<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<script data-mrf-script="garda" data-mrf-host="bc.marfeelcache.com" src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js"></script>
<title>Affaire Adja Astou : le Cnra brise enfin le silence et se prononce | Galsen221</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://galsen221.com/xmlrpc.php" />
<script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="bc.marfeelcache.com" src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js"></script>

<meta name="keywords" content="sénégal , presse , chronique , dakar , afrique , abdoulaye wade , election 2019 , ousmane sonko , karim wade  , pds , Macky Sall , apr, mbathio , assane diouf , kocc barma , wiri wiri , pod et marichou , wally seck , youssou ndour , lamb" />

<meta property="og:image" content="https://galsen221.com/wp-content/uploads/2019/05/adja-astou.png" /><link rel="icon" type="image/png" href="https://galsen221.com/wp-content/uploads/2017/01/cropped-galsen-favicon.png">

<meta name="description" content="Le Conseil national de régulation de l&#039;audiovisuel (CNRA), a appelé les médias audiovisuels à accorder une attention particulière à l&#039;animation d&#039;antenne et" />
<meta name="keywords" content="adja astou,cnra,prononce,silence" />
<link rel="canonical" href="https://galsen221.com/affaire-adja-astou-le-cnra-brise-enfin-le-silence-et-se-prononce" />
<meta property="og:title" content="Affaire Adja Astou : le Cnra brise enfin le silence et se prononce | Galsen221" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://galsen221.com/affaire-adja-astou-le-cnra-brise-enfin-le-silence-et-se-prononce" />
<meta property="og:image" content="https://galsen221.com/wp-content/uploads/2019/05/adja-astou.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:site_name" content="Galsen221" />
<meta property="fb:admins" content="1669188216680784" />
<meta property="fb:app_id" content="1900373600210237" />
<meta property="og:description" content="Le Conseil national de régulation de l&#039;audiovisuel (CNRA), a appelé les médias audiovisuels à accorder une attention particulière à l&#039;animation d&#039;antenne et dans l&#039;évocation des questions de société; notamment ceux traitant des sujets sensibles nécessitant une certaine culture, une préparation particulière et une bonne maîtrise du sujet. Cette mise en garde du CNRA fait suite à l&#039;incident né des propos de Adja Astou, présentatrice à la 7 Tv. Selon la CNRA, « la non prise en compte de ces préalables entraîne la survenue d&#039;incidents, de dérives ou de manquements à la réglementation, de nature à entraîner des sanctions contre les éditeurs« , rapporte L&#039;Obs." />
<meta property="article:tag" content="adja astou" />
<meta property="article:tag" content="cnra" />
<meta property="article:tag" content="prononce" />
<meta property="article:tag" content="silence" />
<meta property="article:tag" content="buzz" />
<meta property="article:published_time" content="2019-05-28T16:40:23Z" />
<meta property="article:modified_time" content="2019-05-28T16:40:23Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@galsen221news" />
<meta name="twitter:domain" content="Galsen221" />
<meta name="twitter:title" content="Affaire Adja Astou : le Cnra brise enfin le silence et se prononce | Galsen221" />
<meta name="twitter:description" content="Le Conseil national de régulation de l&#039;audiovisuel (CNRA), a appelé les médias audiovisuels à accorder une attention particulière à l&#039;animation d&#039;antenne et dans l&#039;évocation des questions de société; notamment ceux traitant des sujets sensibles nécessitant une certaine culture, une préparation particulière et une bonne maîtrise du sujet. Cette mise en garde du CNRA fait suite à l&#039;incident né des propos de Adja Astou, présentatrice à la 7 Tv. Selon la CNRA, « la non prise en compte de ces préalables entraîne la survenue d&#039;incidents, de dérives ou de manquements à la réglementation, de nature à entraîner des sanctions contre les éditeurs« , rapporte L&#039;Obs." />
<meta name="twitter:image" content="https://galsen221.com/wp-content/uploads/2019/05/adja-astou.png" />
<meta itemprop="image" content="https://galsen221.com/wp-content/uploads/2019/05/adja-astou.png" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Galsen221 &raquo; Flux" href="https://galsen221.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Galsen221 &raquo; Flux des commentaires" href="https://galsen221.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Galsen221 &raquo; Affaire Adja Astou : le Cnra brise enfin le silence et se prononce Flux des commentaires" href="https://galsen221.com/affaire-adja-astou-le-cnra-brise-enfin-le-silence-et-se-prononce/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/galsen221.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" href="https://galsen221.com/wp-content/cache/minify/b4310.css" media="all" />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6' type='text/css' media='all' />
<link rel="stylesheet" href="https://galsen221.com/wp-content/cache/minify/14f92.css" media="all" />
<script src="https://galsen221.com/wp-content/cache/minify/1ca5a.js"></script>
<link rel='https://api.w.org/' href='https://galsen221.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://galsen221.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://galsen221.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='25 Photos : les images du baptême royal de &#8220;Bébé Fallou&#8221;' href='https://galsen221.com/25-photos-les-images-du-bapteme-royal-de-bebe-fallou' />
<meta name="generator" content="WordPress 5.2.1" />
<link rel='shortlink' href='https://galsen221.com/?p=278088' />
<link rel="alternate" type="application/json+oembed" href="https://galsen221.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgalsen221.com%2Faffaire-adja-astou-le-cnra-brise-enfin-le-silence-et-se-prononce" />
<link rel="alternate" type="text/xml+oembed" href="https://galsen221.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgalsen221.com%2Faffaire-adja-astou-le-cnra-brise-enfin-le-silence-et-se-prononce&#038;format=xml" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"kdAzm1akKd60em", domain:"galsen221.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=kdAzm1akKd60em" style="display:none" height="1" width="1" alt="" /></noscript>

<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "5.2.1",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/galsen221/loader.js');
</script><link rel="amphtml" href="https://galsen221.com/affaire-adja-astou-le-cnra-brise-enfin-le-silence-et-se-prononce/amp/"> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/galsen221.com\/wp-admin\/","wpRestNonce":"905b40bffd","wpRestUrl":"https:\/\/galsen221.com\/wp-json\/","permalinkStructure":"\/%postname%"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->

<script>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</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71971520-1', 'auto');
  ga('send', 'pageview');

</script>
<meta name="msvalidate.01" content="CDB5AB51D9FA6AF9F8C8759DEFB8B989" />
<meta name='dailymotion-domain-verification' content='dmj0p9rzhozvtw0qh' />
<meta property="fb:pages" content="1669188216680784" />
<meta property="fb:app_id" content="1900373600210237" />
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=279983199279529&ev=PageView&noscript=1"
/></noscript>
<script>
  $( document ).ready(function() {
	    console.log( "ready!" );
	    load("x1vjkhy");
		function load(channelid) {
			var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
			url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
			console.log("calling "+url);
		   	$.getJSON(
    			url,
    			function (data) {
           			console.log(data);
           			$("#randomvideo1").empty();
           			var randomNbr = Math.floor(Math.random() * data['list'].length) ;
           			console.log("random : "+randomNbr);
           			var video = data['list'][randomNbr];
           			console.log("video : ");
           			console.log(video);
           		    $("#randomvideo").append("<iframe frameborder='0' width='100%' height='400' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoPlay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");
             	}
		   	);
		}   
		  
	});
</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1784707338506267',
      cookie     : true,
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();   
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : 'your-app-id',
      xfbml      : true,
      version    : 'v2.7'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://galsen221.com/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://galsen221.com/category/buzz",
                    "name": "Buzz"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://galsen221.com/affaire-adja-astou-le-cnra-brise-enfin-le-silence-et-se-prononce",
                    "name": "Affaire Adja Astou : le Cnra brise enfin le silence et se..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://galsen221.com/wp-content/uploads/2019/02/cropped-g221-32x32.png" sizes="32x32" />
<link rel="icon" href="https://galsen221.com/wp-content/uploads/2019/02/cropped-g221-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://galsen221.com/wp-content/uploads/2019/02/cropped-g221-180x180.png" />
<meta name="msapplication-TileImage" content="https://galsen221.com/wp-content/uploads/2019/02/cropped-g221-270x270.png" />

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #ff0000;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #ff0000;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ff0000;
                }
                .tdm-btn-style1 {
					background-color: #ff0000;
				}
				.tdm-btn-style2:before {
				    border-color: #ff0000;
				}
				.tdm-btn-style2 {
				    color: #ff0000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ff0000;
                    -moz-box-shadow: 0 2px 16px #ff0000;
                    box-shadow: 0 2px 16px #ff0000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ff0000;
                    -moz-box-shadow: 0 4px 26px #ff0000;
                    box-shadow: 0 4px 26px #ff0000;
				}
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #dd3333;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #dd3333;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #dd3333;
                }
</style>
<style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-278088 single-format-standard affaire-adja-astou-le-cnra-brise-enfin-le-silence-et-se-prononce global-block-template-1 white-menu td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/GLSN221" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/galsenpictures/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://paypal.me/DMDG221" title="Paypal">
<i class="td-icon-font td-icon-paypal"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/galsen221news" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCQ1eonmaU17uwOFE5lu_-Yw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=blank&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
<div class="td-menu-login"><a id="login-link-mob">Se connecter</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-19505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-19505"><a href="https://galsen221.com">Accueil</a></li>
<li id="menu-item-201013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201013"><a href="https://galsen221.com/presidentielle-2019">Présidentielle 2019</a></li>
<li id="menu-item-220866" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-220866"><a href="https://galsen221.com/category/buzz">Buzz</a></li>
<li id="menu-item-42892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42892"><a href="https://galsen221.com/category/senegal">Sénégal<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-3494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3494"><a href="https://galsen221.com/category/politique">Politique</a></li>
<li id="menu-item-3500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3500"><a href="https://galsen221.com/category/faits-divers">Faits divers</a></li>
<li id="menu-item-3496" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3496"><a href="https://galsen221.com/category/buzz">Buzz</a></li>
<li id="menu-item-42394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42394"><a href="https://galsen221.com/category/economie">Economie</a></li>
</ul>
</li>
<li id="menu-item-3504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3504"><a href="https://galsen221.com/category/serie">Série</a></li>
<li id="menu-item-161030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161030"><a href="https://galsen221.com/poemes-sur-le-prophete-psl">Poèmes مُحَمَّدٌ Iﷺ</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Se connecter</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a>
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Récupération de mot de passe</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Récupérer votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://galsen221.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Rechercher</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-4 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Se connecter</div>
<div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Récupération de mot de passe</div>
<div class="td-login-panel-descr">Récupérer votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-header-container td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5ced648169c85_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5ced648169c85_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5ced648169c85_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><img class="aligncenter size-full wp-image-273152" src="https://galsen221.com/wp-content/uploads/2019/05/ramadan.jpg" alt="" width="2852" height="654" /></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-disable" href="https://galsen221.com/">
<img src="https://galsen221.com/wp-content/uploads/2019/02/g221-1.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://galsen221.com/">
<img src="https://galsen221.com/wp-content/uploads/2019/02/g221-1.png" alt="" />
<span class="td-visual-hidden">Galsen221</span>
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-19505"><a href="https://galsen221.com">Accueil</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-201013"><a href="https://galsen221.com/presidentielle-2019">Présidentielle 2019</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-220866"><a href="https://galsen221.com/category/buzz">Buzz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-42892"><a href="https://galsen221.com/category/senegal">Sénégal</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3494"><a href="https://galsen221.com/category/politique">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3500"><a href="https://galsen221.com/category/faits-divers">Faits divers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-3496"><a href="https://galsen221.com/category/buzz">Buzz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42394"><a href="https://galsen221.com/category/economie">Economie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3504"><a href="https://galsen221.com/category/serie">Série</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-161030"><a href="https://galsen221.com/poemes-sur-le-prophete-psl">Poèmes مُحَمَّدٌ Iﷺ</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://galsen221.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Rechercher" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://galsen221.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Buzz" class="entry-crumb" href="https://galsen221.com/category/buzz">Buzz</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Affaire Adja Astou : le Cnra brise enfin le silence et se...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-278088" class="post-278088 post type-post status-publish format-standard has-post-thumbnail hentry category-buzz tag-adja-astou tag-cnra tag-prononce tag-silence" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">Affaire Adja Astou : le Cnra brise enfin le silence et se prononce</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://galsen221.com/author/khadija">Kane</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-05-28T16:40:23+00:00">28 mai 2019</time></span> </div>
</header>
</div>
<div class="td-post-content">
<div class="td-post-featured-image"><img width="612" height="298" class="entry-thumb" src="https://galsen221.com/wp-content/uploads/2019/05/adja-astou.png" srcset="https://galsen221.com/wp-content/uploads/2019/05/adja-astou.png 612w, https://galsen221.com/wp-content/uploads/2019/05/adja-astou-300x146.png 300w, https://galsen221.com/wp-content/uploads/2019/05/adja-astou-533x261.png 533w" sizes="(max-width: 612px) 100vw, 612px" alt="" title="adja astou" /></div>
<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display: inline-block; width: 336px; height: 280px;" data-ad-client="ca-pub-8570934364286751" data-ad-slot="9811651823"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center><p>Le Conseil national de régulation de l’audiovisuel (CNRA), a appelé les médias audiovisuels à accorder une attention particulière à l’animation d’antenne et dans l’évocation des questions de société; notamment ceux traitant des sujets sensibles nécessitant une certaine culture, une préparation particulière et une bonne maîtrise du sujet.</p>
<p>Cette mise en garde du CNRA fait suite à l’incident né des propos de Adja Astou, présentatrice à la 7 Tv. Selon la CNRA, « la non prise en compte de ces préalables entraîne la survenue d’incidents, de dérives ou de manquements à la réglementation, de nature à entraîner des sanctions contre les éditeurs« , rapporte L’Obs.</p><div class="oluqONHM" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display: inline-block; width: 336px; height: 280px;" data-ad-client="ca-pub-8570934364286751" data-ad-slot="9811651823"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://galsen221.com/audio-affaire-ousmane-mbengue-sa-maman-et-sa-soeur-brisent-le-silence" target="_blank" rel="nofollow" class="IRPP_kangoo"><style> .IRPP_kangoo , .IRPP_kangoo .postImageUrl , .IRPP_kangoo .imgUrl , .IRPP_kangoo .centered-text-area { min-height: 100px; position: relative; } .IRPP_kangoo , .IRPP_kangoo:hover , .IRPP_kangoo:visited , .IRPP_kangoo:active { border:0!important; } .IRPP_kangoo { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #eaeaea; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); } .IRPP_kangoo:active , .IRPP_kangoo:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #FFFFFF; } .IRPP_kangoo .postImageUrl , .IRPP_kangoo .imgUrl { background-position: center; background-size: cover; float: left; margin: 0; padding: 0; } .IRPP_kangoo .postImageUrl { width: 30%; } .IRPP_kangoo .imgUrl { width: 100%; } .IRPP_kangoo .centered-text-area { float: right; width: 70%; padding:0; margin:0; } .IRPP_kangoo .centered-text { display: table; height: 100px; left: 0; top: 0; padding:0; margin:0; } .IRPP_kangoo .IRPP_kangoo-content { display: table-cell; margin: 0; padding: 0 10px 0 10px; position: relative; vertical-align: middle; width: 100%; } .IRPP_kangoo .ctaText { border-bottom: 0 solid #fff; color: #34495E; font-size: 13px; font-weight: bold; letter-spacing: .125em; margin: 0; padding: 0; text-decoration: underline; } .IRPP_kangoo .postTitle { color: #000000; font-size: 16px; font-weight: 600; margin: 0; padding: 0; } .IRPP_kangoo .ctaButton { background-color: #FFFFFF; margin-left: 10px; position: absolute; right: 0; top: 0; } .IRPP_kangoo:hover .imgUrl { -webkit-transform: scale(1.2); -moz-transform: scale(1.2); -o-transform: scale(1.2); -ms-transform: scale(1.2); transform: scale(1.2); } .IRPP_kangoo .imgUrl { -webkit-transition: -webkit-transform 0.4s ease-in-out; -moz-transition: -moz-transform 0.4s ease-in-out; -o-transition: -o-transform 0.4s ease-in-out; -ms-transition: -ms-transform 0.4s ease-in-out; transition: transform 0.4s ease-in-out; } .IRPP_kangoo:after { content: ""; display: block; clear: both; } </style><div class="postImageUrl" style="overflow:hidden; z-index: 10; max-width: 100%;"><div class="imgUrl" style="background-image:url(https://galsen221.com/wp-content/uploads/2019/05/Ousmane-Mbengue-arrêté-300x172.jpg);"></div></div><div class="centered-text-area"><div class="centered-text"><div class="IRPP_kangoo-content"><div class="ctaText" style="float:left;">Lire aussi:</div><div class="clear:both;"></div><div class="postTitle" style="float:left;">Audio – Affaire Ousmane Mbengue: Sa maman et sa Sœur brisent le silence</div></div></div></div></a></div><center><h3>GALSEN221TV</h3></center>
<iframe frameborder="0" width="100%" height="400" src="https://www.dailymotion.com/embed/video/x79j77s?autoplay=1&mute=1" allowfullscreen allow="autoplay"></iframe></p><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display: inline-block; width: 336px; height: 280px;" data-ad-client="ca-pub-8570934364286751" data-ad-slot="9811651823"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center><div id='taboola-below-article'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script> </div>
<footer>
<div class="td-post-source-tags">
<div class="td-post-source-via "><div class="td-post-small-box"><span>Source</span><a rel="nofollow" href="#">Galsen221.com</a></div></div> </div>
<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://galsen221.com/author/khadija">Kane</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Kane"></span><meta itemprop="datePublished" content="2019-05-28T16:40:23+00:00"><meta itemprop="dateModified" content="2019-05-28T16:40:23+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://galsen221.com/affaire-adja-astou-le-cnra-brise-enfin-le-silence-et-se-prononce" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://galsen221.com/wp-content/uploads/2019/02/g221-1.png"></span><meta itemprop="name" content="Galsen221"></span><meta itemprop="headline " content="Affaire Adja Astou : le Cnra brise enfin le silence et se prononce"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://galsen221.com/wp-content/uploads/2019/05/adja-astou.png"><meta itemprop="width" content="612"><meta itemprop="height" content="298"></span> </footer>
</article> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>PUBLICITÉ</span></h4> <div class="textwidget"><p><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8570934364286751" data-ad-slot="3852280222"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br />
</center></p>
</div>
</aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://galsen221.com/"><img src="https://galsen221.com/wp-content/uploads/2019/02/g221-1.png" alt="Galsen221.com" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS DE NOUS</span></div><br>Directeur de publication: Mamadou DIOP
<br>Service Commercial: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="5e2e2b3c1e393f322d3b306c6c6f703d3133">[email&#160;protected]</a>
<br>Téléphone/Whatsapp: +221 77 133 91 19<div class="footer-email-wrap">Contactez-nous: <a href="/cdn-cgi/l/email-protection#afccc0c1dbceccdbefc8cec3dccac19d9d9e81ccc0c2"><span class="__cf_email__" data-cfemail="26454948524745526641474a5543481414170845494b">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ-NOUS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/GLSN221" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/galsenpictures/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://paypal.me/DMDG221" title="Paypal">
<i class="td-icon-font td-icon-paypal"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/galsen221news" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCQ1eonmaU17uwOFE5lu_-Yw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-main-menu-container"><ul id="menu-main-menu-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-19505"><a href="https://galsen221.com">Accueil</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-201013"><a href="https://galsen221.com/presidentielle-2019">Présidentielle 2019</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-220866"><a href="https://galsen221.com/category/buzz">Buzz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-42892"><a href="https://galsen221.com/category/senegal">Sénégal</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3494"><a href="https://galsen221.com/category/politique">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3500"><a href="https://galsen221.com/category/faits-divers">Faits divers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-3496"><a href="https://galsen221.com/category/buzz">Buzz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42394"><a href="https://galsen221.com/category/economie">Economie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3504"><a href="https://galsen221.com/category/serie">Série</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-161030"><a href="https://galsen221.com/poemes-sur-le-prophete-psl">Poèmes مُحَمَّدٌ Iﷺ</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2019 Galsen221 - Diop Multimedia Development Group </div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script>


<style type="text/css" media="screen">
/* custom css theme panel */
#td-top-search {
display: none;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
@media screen and (max-width: 767px) {
body {
background-image: none !important;
}
}
}
</style>
<script src="https://galsen221.com/wp-content/cache/minify/28512.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qc_choice_init = "{\"Publisher Purpose IDs\":[2,3],\"Display UI\":\"always\",\"Min Days Between UI Displays\":30,\"Non-Consent Display Frequency\":1,\"Google Personalization\":true,\"Publisher Name\":\"GALSEN221\",\"Publisher Logo\":\"https:\\\/\\\/galsen221.com\\\/wp-content\\\/uploads\\\/2018\\\/01\\\/g221-logo-1.png\",\"Initial Screen Title Text\":\"Le respect de votre vie priv\\u00e9e est notre priorit\\u00e9\",\"Initial Screen Body Text\":\"Nos partenaires et nous-m\\u00eames utilisent diff\\u00e9rentes technologies, telles que les cookies, pour personnaliser les contenus et les publicit\\u00e9s, proposer des fonctionnalit\\u00e9s sur les r\\u00e9seaux sociaux et analyser le trafic. Merci de cliquer sur le bouton ci-dessous pour donner votre accord. Vous pouvez changer d\\u2019avis et modifier vos choix \\u00e0 tout moment.\",\"Initial Screen Reject Button Text\":\"Je refuse\",\"Initial Screen Accept Button Text\":\"J'accepte\",\"Initial Screen Purpose Link Text\":\"Afficher toutes les utilisations pr\\u00e9vues\",\"Purpose Screen Header Title Text\":\"Param\\u00e8tres de Gestion de la Confidentialit\\u00e9\",\"Purpose Screen Title Text\":\"Le respect de votre vie priv\\u00e9e est notre priorit\\u00e9\",\"Purpose Screen Body Text\":\"Vous pouvez configurer vos r\\u00e9glages et choisir comment vous souhaitez que vos donn\\u00e9es personnelles soient utilis\\u00e9e en fonction des objectifs ci-dessous. Vous pouvez configurer les r\\u00e9glages de mani\\u00e8re ind\\u00e9pendante pour chaque partenaire. Vous trouverez une description de chacun des objectifs sur la fa\\u00e7on dont nos partenaires et nous-m\\u00eames utilisons vos donn\\u00e9es personnelles.\",\"Purpose Screen Enable All Button Text\":\"Consentement \\u00e0 toutes les utilisations pr\\u00e9vues\",\"Purpose Screen Vendor Link Text\":\"Afficher la liste compl\\u00e8te des partenaires\",\"Purpose Screen Cancel Button Text\":\"Annuler\",\"Purpose Screen Save and Exit Button Text\":\"Enregistrer et quitter\",\"Vendor Screen Title Text\":\"Le respect de votre vie priv\\u00e9e est notre priorit\\u00e9\",\"Vendor Screen Body Text\":\"Vous pouvez configurer vos r\\u00e9glages ind\\u00e9pendamment pour chaque partenaire list\\u00e9 ci-dessous. Afin de faciliter votre d\\u00e9cision, vous pouvez d\\u00e9velopper la liste de chaque entreprise pour voir \\u00e0 quelles fins il utilise les donn\\u00e9es. Dans certains cas, les entreprises peuvent r\\u00e9v\\u00e9ler qu'elles utilisent vos donn\\u00e9es sans votre consentement, en fonction de leurs int\\u00e9r\\u00eats l\\u00e9gitimes. Vous pouvez cliquer sur leurs politiques de confidentialit\\u00e9 pour obtenir plus d'informations et pour vous d\\u00e9sinscrire.\",\"Vendor Screen Reject All Button Text\":\"Tout Refuser\",\"Vendor Screen Accept All Button Text\":\"Tout Accepter\",\"Vendor Screen Purposes Link Text\":\"Revenir aux Objectifs\",\"Vendor Screen Cancel Button Text\":\"Annuler\",\"Vendor Screen Save and Exit Button Text\":\"Enregistrer et quitter\",\"Language\":\"FR\",\"Initial Screen Body Text Option\":1,\"UI Layout\":\"banner\"}";
/* ]]> */
</script>
<script src="https://galsen221.com/wp-content/cache/minify/7795e.js"></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://galsen221.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://galsen221.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
</body>
</html>
