<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
<style>.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{color:#fff;border-width:0px;border-style:solid;border-color:transparent;}
.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666;}
.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{border-color:transparent;}
.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{color:#fff;border-width:0px;border-style:solid;border-color:transparent;}
.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666;}
.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{border-color:transparent;}
@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){div.heateor_sss_bottom_sharing ul.heateor_sss_sharing_ul i.heateorSssTCBackground{background-color:white}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing li{width:50% !important;}div.heateor_sss_bottom_sharing .heateorSssSharing{width:100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width:auto!important;bottom:-2px!important;top:auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height:inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>
<title>Hausse des inhumations : « Le cimetière Saint-Lazare sera fermé dans 2 ans si » - Galsen221</title>
<meta name="description" content="Avec la 3e vague de Covid-19, les enterrements se multiplient, de jour en jour, dans les cimetières. C’est le cas à Saint-Lazare, d’une superficie de 8"/>
<link rel="canonical" href="https://galsen221.com/buzz/hausse-des-inhumations-le-cimetiere-saint-lazare-sera-ferme-dans-2-ans-si/"/>
<meta property="og:locale" content="fr_FR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Hausse des inhumations : « Le cimetière Saint-Lazare sera fermé dans 2 ans si » - Galsen221"/>
<meta property="og:description" content="Avec la 3e vague de Covid-19, les enterrements se multiplient, de jour en jour, dans les cimetières. C’est le cas à Saint-Lazare, d’une superficie de 8"/>
<meta property="og:url" content="https://galsen221.com/buzz/hausse-des-inhumations-le-cimetiere-saint-lazare-sera-ferme-dans-2-ans-si/"/>
<meta property="og:site_name" content="Galsen221"/>
<meta property="article:publisher" content="https://www.facebook.com/GLSN221"/>
<meta property="article:published_time" content="2021-07-26T18:23:06+00:00"/>
<meta property="og:image" content="https://galsen221.com/wp-content/uploads/2021/07/lazare.jpeg"/>
<meta property="og:image:width" content="612"/>
<meta property="og:image:height" content="298"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:creator" content="@galsen221news"/>
<meta name="twitter:site" content="@galsen221news"/>
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://galsen221.com/#organization","name":"GALSEN 221","url":"https://galsen221.com/","sameAs":["https://www.facebook.com/GLSN221","https://www.instagram.com/galsenpictures/","https://www.linkedin.com/company/galsen221/","https://www.youtube.com/channel/UCQ1eonmaU17uwOFE5lu_-Yw","https://twitter.com/galsen221news"],"logo":{"@type":"ImageObject","@id":"https://galsen221.com/#logo","inLanguage":"fr-FR","url":"https://galsen221.com/wp-content/uploads/2019/02/galsen.jpg","contentUrl":"https://galsen221.com/wp-content/uploads/2019/02/galsen.jpg","width":2048,"height":2048,"caption":"GALSEN 221"},"image":{"@id":"https://galsen221.com/#logo"}},{"@type":"WebSite","@id":"https://galsen221.com/#website","url":"https://galsen221.com/","name":"Galsen221","description":"S\u00e9n\u00e9galaisement v\u00f4tre","publisher":{"@id":"https://galsen221.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://galsen221.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://galsen221.com/buzz/hausse-des-inhumations-le-cimetiere-saint-lazare-sera-ferme-dans-2-ans-si/#primaryimage","inLanguage":"fr-FR","url":"https://galsen221.com/wp-content/uploads/2021/07/lazare.jpeg","contentUrl":"https://galsen221.com/wp-content/uploads/2021/07/lazare.jpeg","width":612,"height":298},{"@type":"WebPage","@id":"https://galsen221.com/buzz/hausse-des-inhumations-le-cimetiere-saint-lazare-sera-ferme-dans-2-ans-si/#webpage","url":"https://galsen221.com/buzz/hausse-des-inhumations-le-cimetiere-saint-lazare-sera-ferme-dans-2-ans-si/","name":"Hausse des inhumations:\u00ab Le cimeti\u00e8re Saint-Lazare sera ferm\u00e9 dans 2 ans si \u00bb - Galsen221","isPartOf":{"@id":"https://galsen221.com/#website"},"primaryImageOfPage":{"@id":"https://galsen221.com/buzz/hausse-des-inhumations-le-cimetiere-saint-lazare-sera-ferme-dans-2-ans-si/#primaryimage"},"datePublished":"2021-07-26T18:23:06+00:00","dateModified":"2021-07-26T18:23:06+00:00","description":"Avec la 3e vague de Covid-19, les enterrements se multiplient, de jour en jour, dans les cimeti\u00e8res. C\u2019est le cas \u00e0 Saint-Lazare, d\u2019une superficie de 8","breadcrumb":{"@id":"https://galsen221.com/buzz/hausse-des-inhumations-le-cimetiere-saint-lazare-sera-ferme-dans-2-ans-si/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://galsen221.com/buzz/hausse-des-inhumations-le-cimetiere-saint-lazare-sera-ferme-dans-2-ans-si/"]}]},{"@type":"BreadcrumbList","@id":"https://galsen221.com/buzz/hausse-des-inhumations-le-cimetiere-saint-lazare-sera-ferme-dans-2-ans-si/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://galsen221.com/"},{"@type":"ListItem","position":2,"name":"Hausse des inhumations:\u00ab Le cimeti\u00e8re Saint-Lazare sera ferm\u00e9 dans 2 ans si \u00bb"}]},{"@type":["Article","NewsArticle"],"@id":"https://galsen221.com/buzz/hausse-des-inhumations-le-cimetiere-saint-lazare-sera-ferme-dans-2-ans-si/#article","isPartOf":{"@id":"https://galsen221.com/buzz/hausse-des-inhumations-le-cimetiere-saint-lazare-sera-ferme-dans-2-ans-si/#webpage"},"author":{"@id":"https://galsen221.com/#/schema/person/e5f1dc151c32e2e59c1a1c85040aa5c7"},"headline":"Hausse des inhumations:\u00ab Le cimeti\u00e8re Saint-Lazare sera ferm\u00e9 dans 2 ans si \u00bb","datePublished":"2021-07-26T18:23:06+00:00","dateModified":"2021-07-26T18:23:06+00:00","mainEntityOfPage":{"@id":"https://galsen221.com/buzz/hausse-des-inhumations-le-cimetiere-saint-lazare-sera-ferme-dans-2-ans-si/#webpage"},"wordCount":162,"publisher":{"@id":"https://galsen221.com/#organization"},"image":{"@id":"https://galsen221.com/buzz/hausse-des-inhumations-le-cimetiere-saint-lazare-sera-ferme-dans-2-ans-si/#primaryimage"},"thumbnailUrl":"https://galsen221.com/wp-content/uploads/2021/07/lazare.jpeg","articleSection":["Buzz"],"inLanguage":"fr-FR","copyrightYear":"2021","copyrightHolder":{"@id":"https://galsen221.com/#organization"}},{"@type":"Person","@id":"https://galsen221.com/#/schema/person/e5f1dc151c32e2e59c1a1c85040aa5c7","name":"DIOP Mamadou","image":{"@type":"ImageObject","@id":"https://galsen221.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/c352c1272400df0de2225fdaf67146b8?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/c352c1272400df0de2225fdaf67146b8?s=96&d=blank&r=g","caption":"DIOP Mamadou"},"description":"Je suis Sp\u00e9cialiste des TIC, Expert en r\u00e9seaux sociaux., Web publisher .Je suis un passionn\u00e9 du Web et j'exerce ce m\u00e9tier depuis 2009. Email: Contact@galsen221.com Tel: +221 77 133 91 19"}]}</script>
<link rel='dns-prefetch' href='//ajax.googleapis.com'/>
<link rel='dns-prefetch' href='//use.fontawesome.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel="alternate" type="application/rss+xml" title="Galsen221 &raquo; Flux" href="https://galsen221.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Galsen221 &raquo; Flux des commentaires" href="https://galsen221.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Galsen221 &raquo; Hausse des inhumations : « Le cimetière Saint-Lazare sera fermé dans 2 ans si » Flux des commentaires" href="https://galsen221.com/buzz/hausse-des-inhumations-le-cimetiere-saint-lazare-sera-ferme-dans-2-ans-si/feed/"/>
<link rel="stylesheet" type="text/css" href="//galsen221.com/wp-content/cache/wpfc-minified/l0z06d6q/7qmy5.css" media="all"/>
<style id='theiaPostSlider-inline-css'>.theiaPostSlider_nav.fontTheme ._title, .theiaPostSlider_nav.fontTheme ._text{line-height:48px;}
.theiaPostSlider_nav.fontTheme ._button{color:#f08100;}
.theiaPostSlider_nav.fontTheme ._button ._2 span{font-size:48px;line-height:48px;}
.theiaPostSlider_nav.fontTheme ._button:hover, .theiaPostSlider_nav.fontTheme ._button:focus{color:#ffa338;}
.theiaPostSlider_nav.fontTheme ._disabled{color:#777777 !important;}</style>
<link rel="stylesheet" type="text/css" href="//galsen221.com/wp-content/cache/wpfc-minified/ma5pq2ra/7qmy4.css" media="all"/>
<link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.7.2' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//galsen221.com/wp-content/cache/wpfc-minified/2o3fm5s2/7qmy4.css" media="all"/>
<style id='zox-custom-style-inline-css'>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</style>
<link rel='stylesheet' id='fontawesome-css' href='https://use.fontawesome.com/releases/v5.12.1/css/all.css?ver=5.7.2' type='text/css' media='all'/>
<link crossorigin="anonymous" rel='stylesheet' id='zox-fonts-css' href='//fonts.googleapis.com/css?family=Heebo%3A300%2C400%2C500%2C700%2C800%2C900%7CAlegreya%3A400%2C500%2C700%2C800%2C900%7CJosefin+Sans%3A300%2C400%2C600%2C700%7CLibre+Franklin%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CFrank+Ruhl+Libre%3A300%2C400%2C500%2C700%2C900%7CNunito+Sans%3A300%2C400%2C600%2C700%2C800%2C900%7CMontserrat%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CAnton%3A400%7CNoto+Serif%3A400%2C700%7CNunito%3A300%2C400%2C600%2C700%2C800%2C900%7CRajdhani%3A300%2C400%2C500%2C600%2C700%7CTitillium+Web%3A300%2C400%2C600%2C700%2C900%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CAmiri%3A400%2C400i%2C700%2C700i%7COswald%3A300%2C400%2C500%2C600%2C700%7CRoboto+Mono%3A400%2C700%7CBarlow+Semi+Condensed%3A700%2C800%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto+Condensed%3A300%2C400%2C700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7CPT+Serif%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A700%7CSource+Serif+Pro%3A400%2C600%2C700%7CIM+Fell+French+Canon%3A400%2C400i%7CRoboto+Mono%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CBarlow+Semi+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CBarlow+Semi+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CBarlow+Semi+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CBarlow+Semi+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CBarlow+Semi+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//galsen221.com/wp-content/cache/wpfc-minified/jpt74z7w/7qmy3.css" media="all"/>
<script src='https://galsen221.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='https://galsen221.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://galsen221.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script src='https://galsen221.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script src='https://galsen221.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.15.1' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script src='https://galsen221.com/wp-content/plugins/theia-post-slider/js/main.js?ver=1.15.1' id='theiaPostSlider/main.js-js'></script>
<script src='https://galsen221.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.15.1' id='theiaPostSlider/transition.js-js'></script>
<meta property="og:image" content="https://galsen221.com/wp-content/uploads/2021/07/lazare.jpeg"/><meta property="og:image:secure_url" content="https://galsen221.com/wp-content/uploads/2021/07/lazare.jpeg"/><meta property="og:image:width" content="612"/><meta property="og:image:height" content="298"/><meta property="og:image:alt" content="lazare"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:description" content="Avec la 3e vague de Covid-19, les enterrements se multiplient, de jour en jour, dans les cimetières. C’est le cas à Saint-Lazare, d’une superficie de 8 hectares, où le nombre de personnes enterrées est en constante hausse. Rien que dans la matinée du samedi 24 juillet 2021, signale Le Quotidien, sept (7) corps ont été..."/><meta property="og:type" content="article"/><meta property="og:locale" content="fr_FR"/><meta property="og:site_name" content="Galsen221"/><meta property="og:title" content="Hausse des inhumations : « Le cimetière Saint-Lazare sera fermé dans 2 ans si »"/><meta property="og:url" content="https://galsen221.com/buzz/hausse-des-inhumations-le-cimetiere-saint-lazare-sera-ferme-dans-2-ans-si/"/><meta property="og:updated_time" content="2021-07-26T18:23:06+00:00"/><meta property="article:published_time" content="2021-07-26T18:23:06+00:00"/><meta property="article:modified_time" content="2021-07-26T18:23:06+00:00"/><meta property="article:author" content="https://galsen221.com/author/admin/"/><meta property="article:section" content="Buzz"/><meta property="twitter:partner" content="ogwp"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:title" content="Hausse des inhumations : « Le cimetière Saint-Lazare sera fermé dans 2 ans si »"/><meta property="twitter:description" content="Avec la 3e vague de Covid-19, les enterrements se multiplient, de jour en jour, dans les cimetières. C’est le cas à Saint-Lazare, d’une superficie de 8 hectares, où le nombre de personnes enterrées est en constante hausse. Rien que dans la matinée du samedi 24 juillet 2021, signale Le Quotidien,..."/><meta property="twitter:url" content="https://galsen221.com/buzz/hausse-des-inhumations-le-cimetiere-saint-lazare-sera-ferme-dans-2-ans-si/"/><meta property="twitter:image" content="https://galsen221.com/wp-content/uploads/2021/07/lazare.jpeg"/><meta property="profile:first_name" content="Mamadou"/><meta property="profile:last_name" content="DIOP"/><meta property="profile:username" content="DIOP Mamadou"/>
<link rel="https://api.w.org/" href="https://galsen221.com/wp-json/"/><link rel="alternate" type="application/json" href="https://galsen221.com/wp-json/wp/v2/posts/419672"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://galsen221.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://galsen221.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.7.2"/>
<link rel='shortlink' href='https://galsen221.com/?p=419672'/>
<link rel="alternate" type="application/json+oembed" href="https://galsen221.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgalsen221.com%2Fbuzz%2Fhausse-des-inhumations-le-cimetiere-saint-lazare-sera-ferme-dans-2-ans-si%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://galsen221.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgalsen221.com%2Fbuzz%2Fhausse-des-inhumations-le-cimetiere-saint-lazare-sera-ferme-dans-2-ans-si%2F&#038;format=xml"/>
<script class="teads" async="true" src="//a.teads.tv/page/110859/tag"></script>
<script>_atrk_opts={ atrk_acct:"LyzBw1DTcA20Ug", domain:"galsen221.com",dynamic: true};
(function(){ var as=document.createElement('script'); as.type='text/javascript'; as.async=true; as.src="https://certify-js.alexametrics.com/atrk.js"; var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=LyzBw1DTcA20Ug" style="display:none" height="1" width="1" alt=""/></noscript>
<script async src="https://www.googletagmanager.com/gtag/js?id=G-BBTED5T0JL"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'G-BBTED5T0JL');</script>
<script>(function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","5ea005fbeda54c5bec14e69e")</script>
<meta name="msvalidate.01" content="CDB5AB51D9FA6AF9F8C8759DEFB8B989"/>
<meta name='dailymotion-domain-verification' content='dmj0p9rzhozvtw0qh'/>
<meta property="fb:pages" content="1669188216680784"/>
<meta property="fb:app_id" content="1900373600210237"/>
<meta name="facebook-domain-verification" content="c40bota9seuubk8uqj2crsgnlu7uwg"/><script>window._taboola=window._taboola||[];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
"os":"Wordpress",
"osv":"5.7.2",
"sdkt":"Taboola Wordpress Plugin",
"sdkv":"1.0.9"
}}});
!function (e, f, u){
e.async=1;
e.src=u;
f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/galsen221/loader.js');</script><script>document.createElement("picture");if(!window.HTMLPictureElement&&document.addEventListener){window.addEventListener("DOMContentLoaded", function(){var s=document.createElement("script");s.src="https://galsen221.com/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script>	<meta name="theme-color" content="#102039"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://galsen221.com/wp-content/uploads/2021/07/lazare.jpeg"/>
<meta name="twitter:image" content="https://galsen221.com/wp-content/uploads/2021/07/lazare.jpeg"/>
<meta property="og:url" content="https://galsen221.com/buzz/hausse-des-inhumations-le-cimetiere-saint-lazare-sera-ferme-dans-2-ans-si/"/>
<meta property="og:title" content="Hausse des inhumations : « Le cimetière Saint-Lazare sera fermé dans 2 ans si »"/>
<meta property="og:description" content="Avec la 3e vague de Covid-19, les enterrements se multiplient, de jour en jour, dans les cimetières. C’est le cas à Saint-Lazare, d’une superficie de 8 hectares, où le nombre de personnes enterrées est en constante hausse. Rien que dans la matinée du samedi 24 juillet 2021, signale Le Quotidien, sept (7) corps ont été [&hellip;]"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://galsen221.com/buzz/hausse-des-inhumations-le-cimetiere-saint-lazare-sera-ferme-dans-2-ans-si/">
<meta name="twitter:title" content="Hausse des inhumations : « Le cimetière Saint-Lazare sera fermé dans 2 ans si »">
<meta name="twitter:description" content="Avec la 3e vague de Covid-19, les enterrements se multiplient, de jour en jour, dans les cimetières. C’est le cas à Saint-Lazare, d’une superficie de 8 hectares, où le nombre de personnes enterrées est en constante hausse. Rien que dans la matinée du samedi 24 juillet 2021, signale Le Quotidien, sept (7) corps ont été [&hellip;]">
<link rel="pingback" href="https://galsen221.com/xmlrpc.php"><script data-cfasync="false">var dFlipLocation="https://galsen221.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal={"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style id="custom-background-css">body.custom-background{background-color:#ffffff;}</style>
<link rel="amphtml" href="https://galsen221.com/buzz/hausse-des-inhumations-le-cimetiere-saint-lazare-sera-ferme-dans-2-ans-si/?amp"><link rel="icon" href="https://galsen221.com/wp-content/uploads/2021/01/cropped-galsen-ac-1-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://galsen221.com/wp-content/uploads/2021/01/cropped-galsen-ac-1-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://galsen221.com/wp-content/uploads/2021/01/cropped-galsen-ac-1-180x180.png"/>
<meta name="msapplication-TileImage" content="https://galsen221.com/wp-content/uploads/2021/01/cropped-galsen-ac-1-270x270.png"/>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-419672 single-format-standard custom-background wp-embed-responsive td-standard-pack theiaPostSlider_body zox-net2 zox-s4 wpb-js-composer js-comp-ver-6.4.2 vc_responsive">
<div id="zox-site" class="left zoxrel">
<div id="zox-fly-wrap">
<div id="zox-fly-menu-top" class="left relative">
<div id="zox-fly-logo" class="left relative"> <a href="https://galsen221.com/"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/g221-logo-2-e1620381032159.png.webp" type="image/webp"><img src="https://galsen221.com/wp-content/uploads/2021/05/g221-logo-2-e1620381032159.png" alt="Galsen221" data-rjs="2" class="webpexpress-processed"></picture></a></div><div class="zox-fly-but-wrap zox-fly-but-menu zox-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div><div id="zox-fly-menu-wrap">
<nav class="zox-fly-nav-menu left relative">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="menu"><li id="menu-item-405967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-405967"><a href="https://galsen221.com/">Accueil</a></li> <li id="menu-item-405971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405971"><a href="https://galsen221.com/senegal/">Sénégal</a></li> <li id="menu-item-409661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-409661"><a href="https://galsen221.com/afrique/">Afrique</a> <ul class="sub-menu"> <li id="menu-item-409672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409672"><a href="https://galsen221.com/afrique/afrique-du-sud/">Afrique du Sud</a></li> <li id="menu-item-409673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409673"><a href="https://galsen221.com/afrique/cameroun/">Cameroun</a></li> <li id="menu-item-409674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409674"><a href="https://galsen221.com/afrique/cote-divoire/">Côte d&#8217;ivoire</a></li> <li id="menu-item-409675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409675"><a href="https://galsen221.com/afrique/ghana/">Ghana</a></li> <li id="menu-item-409676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409676"><a href="https://galsen221.com/afrique/guinee/">Guinée</a></li> <li id="menu-item-409677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409677"><a href="https://galsen221.com/afrique/guinee-equatoriale/">Guinée Equatoriale</a></li> <li id="menu-item-409678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409678"><a href="https://galsen221.com/afrique/malawi/">Malawi</a></li> <li id="menu-item-409679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409679"><a href="https://galsen221.com/afrique/mali/">Mali</a></li> <li id="menu-item-409680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409680"><a href="https://galsen221.com/afrique/nigeria/">Nigéria</a></li> </ul> </li> <li id="menu-item-409663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-409663"><a href="https://galsen221.com/international/">International</a> <ul class="sub-menu"> <li id="menu-item-409681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409681"><a href="https://galsen221.com/international/allemagne/">Allemagne</a></li> <li id="menu-item-409682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409682"><a href="https://galsen221.com/international/australie/">Australie</a></li> <li id="menu-item-409683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409683"><a href="https://galsen221.com/international/bresil/">Brésil</a></li> <li id="menu-item-409684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409684"><a href="https://galsen221.com/international/canada/">Canada</a></li> <li id="menu-item-409685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409685"><a href="https://galsen221.com/international/chine/">Chine</a></li> <li id="menu-item-409686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409686"><a href="https://galsen221.com/international/etats-unis/">États-Unis</a></li> <li id="menu-item-409687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409687"><a href="https://galsen221.com/international/finlande/">Finlande</a></li> <li id="menu-item-409688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409688"><a href="https://galsen221.com/international/france/">France</a></li> <li id="menu-item-409689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409689"><a href="https://galsen221.com/international/inde/">Inde</a></li> <li id="menu-item-409690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409690"><a href="https://galsen221.com/international/italie/">Italie</a></li> <li id="menu-item-409691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409691"><a href="https://galsen221.com/international/japon/">Japon</a></li> <li id="menu-item-409692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409692"><a href="https://galsen221.com/international/malaisie/">Malaisie</a></li> <li id="menu-item-409693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409693"><a href="https://galsen221.com/international/royaume-uni/">Royaume Uni</a></li> <li id="menu-item-409700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409700"><a href="https://galsen221.com/international/russie/">Russie</a></li> <li id="menu-item-409701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409701"><a href="https://galsen221.com/international/suisse/">Suisse</a></li> <li id="menu-item-409702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409702"><a href="https://galsen221.com/international/thailande/">Thaïlande</a></li> <li id="menu-item-409703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409703"><a href="https://galsen221.com/international/turquie/">Turquie</a></li> </ul> </li> <li id="menu-item-405970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405970"><a href="https://galsen221.com/politique/">Politique</a></li> <li id="menu-item-405968" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-405968"><a href="https://galsen221.com/buzz/">Buzz</a></li> <li id="menu-item-405969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405969"><a href="https://galsen221.com/faits-divers/">Faits divers</a></li> <li id="menu-item-405972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-405972"><a href="https://galsen221.com/sports/">Sports</a> <ul class="sub-menu"> <li id="menu-item-409694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409694"><a href="https://galsen221.com/sports/basket-ball/">Basket-ball</a></li> <li id="menu-item-409695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409695"><a href="https://galsen221.com/sports/football/">Football</a></li> <li id="menu-item-409696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409696"><a href="https://galsen221.com/sports/judo/">Judo</a></li> <li id="menu-item-409697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409697"><a href="https://galsen221.com/sports/lutte/">Lutte</a></li> </ul> </li> </ul></div></nav></div><div id="zox-fly-soc-wrap"> <span class="zox-fly-soc-head">Connect with us</span> <ul class="zox-fly-soc-list left relative"> <li><a href="https://www.facebook.com/GALSEN221INFO" target="_blank" class="fab fa-facebook-f"></a></li> <li><a href="https://twitter.com/galsen221news" target="_blank" class="fab fa-twitter"></a></li> <li><a href="https://www.instagram.com/galsen221news/" target="_blank" class="fab fa-instagram"></a></li> <li><a href="https://www.youtube.com/channel/UCQ1eonmaU17uwOFE5lu_-Yw" target="_blank" class="fab fa-youtube"></a></li> <li><a href="https://www.linkedin.com/company/galsen221" target="_blank" class="fab fa-linkedin-in"></a></li> </ul></div></div><div id="zox-search-wrap">
<div class="zox-search-cont">
<p class="zox-search-p">Hi, what are you looking for?</p>
<div class="zox-search-box"> <form method="get" id="zox-search-form" action="https://galsen221.com/"> <input type="text" name="s" id="zox-search-input" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "Search") { this.value = ""; }' /> <input type="submit" id="zox-search-submit" value="Search" /> </form></div></div><div class="zox-search-but-wrap zox-search-click"> <span></span> <span></span></div></div><div id="zox-site-wall" class="left zoxrel">
<div id="zox-lead-top-wrap">
<div id="zox-lead-top-in">
<div id="zox-lead-top"> <a href="https://mansourdiop.com/" target="_blank"> <picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/07/mamadou-mansour-diop.png.webp" type="image/webp"><img src="https://galsen221.com/wp-content/uploads/2021/07/mamadou-mansour-diop.png" class="webpexpress-processed"></picture> </a></div></div></div><div id="zox-site-main" class="left zoxrel">
<header id="zox-main-head-wrap" class="left zoxrel zox-trans-head">
<div id="zox-bot-head-wrap" class="left zoxrel">
<div class="zox-head-width">
<div id="zox-bot-head">
<div id="zox-bot-head-left">
<div class="zox-fly-but-wrap zoxrel zox-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div><div id="zox-bot-head-mid" class="relative">
<div class="zox-bot-head-logo">
<div class="zox-bot-head-logo-main"> <a href="https://galsen221.com/"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/g221-logo-2-e1620381032159.png.webp" type="image/webp"><img src="https://galsen221.com/wp-content/uploads/2021/05/g221-logo-2-e1620381032159.png" alt="Galsen221" data-rjs="2" class="webpexpress-processed"></picture></a></div><h2 class="zox-logo-title">Galsen221</h2></div><div class="zox-bot-head-menu">
<div class="zox-nav-menu">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-405967"><a href="https://galsen221.com/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405971 zox-mega-drop"><a href="https://galsen221.com/senegal/">Sénégal</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/senegal/serie-infideles-jamra-depose-trois-plaintes/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/07/infideles-600x337.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/07/infideles-1024x576.jpg.webp 1024w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/07/infideles-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/07/infideles-600x337.jpg 600w, https://galsen221.com/wp-content/uploads/2021/07/infideles-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>SÉRIE &#8220;INFIDÈLES&#8221; Jamra dépose trois plaintes</p></a></li><li><a href="https://galsen221.com/senegal/deces-de-awa-diop-du-pds/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/07/16268913754885-600x337.jpeg.webp" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/07/16268913754885-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy"></picture></div><p>Décès de Awa Diop du Pds</p></a></li><li><a href="https://galsen221.com/senegal/necrologie-deces-de-lartiste-demby-fall-ce-matin-a-keur-massar/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/07/57816851-42789205-699x430.jpg.pagespeed.ce_.SaJXQR6NOX-600x337.jpg.webp" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/07/57816851-42789205-699x430.jpg.pagespeed.ce_.SaJXQR6NOX-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy"></picture></div><p>Nécrologie : Décès de l’artiste Demby Fall ce matin à Keur Massar</p></a></li><li><a href="https://galsen221.com/senegal/deces-de-youssoupha-ndiaye-ancien-ministre-des-sports/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/07/youssou-ndiaye-600x337.png.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/07/youssou-ndiaye-1024x576.png.webp 1024w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/07/youssou-ndiaye-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/07/youssou-ndiaye-600x337.png 600w, https://galsen221.com/wp-content/uploads/2021/07/youssou-ndiaye-1024x576.png 1024w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Décès de Youssoupha Ndiaye, ancien ministre des Sports</p></a></li><li><a href="https://galsen221.com/senegal/video-maroc-senegal-en-route-pour-la-tabaski-des-senegalais-bloques/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/07/maroc.png.webp 546w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/07/maroc-300x148.png.webp 300w" sizes="(max-width: 546px) 100vw, 546px" type="image/webp"><img width="546" height="269" src="https://galsen221.com/wp-content/uploads/2021/07/maroc.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/07/maroc.png 546w, https://galsen221.com/wp-content/uploads/2021/07/maroc-300x148.png 300w" sizes="(max-width: 546px) 100vw, 546px"></picture></div><p>VIDEO. Maroc-Sénégal : En Route Pour La Tabaski, Des Sénégalais Bloqués</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-409661 zox-mega-drop"><a href="https://galsen221.com/afrique/">Afrique</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/urgent-mali-lhomme-qui-a-tente-dassassiner-le-president-de-transition-est-mort-pendant-sa-garde-a-vue/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/07/mali-600x337.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/07/mali-1024x576.jpg.webp 1024w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/07/mali-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/07/mali-600x337.jpg 600w, https://galsen221.com/wp-content/uploads/2021/07/mali-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Urgent: Mali, l&#8217;homme qui a tenté d&#8217;assassiner le président de transition est mort pendant sa garde à vue</p></a></li><li><a href="https://galsen221.com/afrique/mali-le-president-de-la-transition-le-colonel-assimi-goita-vise-par-une-attaque-au-couteau/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/07/assimi-goita-600x337.jpg.webp" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/07/assimi-goita-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy"></picture></div><p>Mali : Le président de la transition, le colonel Assimi Goïta, visé par une attaque au couteau</p></a></li><li><a href="https://galsen221.com/afrique/affaire-dadis-camara-de-terribles-accusations-dun-journaliste-ivoirien-envers-cheikh-yerim-seck/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/yerim.jpeg.webp 612w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/yerim-300x146.jpeg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="292" src="https://galsen221.com/wp-content/uploads/2021/03/yerim.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/03/yerim.jpeg 612w, https://galsen221.com/wp-content/uploads/2021/03/yerim-300x146.jpeg 300w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Affaire Dadis Camara : De terribles accusations d’un journaliste ivoirien envers Cheikh Yérim Seck</p></a></li><li><a href="https://galsen221.com/afrique/83-milliards-fcfa-recuperes-chez-cette-ancienne-ministre/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/nigeria-600x337.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/nigeria-1024x576.jpg.webp 1024w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/nigeria-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/05/nigeria-600x337.jpg 600w, https://galsen221.com/wp-content/uploads/2021/05/nigeria-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>83 milliards FCFA récupérés chez cette ancienne ministre</p></a></li><li><a href="https://galsen221.com/afrique/cote-divoire-le-premier-ministre-patrick-achi-aurait-evacue-durgence-a-paris/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/Patrick-Achi-600x337.jpeg.webp" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/Patrick-Achi-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy"></picture></div><p>Côte d’Ivoire : Le Premier ministre Patrick Achi aurait évacué d’urgence à Paris</p></a></li></ul></div></div><ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409672 zox-mega-drop"><a href="https://galsen221.com/afrique/afrique-du-sud/">Afrique du Sud</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/senegal/production-du-premier-baril-de-petrole-loperateur-de-sangomar-rectifie-le-president-macky-sall-2/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/06/Peter-Coleman.jpg.webp 1500w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/06/Peter-Coleman-300x200.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/06/Peter-Coleman-1024x683.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/06/Peter-Coleman-768x512.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/06/Peter-Coleman-600x400.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/06/Peter-Coleman-750x500.jpg.webp 750w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/06/Peter-Coleman-1140x760.jpg.webp 1140w" sizes="(max-width: 506px) 100vw, 506px" type="image/webp"><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2020/06/Peter-Coleman.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/06/Peter-Coleman.jpg 1500w, https://galsen221.com/wp-content/uploads/2020/06/Peter-Coleman-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2020/06/Peter-Coleman-1024x683.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/06/Peter-Coleman-768x512.jpg 768w, https://galsen221.com/wp-content/uploads/2020/06/Peter-Coleman-600x400.jpg 600w, https://galsen221.com/wp-content/uploads/2020/06/Peter-Coleman-750x500.jpg 750w, https://galsen221.com/wp-content/uploads/2020/06/Peter-Coleman-1140x760.jpg 1140w" sizes="(max-width: 506px) 100vw, 506px"></picture></div><p>Production du premier baril de pétrole: L’opérateur de Sangomar, rectifie le président Macky Sall</p></a></li><li><a href="https://galsen221.com/afrique/un-mort-et-26-blesses-dans-un-accident-de-taxi-au-cap/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/taxi-cap.jpeg.webp" type="image/webp"><img width="276" height="183" src="https://galsen221.com/wp-content/uploads/2020/02/taxi-cap.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy"></picture></div><p>Un mort et 26 blessés dans un accident de taxi au Cap</p></a></li><li><a href="https://galsen221.com/afrique/aucun-cas-de-coronavirus-confirme-en-afrique-du-sud/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/coronavirus.jpg.webp 625w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/coronavirus-600x400.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/coronavirus-300x200.jpg.webp 300w" sizes="(max-width: 505px) 100vw, 505px" type="image/webp"><img width="505" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/coronavirus.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/coronavirus.jpg 625w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-600x400.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-300x200.jpg 300w" sizes="(max-width: 505px) 100vw, 505px"></picture></div><p>Aucun cas de coronavirus confirmé en Afrique du Sud</p></a></li><li><a href="https://galsen221.com/afrique/afrique-du-sud-quatre-eleves-morts-deux-violes-a-gauteng-en-une-semaine/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/gauteng.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/gauteng-300x169.jpg.webp 300w" sizes="(max-width: 598px) 100vw, 598px" type="image/webp"><img width="598" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/gauteng.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/gauteng.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/gauteng-300x169.jpg 300w" sizes="(max-width: 598px) 100vw, 598px"></picture></div><p>Afrique du Sud: Quatre élèves morts, deux violés à Gauteng en une semaine</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409673 zox-mega-drop"><a href="https://galsen221.com/afrique/cameroun/">Cameroun</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/attaque-armee-au-cameroun-au-moins-six-enfants-tues/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/cameroun.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/cameroun-300x187.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/cameroun-768x479.jpg.webp 768w" sizes="(max-width: 541px) 100vw, 541px" type="image/webp"><img width="541" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/cameroun.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/cameroun.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/10/cameroun-300x187.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/cameroun-768x479.jpg 768w" sizes="(max-width: 541px) 100vw, 541px"></picture></div><p>Attaque armée au Cameroun : Au moins six enfants tués</p></a></li><li><a href="https://galsen221.com/afrique/coronavirus-un-camerounais-contamine-en-chine-300-livres-a-eux-meme/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/cameroun-1.jpg.webp 810w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/cameroun-1-600x338.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/cameroun-1-300x169.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/cameroun-1-768x432.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/cameroun-1-750x422.jpg.webp 750w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/cameroun-1.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/cameroun-1.jpg 810w, https://galsen221.com/wp-content/uploads/2020/02/cameroun-1-600x338.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/cameroun-1-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/cameroun-1-768x432.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/cameroun-1-750x422.jpg 750w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Coronavirus: Un Camerounais contaminé en Chine, 300 livrés à eux même</p></a></li><li><a href="https://galsen221.com/afrique/le-cameroun-affiche-une-dette-publique-gargantuesque-de-8%e2%80%89650-milliards-de-fcfa-fin-2019/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/cameroun.jpg.webp 800w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/cameroun-600x356.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/cameroun-300x178.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/cameroun-768x456.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/cameroun-750x445.jpg.webp 750w" sizes="(max-width: 568px) 100vw, 568px" type="image/webp"><img width="568" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/cameroun.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/cameroun.jpg 800w, https://galsen221.com/wp-content/uploads/2020/02/cameroun-600x356.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/cameroun-300x178.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/cameroun-768x456.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/cameroun-750x445.jpg 750w" sizes="(max-width: 568px) 100vw, 568px"></picture></div><p>Le Cameroun affiche une dette publique gargantuesque de 8 650 milliards de FCFA fin 2019</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409674 zox-mega-drop"><a href="https://galsen221.com/afrique/cote-divoire/">Côte d&#8217;ivoire</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/presidentielle-americaine-alassane-ouattara-felicite-joe-biden-et-kamala-harris/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/alassane-ouattara.jpg.webp 1280w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/alassane-ouattara-300x200.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/alassane-ouattara-1024x682.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/alassane-ouattara-768x512.jpg.webp 768w" sizes="(max-width: 506px) 100vw, 506px" type="image/webp"><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/alassane-ouattara.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/alassane-ouattara.jpg 1280w, https://galsen221.com/wp-content/uploads/2020/11/alassane-ouattara-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/alassane-ouattara-1024x682.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/11/alassane-ouattara-768x512.jpg 768w" sizes="(max-width: 506px) 100vw, 506px"></picture></div><p>Présidentielle américaine : Alassane Ouattara félicite Joe Biden et Kamala Harris</p></a></li><li><a href="https://galsen221.com/afrique/cote-divoire-emmanuel-macron-a-appele-ouattara/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/cote-divoire.jpg.webp 1023w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/cote-divoire-300x170.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/cote-divoire-768x434.jpg.webp 768w" sizes="(max-width: 596px) 100vw, 596px" type="image/webp"><img width="596" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/cote-divoire.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="cote d'ivoire" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/cote-divoire.jpg 1023w, https://galsen221.com/wp-content/uploads/2020/11/cote-divoire-300x170.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/cote-divoire-768x434.jpg 768w" sizes="(max-width: 596px) 100vw, 596px"></picture></div><p>Cote d&#8217;ivoire: Emmanuel Macron a appelé Ouattara</p></a></li><li><a href="https://galsen221.com/afrique/urgent-presidentielle-cote-divoire-arrestation-de-henri-konan-bedie/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/henri-konan-bedie.jpg.webp 960w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/henri-konan-bedie-300x200.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/henri-konan-bedie-768x512.jpg.webp 768w" sizes="(max-width: 506px) 100vw, 506px" type="image/webp"><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/henri-konan-bedie.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/henri-konan-bedie.jpg 960w, https://galsen221.com/wp-content/uploads/2020/11/henri-konan-bedie-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/henri-konan-bedie-768x512.jpg 768w" sizes="(max-width: 506px) 100vw, 506px"></picture></div><p>Urgent: Présidentielle Côte d’Ivoire, Arrestation de Henri Konan Bédié</p></a></li><li><a href="https://galsen221.com/afrique/presidentielle-cote-divoire-la-residence-de-bedie-encerclee-sa-securite-prete-a-le-defendre/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/Présidentielle-Côte-divoire-3.jpg.webp 1904w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/Présidentielle-Côte-divoire-3-300x168.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/Présidentielle-Côte-divoire-3-1024x572.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/Présidentielle-Côte-divoire-3-768x429.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/Présidentielle-Côte-divoire-3-1536x858.jpg.webp 1536w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="335" src="https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-3.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-3.jpg 1904w, https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-3-300x168.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-3-1024x572.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-3-768x429.jpg 768w, https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-3-1536x858.jpg 1536w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Présidentielle Côte d&#8217;ivoire: La résidence de Bédié encerclée, sa sécurité prête à le défendre</p></a></li><li><a href="https://galsen221.com/afrique/presidentielle-cote-divoire-la-mission-de-la-cedeao-valide-la-reelection-de-ouattara/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/Présidentielle-Côte-divoire-2.jpg.webp 1280w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/Présidentielle-Côte-divoire-2-300x183.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/Présidentielle-Côte-divoire-2-1024x624.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/Présidentielle-Côte-divoire-2-768x468.jpg.webp 768w" sizes="(max-width: 553px) 100vw, 553px" type="image/webp"><img width="553" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-2.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-2.jpg 1280w, https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-2-300x183.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-2-1024x624.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-2-768x468.jpg 768w" sizes="(max-width: 553px) 100vw, 553px"></picture></div><p>Présidentielle Côte d’ivoire : La mission de la Cedeao valide la réélection de Ouattara</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409675 zox-mega-drop"><a href="https://galsen221.com/afrique/ghana/">Ghana</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/ghana-lancien-president-jerry-rawlings-est-decede/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/Jerry-Rawlings.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/Jerry-Rawlings-300x166.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/Jerry-Rawlings-768x425.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/Jerry-Rawlings-672x372.jpg.webp 672w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="332" src="https://galsen221.com/wp-content/uploads/2020/11/Jerry-Rawlings.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/Jerry-Rawlings.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/11/Jerry-Rawlings-300x166.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/Jerry-Rawlings-768x425.jpg 768w, https://galsen221.com/wp-content/uploads/2020/11/Jerry-Rawlings-672x372.jpg 672w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Ghana : l’ancien président Jerry Rawlings est décédé</p></a></li><li><a href="https://galsen221.com/afrique/ghana-il-affirme-que-le-bilan-de-mahama-en-matiere-deducation-est-le-pire-depuis-lindependance/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/john-mahama.jpeg.webp 303w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/john-mahama-300x164.jpeg.webp 300w" sizes="(max-width: 303px) 100vw, 303px" type="image/webp"><img width="303" height="166" src="https://galsen221.com/wp-content/uploads/2020/02/john-mahama.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/john-mahama.jpeg 303w, https://galsen221.com/wp-content/uploads/2020/02/john-mahama-300x164.jpeg 300w" sizes="(max-width: 303px) 100vw, 303px"></picture></div><p>Ghana: Il affirme que le bilan de Mahama en matière d&#8217;éducation est le pire depuis l&#8217;indépendance</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409676 zox-mega-drop"><a href="https://galsen221.com/afrique/guinee/">Guinée</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/guinee/le-garouwale-dalpha-conde-a-macky-sall-voici-sa-declaration-qui-fait-debat/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/02/macky-sall.jpg.webp 685w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/02/macky-sall-300x159.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="317" src="https://galsen221.com/wp-content/uploads/2021/02/macky-sall.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/02/macky-sall.jpg 685w, https://galsen221.com/wp-content/uploads/2021/02/macky-sall-300x159.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Le garouwalé d&#8217;Alpha Condé à Macky Sall ? Voici sa déclaration qui fait débat</p></a></li><li><a href="https://galsen221.com/afrique/urgent-guinee-le-vice-president-de-lufdg-arrete/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/UFDG.jpg.webp 696w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/UFDG-300x190.jpg.webp 300w" sizes="(max-width: 532px) 100vw, 532px" type="image/webp"><img width="532" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/UFDG.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/UFDG.jpg 696w, https://galsen221.com/wp-content/uploads/2020/11/UFDG-300x190.jpg 300w" sizes="(max-width: 532px) 100vw, 532px"></picture></div><p>Urgent: Guinée, le vice-président de l’UFDG arrêté</p></a></li><li><a href="https://galsen221.com/politique/cellou-dalein-diallo-le-tyran-a-decide-de-decapiter-mon-parti-en-se-livrant-a-larrestation-de-ses-dirigeants/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/CELLOU-DALEIN-DIALLO.jpg.webp 592w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/CELLOU-DALEIN-DIALLO-300x150.jpg.webp 300w" sizes="(max-width: 592px) 100vw, 592px" type="image/webp"><img width="592" height="296" src="https://galsen221.com/wp-content/uploads/2020/11/CELLOU-DALEIN-DIALLO.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="CELLOU DALEIN DIALLO" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/CELLOU-DALEIN-DIALLO.jpg 592w, https://galsen221.com/wp-content/uploads/2020/11/CELLOU-DALEIN-DIALLO-300x150.jpg 300w" sizes="(max-width: 592px) 100vw, 592px"></picture></div><p>CELLOU DALEIN DIALLO &#8220;Le tyran a décidé de décapiter mon parti en se livrant à l’arrestation de ses dirigeants&#8221;.</p></a></li><li><a href="https://galsen221.com/afrique/presidentielle-aux-etats-unis-le-message-dalpha-conde-a-joe-biden/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/alpha-conde.jpg.webp 612w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/alpha-conde-300x200.jpg.webp 300w" sizes="(max-width: 507px) 100vw, 507px" type="image/webp"><img width="507" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/alpha-conde.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/alpha-conde.jpg 612w, https://galsen221.com/wp-content/uploads/2020/11/alpha-conde-300x200.jpg 300w" sizes="(max-width: 507px) 100vw, 507px"></picture></div><p>Présidentielle aux Etats-Unis : Le message d’Alpha Condé à Joe Biden</p></a></li><li><a href="https://galsen221.com/afrique/direct-guinee-la-cour-constitutionnelle-rejette-officiellement-le-recours-de-lopposition/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/cour-constitutionnelle.jpg.webp 1236w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/cour-constitutionnelle-300x158.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/cour-constitutionnelle-1024x540.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/cour-constitutionnelle-768x405.jpg.webp 768w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="317" src="https://galsen221.com/wp-content/uploads/2020/11/cour-constitutionnelle.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/cour-constitutionnelle.jpg 1236w, https://galsen221.com/wp-content/uploads/2020/11/cour-constitutionnelle-300x158.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/cour-constitutionnelle-1024x540.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/11/cour-constitutionnelle-768x405.jpg 768w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Direct / Guinée : La Cour constitutionnelle rejette officiellement le recours de l’opposition</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409677 zox-mega-drop"><a href="https://galsen221.com/afrique/guinee-equatoriale/">Guinée Equatoriale</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/coronavirus-la-guinee-equatoriale-casse-sa-tirelire-en-mettant-2-millions-a-disposition-de-la-chine/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/guinee-equatoriale.jpg.webp 640w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/guinee-equatoriale-600x450.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/guinee-equatoriale-300x225.jpg.webp 300w" sizes="(max-width: 449px) 100vw, 449px" type="image/webp"><img width="449" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/guinee-equatoriale.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/guinee-equatoriale.jpg 640w, https://galsen221.com/wp-content/uploads/2020/02/guinee-equatoriale-600x450.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/guinee-equatoriale-300x225.jpg 300w" sizes="(max-width: 449px) 100vw, 449px"></picture></div><p>Coronavirus : la Guinée équatoriale casse sa tirelire en mettant 2 millions $ à disposition de la Chine</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409678 zox-mega-drop"><a href="https://galsen221.com/afrique/malawi/">Malawi</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/le-president-du-malawi-fait-appel-suite-a-lannulation-de-sa-victoire-electorale/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Peter-Mutharika.jpg.webp 1280w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Peter-Mutharika-600x338.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Peter-Mutharika-300x169.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Peter-Mutharika-1024x576.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Peter-Mutharika-768x432.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Peter-Mutharika-750x422.jpg.webp 750w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Peter-Mutharika-1140x641.jpg.webp 1140w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/Peter-Mutharika.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/Peter-Mutharika.jpg 1280w, https://galsen221.com/wp-content/uploads/2020/02/Peter-Mutharika-600x338.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/Peter-Mutharika-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/Peter-Mutharika-1024x576.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/Peter-Mutharika-768x432.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/Peter-Mutharika-750x422.jpg 750w, https://galsen221.com/wp-content/uploads/2020/02/Peter-Mutharika-1140x641.jpg 1140w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Le président du Malawi fait appel suite à l&#8217;annulation de sa victoire électorale</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409679 zox-mega-drop"><a href="https://galsen221.com/afrique/mali/">Mali</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/mali-le-president-sidi-brahim-ould-sidati-assassine/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/16183175376028.jpeg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/16183175376028-300x200.jpeg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/16183175376028-768x512.jpeg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/16183175376028-696x464.jpeg.webp 696w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/16183175376028-631x420.jpeg.webp 631w" sizes="(max-width: 506px) 100vw, 506px" type="image/webp"><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2021/04/16183175376028.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/04/16183175376028.jpeg 1024w, https://galsen221.com/wp-content/uploads/2021/04/16183175376028-300x200.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/04/16183175376028-768x512.jpeg 768w, https://galsen221.com/wp-content/uploads/2021/04/16183175376028-696x464.jpeg 696w, https://galsen221.com/wp-content/uploads/2021/04/16183175376028-631x420.jpeg 631w" sizes="(max-width: 506px) 100vw, 506px"></picture></div><p>Mali: le président Sidi Brahim Ould Sidati, assassiné</p></a></li><li><a href="https://galsen221.com/afrique/urgent-deces-de-lancien-president-du-mali-amadou-toumani-toure/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/Amadou-Toumani-Touré-scaled.jpeg.webp 2560w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/Amadou-Toumani-Touré-300x225.jpeg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/Amadou-Toumani-Touré-1024x768.jpeg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/Amadou-Toumani-Touré-768x576.jpeg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/Amadou-Toumani-Touré-1536x1152.jpeg.webp 1536w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/Amadou-Toumani-Touré-2048x1536.jpeg.webp 2048w" sizes="(max-width: 449px) 100vw, 449px" type="image/webp"><img width="449" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/Amadou-Toumani-Touré-scaled.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="Amadou Toumani Touré" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/Amadou-Toumani-Touré-scaled.jpeg 2560w, https://galsen221.com/wp-content/uploads/2020/11/Amadou-Toumani-Touré-300x225.jpeg 300w, https://galsen221.com/wp-content/uploads/2020/11/Amadou-Toumani-Touré-1024x768.jpeg 1024w, https://galsen221.com/wp-content/uploads/2020/11/Amadou-Toumani-Touré-768x576.jpeg 768w, https://galsen221.com/wp-content/uploads/2020/11/Amadou-Toumani-Touré-1536x1152.jpeg 1536w, https://galsen221.com/wp-content/uploads/2020/11/Amadou-Toumani-Touré-2048x1536.jpeg 2048w" sizes="(max-width: 449px) 100vw, 449px"></picture></div><p>Urgent: Décès de l&#8217;ancien président du Mali Amadou Toumani Touré</p></a></li><li><a href="https://galsen221.com/afrique/armee-francaise-mali-plus-de-50-jihadistes-tues-pres-de-la-frontiere-burkinabe/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/Armée-française-Mali.jpg.webp 1000w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/Armée-française-Mali-300x169.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/Armée-française-Mali-768x432.jpg.webp 768w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/Armée-française-Mali.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/Armée-française-Mali.jpg 1000w, https://galsen221.com/wp-content/uploads/2020/11/Armée-française-Mali-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/Armée-française-Mali-768x432.jpg 768w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Armée française Mali: plus de 50 jihadistes tués près de la frontière burkinabè</p></a></li><li><a href="https://galsen221.com/afrique/malade-sidiki-diabate-mis-sous-perfusion-le-juge-refuse-sa-demande-dhospitalisation/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/sidiki-diabate.jpg.webp 612w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/sidiki-diabate-300x146.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="292" src="https://galsen221.com/wp-content/uploads/2020/10/sidiki-diabate.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/sidiki-diabate.jpg 612w, https://galsen221.com/wp-content/uploads/2020/10/sidiki-diabate-300x146.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Malade, Sidiki Diabaté mis sous perfusion: Le juge refuse sa demande d’hospitalisation</p></a></li><li><a href="https://galsen221.com/afrique/mali-lancien-president-ibrahim-boubacar-keita-de-retour-a-bamako/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/Mali.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/Mali-300x200.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/Mali-768x512.jpg.webp 768w" sizes="(max-width: 506px) 100vw, 506px" type="image/webp"><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/Mali.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/Mali.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/10/Mali-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/Mali-768x512.jpg 768w" sizes="(max-width: 506px) 100vw, 506px"></picture></div><p>Mali: l&#8217;ancien président Ibrahim Boubacar Keïta de retour à Bamako</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409680 zox-mega-drop"><a href="https://galsen221.com/afrique/nigeria/">Nigéria</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/nigeria/il-vend-sa-virilite-pour-satisfaire-sa-petite-amie-elle-refuse-sa-demande-en-mariage/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/viri.jpg.webp 612w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/viri-300x146.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="292" src="https://galsen221.com/wp-content/uploads/2021/03/viri.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/03/viri.jpg 612w, https://galsen221.com/wp-content/uploads/2021/03/viri-300x146.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Il vend sa virilité pour satisfaire sa petite amie, elle refuse sa demande en mariage</p></a></li><li><a href="https://galsen221.com/afrique/crise-au-nigeria-muhammadu-buhari-sort-de-son-silence/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/muhammadu-buhari.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/muhammadu-buhari-300x169.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/muhammadu-buhari-768x432.jpg.webp 768w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/muhammadu-buhari.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/muhammadu-buhari.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/10/muhammadu-buhari-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/muhammadu-buhari-768x432.jpg 768w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Crise au Nigeria : Muhammadu Buhari sort de son silence</p></a></li><li><a href="https://galsen221.com/afrique/violences-policieres-au-nigeria-davido-et-les-tenors-de-la-musique-dans-la-rue-beyonce-les-soutient/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/davido.jpg.webp 612w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/davido-300x146.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="292" src="https://galsen221.com/wp-content/uploads/2020/10/davido.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/davido.jpg 612w, https://galsen221.com/wp-content/uploads/2020/10/davido-300x146.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Violences policières au Nigéria : Davido et Les ténors de la musique dans la rue, Beyoncé les soutient</p></a></li><li><a href="https://galsen221.com/afrique/nigeria-apres-un-mardi-sanglant-les-violences-se-poursuivent-a-lagos/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/lagos.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/lagos-300x207.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/lagos-768x530.jpg.webp 768w" sizes="(max-width: 489px) 100vw, 489px" type="image/webp"><img width="489" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/lagos.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/lagos.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/10/lagos-300x207.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/lagos-768x530.jpg 768w" sizes="(max-width: 489px) 100vw, 489px"></picture></div><p>Nigeria: après un «mardi sanglant», les violences se poursuivent à Lagos</p></a></li><li><a href="https://galsen221.com/afrique/serie-de-manifestations-dans-le-pays-ca-chauffe-au-nigeria-au-moins-18-morts-endsars/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/end-sars.jpg.webp 976w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/end-sars-300x184.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/end-sars-768x472.jpg.webp 768w" sizes="(max-width: 548px) 100vw, 548px" type="image/webp"><img width="548" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/end-sars.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/end-sars.jpg 976w, https://galsen221.com/wp-content/uploads/2020/10/end-sars-300x184.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/end-sars-768x472.jpg 768w" sizes="(max-width: 548px) 100vw, 548px"></picture></div><p>SERIE DE MANIFESTATIONS DANS LE PAYS Ça chauffe au Nigéria, au moins 18 morts #EndSARS</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-409663 zox-mega-drop"><a href="https://galsen221.com/international/">International</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/hajj-2021-larabie-saoudite-a-decide-de-nautoriser-que-60-000-pelerins/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/mecque.jpeg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/mecque-300x192.jpeg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/mecque-696x446.jpeg.webp 696w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/mecque-656x420.jpeg.webp 656w" sizes="(max-width: 526px) 100vw, 526px" type="image/webp"><img width="526" height="337" src="https://galsen221.com/wp-content/uploads/2021/03/mecque.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/03/mecque.jpeg 768w, https://galsen221.com/wp-content/uploads/2021/03/mecque-300x192.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/03/mecque-696x446.jpeg 696w, https://galsen221.com/wp-content/uploads/2021/03/mecque-656x420.jpeg 656w" sizes="(max-width: 526px) 100vw, 526px"></picture></div><p>Hajj 2021 : L’Arabie Saoudite a décidé de n’autoriser que 60 000 pèlerins</p></a></li><li><a href="https://galsen221.com/international/eric-zemmour-accuse-tous-les-trafiquants-de-crack-sont-senegalais/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/zemmour-600x337.jpeg.webp" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/zemmour-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy"></picture></div><p>Eric Zemmour accuse « tous les trafiquants de crack sont sénégalais »,</p></a></li><li><a href="https://galsen221.com/international/ousmane-tounkara-ne-sera-pas-extrade/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/tounkara-600x337.jpeg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/tounkara-300x169.jpeg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/tounkara-768x432.jpeg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/tounkara.jpeg.webp 1024w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/tounkara-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/05/tounkara-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/05/tounkara-300x169.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/05/tounkara-768x432.jpeg 768w, https://galsen221.com/wp-content/uploads/2021/05/tounkara.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Ousmane Tounkara ne sera pas extradé!</p></a></li><li><a href="https://galsen221.com/international/a-24h-du-proces-de-ousmane-tounkara-sankara-mbaye-averti-letat-du-senegal-et-fait-des-revelations-sur-ndiole-tall-video/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/sankara-mbaye-600x337.jpeg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/sankara-mbaye-300x169.jpeg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/sankara-mbaye-1024x576.jpeg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/sankara-mbaye-768x431.jpeg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/sankara-mbaye.jpeg.webp 1280w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/sankara-mbaye-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/05/sankara-mbaye-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/05/sankara-mbaye-300x169.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/05/sankara-mbaye-1024x576.jpeg 1024w, https://galsen221.com/wp-content/uploads/2021/05/sankara-mbaye-768x431.jpeg 768w, https://galsen221.com/wp-content/uploads/2021/05/sankara-mbaye.jpeg 1280w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>A 24h du procès de Ousmane Tounkara, Sankara Mbaye averti l’Etat du Sénégal et fait des révélations sur Ndiolé Tall (vidéo)</p></a></li><li><a href="https://galsen221.com/international/attaque-contre-les-musulmans-a-jerusalem-la-forte-reaction-de-recep-tayyip-erdogan/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/erdogan-600x337.jpeg.webp" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/erdogan-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy"></picture></div><p>Attaque contre les Musulmans à Jérusalem : La forte réaction de Recep Tayyip Erdogan</p></a></li></ul></div></div><ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409681 zox-mega-drop"><a href="https://galsen221.com/international/allemagne/">Allemagne</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/les-allemands-inquiets-de-la-situation-politique-qui-rappelle-lere-nazie/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/allemagne.jpeg.webp 1000w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/allemagne-600x360.jpeg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/allemagne-300x180.jpeg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/allemagne-768x461.jpeg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/allemagne-750x450.jpeg.webp 750w" sizes="(max-width: 562px) 100vw, 562px" type="image/webp"><img width="562" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/allemagne.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/allemagne.jpeg 1000w, https://galsen221.com/wp-content/uploads/2020/02/allemagne-600x360.jpeg 600w, https://galsen221.com/wp-content/uploads/2020/02/allemagne-300x180.jpeg 300w, https://galsen221.com/wp-content/uploads/2020/02/allemagne-768x461.jpeg 768w, https://galsen221.com/wp-content/uploads/2020/02/allemagne-750x450.jpeg 750w" sizes="(max-width: 562px) 100vw, 562px"></picture></div><p>Les Allemands inquiets de la situation politique qui rappelle l&#8217;ère nazie</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409682 zox-mega-drop"><a href="https://galsen221.com/international/australie/">Australie</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/pluies-de-sydney-des-precipitations-record-provoquent-des-inondations-et-eteignent-les-incendies/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/australie.jpg.webp 624w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/australie-600x338.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/australie-300x169.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/australie.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/australie.jpg 624w, https://galsen221.com/wp-content/uploads/2020/02/australie-600x338.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/australie-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Pluies de Sydney: des précipitations record provoquent des inondations et éteignent les incendies</p></a></li><li><a href="https://galsen221.com/international/australie-apres-les-incendies-des-averses-dangereuses/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/inondations-australie.jpeg.webp 613w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/inondations-australie-600x337.jpeg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/inondations-australie-300x168.jpeg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/inondations-australie.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/inondations-australie.jpeg 613w, https://galsen221.com/wp-content/uploads/2020/02/inondations-australie-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2020/02/inondations-australie-300x168.jpeg 300w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Australie: Après les incendies des averses «dangereuses»</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409683 zox-mega-drop"><a href="https://galsen221.com/international/bresil/">Brésil</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/bresil-la-deforestation-de-lamazonie-reste-elevee-en-janvier-malgre-la-saison-des-pluies/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/amazonie.jpg.webp 932w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/amazonie-600x375.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/amazonie-300x187.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/amazonie-768x480.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/amazonie-750x468.jpg.webp 750w" sizes="(max-width: 540px) 100vw, 540px" type="image/webp"><img width="540" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/amazonie.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/amazonie.jpg 932w, https://galsen221.com/wp-content/uploads/2020/02/amazonie-600x375.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/amazonie-300x187.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/amazonie-768x480.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/amazonie-750x468.jpg 750w" sizes="(max-width: 540px) 100vw, 540px"></picture></div><p>Brésil: la déforestation de l&#8217;Amazonie reste élevée en janvier malgré la saison des pluies</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409684 zox-mega-drop"><a href="https://galsen221.com/international/canada/">Canada</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/caricatures-du-prophete-mahomet-la-liberte-dexpression-a-ses-limites-estime-justin-trudeau/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/Prophète-Mahomet.jpg.webp 699w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/Prophète-Mahomet-300x173.jpg.webp 300w" sizes="(max-width: 585px) 100vw, 585px" type="image/webp"><img width="585" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/Prophète-Mahomet.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/Prophète-Mahomet.jpg 699w, https://galsen221.com/wp-content/uploads/2020/10/Prophète-Mahomet-300x173.jpg 300w" sizes="(max-width: 585px) 100vw, 585px"></picture></div><p>Caricatures du Prophète Mahomet : la liberté d’expression « a ses limites », estime Justin Trudeau</p></a></li><li><a href="https://galsen221.com/international/les-changements-de-justin-bieber-battent-le-record-de-60-ans-delvis-presley/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/justin-bieber.jpg.webp 1000w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/justin-bieber-600x270.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/justin-bieber-300x135.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/justin-bieber-768x346.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/justin-bieber-750x338.jpg.webp 750w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="270" src="https://galsen221.com/wp-content/uploads/2020/02/justin-bieber.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/justin-bieber.jpg 1000w, https://galsen221.com/wp-content/uploads/2020/02/justin-bieber-600x270.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/justin-bieber-300x135.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/justin-bieber-768x346.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/justin-bieber-750x338.jpg 750w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Les changements de Justin Bieber battent le record de 60 ans d&#8217;Elvis Presley</p></a></li><li><a href="https://galsen221.com/international/le-6e-cas-presume-covid-19-de-la-colombie-britannique-a-vole-de-montreal-a-vancouver-le-14-fevrier/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/air-canada.jpeg.webp 337w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/air-canada-300x134.jpeg.webp 300w" sizes="(max-width: 337px) 100vw, 337px" type="image/webp"><img width="337" height="150" src="https://galsen221.com/wp-content/uploads/2020/02/air-canada.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/air-canada.jpeg 337w, https://galsen221.com/wp-content/uploads/2020/02/air-canada-300x134.jpeg 300w" sizes="(max-width: 337px) 100vw, 337px"></picture></div><p>Le 6e cas présumé COVID-19 de la Colombie-Britannique a volé de Montréal à Vancouver le 14 février</p></a></li><li><a href="https://galsen221.com/international/pour-trudeau-du-canada-la-decision-de-155-milliards-de-dollars-de-la-mine-teck-est-une-situation-perdante/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/teck-mine.png.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/teck-mine-300x158.png.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="315" src="https://galsen221.com/wp-content/uploads/2020/02/teck-mine.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/teck-mine.png 600w, https://galsen221.com/wp-content/uploads/2020/02/teck-mine-300x158.png 300w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Pour Trudeau du Canada, la décision de 15,5 milliards de dollars de la mine Teck est une situation perdante</p></a></li><li><a href="https://galsen221.com/international/le-canada-et-lethiopie-entament-des-pourparlers-en-vue-dun-accord-dinvestissement-trudeau/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/trudeau-ethiopie.jpeg.webp" type="image/webp"><img width="300" height="168" src="https://galsen221.com/wp-content/uploads/2020/02/trudeau-ethiopie.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy"></picture></div><p>Le Canada et l&#8217;Éthiopie entament des pourparlers en vue d&#8217;un accord d&#8217;investissement: Trudeau</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409685 zox-mega-drop"><a href="https://galsen221.com/international/chine/">Chine</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/lepidemie-de-coronavirus-a-atteint-son-sommet-en-chine-declare-lorganisation-mondiale-de-la-sante/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Tedros-Adhanom.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Tedros-Adhanom-600x450.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Tedros-Adhanom-300x225.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Tedros-Adhanom-768x576.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Tedros-Adhanom-750x563.jpg.webp 750w" sizes="(max-width: 449px) 100vw, 449px" type="image/webp"><img width="449" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/Tedros-Adhanom.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/Tedros-Adhanom.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/Tedros-Adhanom-600x450.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/Tedros-Adhanom-300x225.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/Tedros-Adhanom-768x576.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/Tedros-Adhanom-750x563.jpg 750w" sizes="(max-width: 449px) 100vw, 449px"></picture></div><p>L&#8217;épidémie de coronavirus «a atteint son sommet en Chine», déclare l&#8217;Organisation mondiale de la santé</p></a></li><li><a href="https://galsen221.com/international/deux-medecins-meurent-dun-coronavirus-dans-les-24-heures-dans-la-province-chinoise-du-hubei-alors-que-les-hommages-affluent-pour-les-medecins-heros/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/coronavirus-7.jpg.webp 692w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/coronavirus-7-600x312.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/coronavirus-7-300x156.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="312" src="https://galsen221.com/wp-content/uploads/2020/02/coronavirus-7.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/coronavirus-7.jpg 692w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-7-600x312.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-7-300x156.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Deux médecins meurent d&#8217;un coronavirus dans les 24 heures dans la province chinoise du Hubei alors que les hommages affluent pour les médecins «héros»</p></a></li><li><a href="https://galsen221.com/international/un-passager-du-navire-de-croisiere-de-la-troisieme-usine-dinfection-diamond-princess-decede-dun-coronavirus-alors-que-36-personnes-sont-gravement-malades/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/diamond-princess-1.jpg.webp 932w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/diamond-princess-1-600x375.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/diamond-princess-1-300x187.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/diamond-princess-1-768x480.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/diamond-princess-1-750x468.jpg.webp 750w" sizes="(max-width: 540px) 100vw, 540px" type="image/webp"><img width="540" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/diamond-princess-1.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/diamond-princess-1.jpg 932w, https://galsen221.com/wp-content/uploads/2020/02/diamond-princess-1-600x375.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/diamond-princess-1-300x187.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/diamond-princess-1-768x480.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/diamond-princess-1-750x468.jpg 750w" sizes="(max-width: 540px) 100vw, 540px"></picture></div><p>Un passager du navire de croisière de la troisième usine d&#8217;infection Diamond Princess décède d&#8217;un coronavirus alors que 36 personnes sont gravement malades</p></a></li><li><a href="https://galsen221.com/international/un-deuxieme-avion-charter-canadien-est-arrive-a-wuhan-en-chine-pour-rapatrier-plus-de-personnes-coincees-dans-lepicentre-du-coronavirus/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/wuhan-2.jpg.webp 980w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/wuhan-2-600x337.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/wuhan-2-300x169.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/wuhan-2-768x432.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/wuhan-2-750x422.jpg.webp 750w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/wuhan-2.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/wuhan-2.jpg 980w, https://galsen221.com/wp-content/uploads/2020/02/wuhan-2-600x337.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/wuhan-2-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/wuhan-2-768x432.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/wuhan-2-750x422.jpg 750w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Un deuxième avion charter canadien est arrivé à Wuhan, en Chine, pour rapatrier plus de personnes coincées dans l&#8217;épicentre du coronavirus</p></a></li><li><a href="https://galsen221.com/international/xi-jinping-a-visite-un-centre-de-coronavirus-a-pekin/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/xi-jinping.jpg.webp 1200w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/xi-jinping-600x343.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/xi-jinping-300x171.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/xi-jinping-1024x585.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/xi-jinping-768x438.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/xi-jinping-750x428.jpg.webp 750w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/xi-jinping-1140x651.jpg.webp 1140w" sizes="(max-width: 590px) 100vw, 590px" type="image/webp"><img width="590" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/xi-jinping.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/xi-jinping.jpg 1200w, https://galsen221.com/wp-content/uploads/2020/02/xi-jinping-600x343.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/xi-jinping-300x171.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/xi-jinping-1024x585.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/xi-jinping-768x438.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/xi-jinping-750x428.jpg 750w, https://galsen221.com/wp-content/uploads/2020/02/xi-jinping-1140x651.jpg 1140w" sizes="(max-width: 590px) 100vw, 590px"></picture></div><p>Xi Jinping a visité un centre de coronavirus à Pékin</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409686 zox-mega-drop"><a href="https://galsen221.com/international/etats-unis/">États-Unis</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/ousmane-tounkara-ne-sera-pas-extrade/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/tounkara-600x337.jpeg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/tounkara-300x169.jpeg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/tounkara-768x432.jpeg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/tounkara.jpeg.webp 1024w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/tounkara-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/05/tounkara-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/05/tounkara-300x169.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/05/tounkara-768x432.jpeg 768w, https://galsen221.com/wp-content/uploads/2021/05/tounkara.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Ousmane Tounkara ne sera pas extradé!</p></a></li><li><a href="https://galsen221.com/international/a-24h-du-proces-de-ousmane-tounkara-sankara-mbaye-averti-letat-du-senegal-et-fait-des-revelations-sur-ndiole-tall-video/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/sankara-mbaye-600x337.jpeg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/sankara-mbaye-300x169.jpeg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/sankara-mbaye-1024x576.jpeg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/sankara-mbaye-768x431.jpeg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/sankara-mbaye.jpeg.webp 1280w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/sankara-mbaye-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/05/sankara-mbaye-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/05/sankara-mbaye-300x169.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/05/sankara-mbaye-1024x576.jpeg 1024w, https://galsen221.com/wp-content/uploads/2021/05/sankara-mbaye-768x431.jpeg 768w, https://galsen221.com/wp-content/uploads/2021/05/sankara-mbaye.jpeg 1280w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>A 24h du procès de Ousmane Tounkara, Sankara Mbaye averti l’Etat du Sénégal et fait des révélations sur Ndiolé Tall (vidéo)</p></a></li><li><a href="https://galsen221.com/international/video-joe-biden-trebuche-a-trois-reprises-en-montant-dans-son-avion/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/biden.jpg.webp 1658w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/biden-300x162.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/biden-1024x552.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/biden-768x414.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/biden-1536x828.jpg.webp 1536w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/biden-696x375.jpg.webp 696w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/biden-1068x576.jpg.webp 1068w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/biden-779x420.jpg.webp 779w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="324" src="https://galsen221.com/wp-content/uploads/2021/03/biden.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/03/biden.jpg 1658w, https://galsen221.com/wp-content/uploads/2021/03/biden-300x162.jpg 300w, https://galsen221.com/wp-content/uploads/2021/03/biden-1024x552.jpg 1024w, https://galsen221.com/wp-content/uploads/2021/03/biden-768x414.jpg 768w, https://galsen221.com/wp-content/uploads/2021/03/biden-1536x828.jpg 1536w, https://galsen221.com/wp-content/uploads/2021/03/biden-696x375.jpg 696w, https://galsen221.com/wp-content/uploads/2021/03/biden-1068x576.jpg 1068w, https://galsen221.com/wp-content/uploads/2021/03/biden-779x420.jpg 779w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>(Vidéo) Joe Biden trébuche à trois reprises en montant dans son avion</p></a></li><li><a href="https://galsen221.com/international/etats-unis-trump-jai-largement-gagne-cette-election/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/georgie.jpg.webp 770w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/georgie-300x169.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/georgie-768x432.jpg.webp 768w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/georgie.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="georgie" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/georgie.jpg 770w, https://galsen221.com/wp-content/uploads/2020/11/georgie-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/georgie-768x432.jpg 768w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>ÉTATS-UNIS/TRUMP &#8220;J’ai largement gagné cette élection&#8221;</p></a></li><li><a href="https://galsen221.com/international/immigration-clandestine-un-etudiant-en-master-et-son-ami-perdent-la-vie-en-mer/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/immigration-clandestine.jpeg.webp 696w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/immigration-clandestine-300x185.jpeg.webp 300w" sizes="(max-width: 547px) 100vw, 547px" type="image/webp"><img width="547" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/immigration-clandestine.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/immigration-clandestine.jpeg 696w, https://galsen221.com/wp-content/uploads/2020/11/immigration-clandestine-300x185.jpeg 300w" sizes="(max-width: 547px) 100vw, 547px"></picture></div><p>Immigration clandestine : un étudiant en Master et son ami perdent la vie en mer</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409687 zox-mega-drop"><a href="https://galsen221.com/international/finlande/">Finlande</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/la-finlande-accordera-aux-hommes-le-meme-conge-parental-quaux-nouvelles-mamans/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/sanna-marin.jpg.webp 512w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/sanna-marin-300x151.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/sanna-marin-360x180.jpg.webp 360w" sizes="(max-width: 512px) 100vw, 512px" type="image/webp"><img width="512" height="258" src="https://galsen221.com/wp-content/uploads/2020/02/sanna-marin.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/sanna-marin.jpg 512w, https://galsen221.com/wp-content/uploads/2020/02/sanna-marin-300x151.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/sanna-marin-360x180.jpg 360w" sizes="(max-width: 512px) 100vw, 512px"></picture></div><p>La Finlande accordera aux hommes le même congé parental qu&#8217;aux nouvelles mamans</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409688 zox-mega-drop"><a href="https://galsen221.com/international/france/">France</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/eric-zemmour-accuse-tous-les-trafiquants-de-crack-sont-senegalais/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/zemmour-600x337.jpeg.webp" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/zemmour-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy"></picture></div><p>Eric Zemmour accuse « tous les trafiquants de crack sont sénégalais »,</p></a></li><li><a href="https://galsen221.com/international/france/urgent-nicolas-sarkozy-condamne-a-3-ans-de-prison-dont-un-an-ferme-pour-corruption-dans-laffaire-des-ecoutes/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/sarko.png.webp 696w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/sarko-300x169.png.webp 300w" sizes="(max-width: 598px) 100vw, 598px" type="image/webp"><img width="598" height="337" src="https://galsen221.com/wp-content/uploads/2021/03/sarko.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/03/sarko.png 696w, https://galsen221.com/wp-content/uploads/2021/03/sarko-300x169.png 300w" sizes="(max-width: 598px) 100vw, 598px"></picture></div><p>Urgent : Nicolas Sarkozy condamné à 3 ans de prison dont un an ferme pour corruption dans « l’affaire des écoutes »</p></a></li><li><a href="https://galsen221.com/international/paris-un-camp-de-migrants-violemment-demantele-par-la-police/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/police-1.jpg.webp 696w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/police-1-300x150.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="300" src="https://galsen221.com/wp-content/uploads/2020/11/police-1.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/police-1.jpg 696w, https://galsen221.com/wp-content/uploads/2020/11/police-1-300x150.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Paris : Un camp de migrants violemment démantelé par la police</p></a></li><li><a href="https://galsen221.com/international/il-y-a-en-france-une-haine-des-musulmans-deguisee-en-laicite/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/musulmans.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/musulmans-300x200.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/musulmans-768x512.jpg.webp 768w" sizes="(max-width: 506px) 100vw, 506px" type="image/webp"><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/musulmans.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/musulmans.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/11/musulmans-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/musulmans-768x512.jpg 768w" sizes="(max-width: 506px) 100vw, 506px"></picture></div><p>&#8220;Il y a en France, une haine des musulmans déguisée en laïcité&#8230;&#8221;</p></a></li><li><a href="https://galsen221.com/international/exclusif-les-tristes-temoignages-dun-migrant-en-france-les-17-jours-que-jai-passe-en-mer/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/migrant-en-France.jpg.webp 1280w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/migrant-en-France-300x169.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/migrant-en-France-1024x576.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/migrant-en-France-768x432.jpg.webp 768w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/migrant-en-France.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/migrant-en-France.jpg 1280w, https://galsen221.com/wp-content/uploads/2020/11/migrant-en-France-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/migrant-en-France-1024x576.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/11/migrant-en-France-768x432.jpg 768w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Exclusif : Les tristes témoignages d’un migrant en France | Les 17 jours que j’ai passé en Mer</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409689 zox-mega-drop"><a href="https://galsen221.com/international/inde/">Inde</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/trump-en-inde-le-president-americain-doit-entamer-son-premier-voyage-officiel/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/trump-1.jpg.webp 660w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/trump-1-600x337.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/trump-1-300x169.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/trump-1.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/trump-1.jpg 660w, https://galsen221.com/wp-content/uploads/2020/02/trump-1-600x337.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/trump-1-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Trump en Inde: le président américain doit entamer son premier voyage officiel</p></a></li><li><a href="https://galsen221.com/international/par-le-passe-milliardaire-anil-ambani-pretend-etre-fauche-aujourdhui/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/anil-ambani.jpeg.webp 770w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/anil-ambani-600x337.jpeg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/anil-ambani-300x169.jpeg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/anil-ambani-768x432.jpeg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/anil-ambani-750x422.jpeg.webp 750w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/anil-ambani.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/anil-ambani.jpeg 770w, https://galsen221.com/wp-content/uploads/2020/02/anil-ambani-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2020/02/anil-ambani-300x169.jpeg 300w, https://galsen221.com/wp-content/uploads/2020/02/anil-ambani-768x432.jpeg 768w, https://galsen221.com/wp-content/uploads/2020/02/anil-ambani-750x422.jpeg 750w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Par le passé milliardaire Anil Ambani prétend être fauché aujourd&#8217;hui</p></a></li><li><a href="https://galsen221.com/international/inde-omar-abdullah-mehbooba-mufti-et-shah-faesal-resteront-en-detention/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/omar-abdullah.jpeg.webp" type="image/webp"><img width="299" height="169" src="https://galsen221.com/wp-content/uploads/2020/02/omar-abdullah.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy"></picture></div><p>INDE: Omar Abdullah, Mehbooba Mufti et Shah Faesal resteront en détention</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409690 zox-mega-drop"><a href="https://galsen221.com/international/italie/">Italie</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/italie-arrete-avec-24-boulettes-de-cocaine-un-senegalais-frappe-les-policiers/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/italie.jpg.webp 612w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/italie-300x146.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="292" src="https://galsen221.com/wp-content/uploads/2020/10/italie.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/italie.jpg 612w, https://galsen221.com/wp-content/uploads/2020/10/italie-300x146.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Italie : Arrêté avec 24 boulettes de cocaïne, un Sénégalais frappe les policiers</p></a></li><li><a href="https://galsen221.com/international/covid-19-pres-de-800-deces-supplementaires-en-24h-en-italie-et-un-bilan-de-4825-morts/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/03/covid-19.jpg.webp 696w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/03/covid-19-600x398.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/03/covid-19-300x199.jpg.webp 300w" sizes="(max-width: 508px) 100vw, 508px" type="image/webp"><img width="508" height="337" src="https://galsen221.com/wp-content/uploads/2020/03/covid-19.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/03/covid-19.jpg 696w, https://galsen221.com/wp-content/uploads/2020/03/covid-19-600x398.jpg 600w, https://galsen221.com/wp-content/uploads/2020/03/covid-19-300x199.jpg 300w" sizes="(max-width: 508px) 100vw, 508px"></picture></div><p>Covid-19 : Près de 800 décès supplémentaires en 24h en Italie et un bilan de 4825 morts</p></a></li><li><a href="https://galsen221.com/international/coronavirus-aibd-des-tests-pour-les-passagers-en-provenance-ditalie/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/italie-coronavirus.jpg.webp 612w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/italie-coronavirus-600x292.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/italie-coronavirus-300x146.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="292" src="https://galsen221.com/wp-content/uploads/2020/02/italie-coronavirus.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/italie-coronavirus.jpg 612w, https://galsen221.com/wp-content/uploads/2020/02/italie-coronavirus-600x292.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/italie-coronavirus-300x146.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Coronavirus: AIBD, des tests pour les passagers en provenance d&#8217;Italie</p></a></li><li><a href="https://galsen221.com/international/le-coronavirus-frappe-litalie-lautriche-bloque-tous-les-trains-traversant-la-frontiere-apres-la-mort-de-trois-personnes-et-plus-de-150-malades/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/coronavirus-1.jpeg.webp 630w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/coronavirus-1-600x353.jpeg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/coronavirus-1-300x177.jpeg.webp 300w" sizes="(max-width: 572px) 100vw, 572px" type="image/webp"><img width="572" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/coronavirus-1.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/coronavirus-1.jpeg 630w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-1-600x353.jpeg 600w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-1-300x177.jpeg 300w" sizes="(max-width: 572px) 100vw, 572px"></picture></div><p>Le coronavirus frappe l&#8217;Italie: l&#8217;Autriche bloque TOUS les trains traversant la frontière après la mort de TROIS personnes et plus de 150 malades</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409691 zox-mega-drop"><a href="https://galsen221.com/international/japon/">Japon</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/coronavirus-61-personnes-atteintes-a-bord-du-bateau-au-large-du-japon/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/coronavirus-japon-scaled.jpg.webp 2560w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/coronavirus-japon-scaled-600x377.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/coronavirus-japon-300x188.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/coronavirus-japon-1024x643.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/coronavirus-japon-768x482.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/coronavirus-japon-1536x965.jpg.webp 1536w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/coronavirus-japon-2048x1287.jpg.webp 2048w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/coronavirus-japon-750x471.jpg.webp 750w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/coronavirus-japon-1140x716.jpg.webp 1140w" sizes="(max-width: 537px) 100vw, 537px" type="image/webp"><img width="537" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-scaled.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-scaled.jpg 2560w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-scaled-600x377.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-300x188.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-1024x643.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-768x482.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-1536x965.jpg 1536w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-2048x1287.jpg 2048w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-750x471.jpg 750w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-1140x716.jpg 1140w" sizes="(max-width: 537px) 100vw, 537px"></picture></div><p>Coronavirus: 61 personnes atteintes à bord du bateau au large du Japon</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409692 zox-mega-drop"><a href="https://galsen221.com/international/malaisie/">Malaisie</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/les-propos-de-lancien-premier-ministre-de-malaisie-choque-la-twitosphere/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/Dr-Mahathir-Mohamad.jpg.webp 1096w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/Dr-Mahathir-Mohamad-300x169.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/Dr-Mahathir-Mohamad-1024x576.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/Dr-Mahathir-Mohamad-768x432.jpg.webp 768w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/Dr-Mahathir-Mohamad.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/Dr-Mahathir-Mohamad.jpg 1096w, https://galsen221.com/wp-content/uploads/2020/10/Dr-Mahathir-Mohamad-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/Dr-Mahathir-Mohamad-1024x576.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/10/Dr-Mahathir-Mohamad-768x432.jpg 768w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Les propos de l&#8217;ancien premier ministre de Malaisie choque la twitosphère</p></a></li><li><a href="https://galsen221.com/international/mycert-met-en-garde-contre-une-campagne-de-cyberespionnage-ciblant-des-responsables-gouvernementaux/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/mycert.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/mycert-600x338.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/mycert-300x169.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/mycert-750x422.jpg.webp 750w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/mycert.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/mycert.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/mycert-600x338.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/mycert-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/mycert-750x422.jpg 750w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>MyCert met en garde contre une campagne de cyberespionnage ciblant des responsables gouvernementaux</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409693 zox-mega-drop"><a href="https://galsen221.com/international/royaume-uni/">Royaume Uni</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/leglise-dangleterre-sexcuse-detre-profondement-raciste-institutionnellement/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/eglise.jpg.webp 620w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/eglise-600x375.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/eglise-300x187.jpg.webp 300w" sizes="(max-width: 540px) 100vw, 540px" type="image/webp"><img width="540" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/eglise.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/eglise.jpg 620w, https://galsen221.com/wp-content/uploads/2020/02/eglise-600x375.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/eglise-300x187.jpg 300w" sizes="(max-width: 540px) 100vw, 540px"></picture></div><p>L&#8217;Église d&#8217;Angleterre s&#8217;excuse d&#8217;être &#8220;profondément raciste institutionnellement &#8221;</p></a></li><li><a href="https://galsen221.com/international/le-nombre-de-cas-de-coronavirus-au-royaume-uni-passe-a-huit/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/coronavirus-5.jpg.webp 620w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/coronavirus-5-600x375.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/coronavirus-5-300x187.jpg.webp 300w" sizes="(max-width: 540px) 100vw, 540px" type="image/webp"><img width="540" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/coronavirus-5.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/coronavirus-5.jpg 620w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-5-600x375.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-5-300x187.jpg 300w" sizes="(max-width: 540px) 100vw, 540px"></picture></div><p>Le nombre de cas de coronavirus au Royaume-Uni passe à huit</p></a></li><li><a href="https://galsen221.com/international/meghan-markle-et-le-prince-harry-de-retour-en-angleterre-pour-le-commonwealth-day-2020/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/meghan-et-harry.jpg.webp 880w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/meghan-et-harry-600x400.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/meghan-et-harry-300x200.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/meghan-et-harry-768x511.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/meghan-et-harry-750x499.jpg.webp 750w" sizes="(max-width: 506px) 100vw, 506px" type="image/webp"><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/meghan-et-harry.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/meghan-et-harry.jpg 880w, https://galsen221.com/wp-content/uploads/2020/02/meghan-et-harry-600x400.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/meghan-et-harry-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/meghan-et-harry-768x511.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/meghan-et-harry-750x499.jpg 750w" sizes="(max-width: 506px) 100vw, 506px"></picture></div><p>Meghan Markle et le prince Harry de retour en Angleterre pour le Commonwealth Day 2020</p></a></li><li><a href="https://galsen221.com/international/le-prince-harry-et-meghan-markle-ont-eu-un-double-meeting-avec-j-lo-et-a-rod-a-miami/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/prince-harry.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/prince-harry-600x398.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/prince-harry-300x199.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/prince-harry-768x510.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/prince-harry-750x498.jpg.webp 750w" sizes="(max-width: 507px) 100vw, 507px" type="image/webp"><img width="507" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/prince-harry.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/prince-harry.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/prince-harry-600x398.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/prince-harry-300x199.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/prince-harry-768x510.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/prince-harry-750x498.jpg 750w" sizes="(max-width: 507px) 100vw, 507px"></picture></div><p>Le prince Harry et Meghan Markle ont eu un double meeting avec J.Lo et A-Rod à Miami</p></a></li><li><a href="https://galsen221.com/international/royaume-uni-la-tempete-ciara-risque-provoquer-des-vents-violents/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/ciara-storm.jpg.webp 590w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/ciara-storm-300x178.jpg.webp 300w" sizes="(max-width: 568px) 100vw, 568px" type="image/webp"><img width="568" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/ciara-storm.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/ciara-storm.jpg 590w, https://galsen221.com/wp-content/uploads/2020/02/ciara-storm-300x178.jpg 300w" sizes="(max-width: 568px) 100vw, 568px"></picture></div><p>Royaume-Uni: La tempête Ciara risque provoquer des vents violents</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409700 zox-mega-drop"><a href="https://galsen221.com/international/russie/">Russie</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/un-soldat-russe-fait-sa-demande-en-mariage-avec-des-chars-le-jour-de-la-saint-valentin/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/russian-soldiers-troops-2.jpg.webp 1200w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/russian-soldiers-troops-2-600x400.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/russian-soldiers-troops-2-300x200.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/russian-soldiers-troops-2-1024x683.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/russian-soldiers-troops-2-768x512.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/russian-soldiers-troops-2-750x500.jpg.webp 750w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/russian-soldiers-troops-2-1140x760.jpg.webp 1140w" sizes="(max-width: 506px) 100vw, 506px" type="image/webp"><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/russian-soldiers-troops-2.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/russian-soldiers-troops-2.jpg 1200w, https://galsen221.com/wp-content/uploads/2020/02/russian-soldiers-troops-2-600x400.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/russian-soldiers-troops-2-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/russian-soldiers-troops-2-1024x683.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/russian-soldiers-troops-2-768x512.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/russian-soldiers-troops-2-750x500.jpg 750w, https://galsen221.com/wp-content/uploads/2020/02/russian-soldiers-troops-2-1140x760.jpg 1140w" sizes="(max-width: 506px) 100vw, 506px"></picture></div><p>Un soldat russe fait sa demande en mariage avec des chars le jour de la Saint-Valentin</p></a></li><li><a href="https://galsen221.com/international/un-blogueur-anti-poutine-assassine-dans-un-hotel-francais/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Imran-Aliev.jpg.webp 1200w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Imran-Aliev-600x338.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Imran-Aliev-300x169.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Imran-Aliev-1024x576.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Imran-Aliev-768x432.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Imran-Aliev-750x422.jpg.webp 750w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Imran-Aliev-1140x641.jpg.webp 1140w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/Imran-Aliev.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/Imran-Aliev.jpg 1200w, https://galsen221.com/wp-content/uploads/2020/02/Imran-Aliev-600x338.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/Imran-Aliev-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/Imran-Aliev-1024x576.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/Imran-Aliev-768x432.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/Imran-Aliev-750x422.jpg 750w, https://galsen221.com/wp-content/uploads/2020/02/Imran-Aliev-1140x641.jpg 1140w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Un blogueur anti-Poutine assassiné dans un hôtel français</p></a></li><li><a href="https://galsen221.com/international/la-russie-facilite-la-recherche-demplois-pour-les-etudiants-etrangers/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/russian-students-working-permit.jpg.webp 850w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/russian-students-working-permit-600x337.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/russian-students-working-permit-300x169.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/russian-students-working-permit-768x432.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/russian-students-working-permit-750x422.jpg.webp 750w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/russian-students-working-permit.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/russian-students-working-permit.jpg 850w, https://galsen221.com/wp-content/uploads/2020/02/russian-students-working-permit-600x337.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/russian-students-working-permit-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/russian-students-working-permit-768x432.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/russian-students-working-permit-750x422.jpg 750w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>La Russie facilite la recherche d&#8217;emplois pour les étudiants étrangers</p></a></li><li><a href="https://galsen221.com/international/le-premier-ministre-russe-aurait-gagne-35-millions-de-dollars-en-tant-quinvestisseur/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Mikhail-Mishustin.jpg.webp 700w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Mikhail-Mishustin-600x338.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Mikhail-Mishustin-300x169.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/Mikhail-Mishustin.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/Mikhail-Mishustin.jpg 700w, https://galsen221.com/wp-content/uploads/2020/02/Mikhail-Mishustin-600x338.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/Mikhail-Mishustin-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Le Premier ministre russe aurait gagné 35 millions de dollars en tant qu&#8217;investisseur</p></a></li><li><a href="https://galsen221.com/international/la-journaliste-russe-elena-milashina-agressee-en-tchetchenie/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Elena-Milashina.jpg.webp 2560w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Elena-Milashina-600x401.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Elena-Milashina-300x200.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Elena-Milashina-1024x684.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Elena-Milashina-768x513.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Elena-Milashina-1536x1025.jpg.webp 1536w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Elena-Milashina-2048x1367.jpg.webp 2048w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Elena-Milashina-750x501.jpg.webp 750w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Elena-Milashina-1140x761.jpg.webp 1140w" sizes="(max-width: 505px) 100vw, 505px" type="image/webp"><img width="505" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina.jpg 2560w, https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina-600x401.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina-1024x684.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina-768x513.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina-1536x1025.jpg 1536w, https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina-2048x1367.jpg 2048w, https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina-750x501.jpg 750w, https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina-1140x761.jpg 1140w" sizes="(max-width: 505px) 100vw, 505px"></picture></div><p>La journaliste russe Elena Milashina agressée en Tchétchénie</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409701 zox-mega-drop"><a href="https://galsen221.com/international/suisse/">Suisse</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/par-referendum-les-suisses-approuvent-a-62-une-loi-anti-homophobie/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/suisse.jpg.webp 612w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/suisse-600x292.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/suisse-300x146.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="292" src="https://galsen221.com/wp-content/uploads/2020/02/suisse.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/suisse.jpg 612w, https://galsen221.com/wp-content/uploads/2020/02/suisse-600x292.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/suisse-300x146.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Par référendum, les Suisses approuvent à 62% une loi anti-homophobie</p></a></li><li><a href="https://galsen221.com/international/credit-suisse-demission-de-tidjane-thiam-suite-a-un-long-bras-de-fer-avec-urs-rohner/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/tidjane-thiam.jpg.webp 696w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/tidjane-thiam-600x337.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/tidjane-thiam-300x169.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/tidjane-thiam.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/tidjane-thiam.jpg 696w, https://galsen221.com/wp-content/uploads/2020/02/tidjane-thiam-600x337.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/tidjane-thiam-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Crédit Suisse: Démission de Tidjane Thiam suite à un long bras de fer avec Urs Rohner</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409702 zox-mega-drop"><a href="https://galsen221.com/international/thailande/">Thaïlande</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/thailande-les-habitants-de-nakhon-ratchasima-horrifies-apres-la-fusillade-du-centre-commercial/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/thailande-1.jpeg.webp" type="image/webp"><img width="290" height="174" src="https://galsen221.com/wp-content/uploads/2020/02/thailande-1.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy"></picture></div><p>Thaïlande: Les habitants de Nakhon Ratchasima horrifiés après la fusillade du centre commercial</p></a></li><li><a href="https://galsen221.com/international/urgent-le-soldat-jakraphanth-thomma-abattu-par-les-forces-de-securite-thailandaises/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/thailande-shooter.jpg.webp 1600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/thailande-shooter-600x338.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/thailande-shooter-300x169.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/thailande-shooter-1024x576.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/thailande-shooter-768x432.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/thailande-shooter-1536x864.jpg.webp 1536w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/thailande-shooter-750x422.jpg.webp 750w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/thailande-shooter-1140x641.jpg.webp 1140w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter.jpg 1600w, https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter-600x338.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter-1024x576.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter-768x432.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter-1536x864.jpg 1536w, https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter-750x422.jpg 750w, https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter-1140x641.jpg 1140w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Urgent: Le soldat Jakraphanth Thomma abattu par Les forces de sécurité thaïlandaises</p></a></li><li><a href="https://galsen221.com/international/thailande-le-bilan-passe-a-20-morts-suite-a-la-fusillade-du-soldat-jakraphanth-thomma/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Jakraphanth-Thomma.jpg.webp 624w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Jakraphanth-Thomma-600x412.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Jakraphanth-Thomma-300x206.jpg.webp 300w" sizes="(max-width: 491px) 100vw, 491px" type="image/webp"><img width="491" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/Jakraphanth-Thomma.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/Jakraphanth-Thomma.jpg 624w, https://galsen221.com/wp-content/uploads/2020/02/Jakraphanth-Thomma-600x412.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/Jakraphanth-Thomma-300x206.jpg 300w" sizes="(max-width: 491px) 100vw, 491px"></picture></div><p>Thaïlande: Le bilan passe à 20 morts suite à la fusillade du soldat Jakraphanth Thomma</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409703 zox-mega-drop"><a href="https://galsen221.com/international/turquie/">Turquie</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/erdogan-caricature-par-charlie-hebdo-ankara-annonce-une-reponse-diplomatique/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/erdogan-4.jpg.webp 696w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/erdogan-4-300x225.jpg.webp 300w" sizes="(max-width: 449px) 100vw, 449px" type="image/webp"><img width="449" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/erdogan-4.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/erdogan-4.jpg 696w, https://galsen221.com/wp-content/uploads/2020/10/erdogan-4-300x225.jpg 300w" sizes="(max-width: 449px) 100vw, 449px"></picture></div><p>Erdogan caricaturé par « Charlie Hebdo » : Ankara annonce une réponse diplomatique</p></a></li><li><a href="https://galsen221.com/international/caricatures-erdogan-tire-sur-les-vauriens-de-charlie-hebdo/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/Erdogan-3.jpg.webp 650w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/Erdogan-3-300x210.jpg.webp 300w" sizes="(max-width: 481px) 100vw, 481px" type="image/webp"><img width="481" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/Erdogan-3.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/Erdogan-3.jpg 650w, https://galsen221.com/wp-content/uploads/2020/10/Erdogan-3-300x210.jpg 300w" sizes="(max-width: 481px) 100vw, 481px"></picture></div><p>CARICATURES: Erdogan tire sur les &#8220;vauriens&#8221; de Charlie hebdo</p></a></li><li><a href="https://galsen221.com/international/contexte-politique-entre-la-turquie-et-la-france-le-president-de-basaksehir-en-dit-plus-sur-laccueil-reserve-au-psg/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/turquie.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/turquie-300x169.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/turquie-768x432.jpg.webp 768w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/turquie.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/turquie.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/10/turquie-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/turquie-768x432.jpg 768w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Contexte politique entre la Turquie et la France : le président de Basaksehir en dit plus sur l&#8217;accueil réservé au PSG</p></a></li><li><a href="https://galsen221.com/international/urgent-produits-francais-erdogan-appelle-au-boycott/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/erdogan-2.jpg.webp 1694w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/erdogan-2-300x161.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/erdogan-2-1024x549.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/erdogan-2-768x412.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/erdogan-2-1536x823.jpg.webp 1536w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="322" src="https://galsen221.com/wp-content/uploads/2020/10/erdogan-2.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/erdogan-2.jpg 1694w, https://galsen221.com/wp-content/uploads/2020/10/erdogan-2-300x161.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/erdogan-2-1024x549.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/10/erdogan-2-768x412.jpg 768w, https://galsen221.com/wp-content/uploads/2020/10/erdogan-2-1536x823.jpg 1536w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Urgent: Produits français: Erdogan appelle au boycott</p></a></li><li><a href="https://galsen221.com/international/erdogan-persiste-et-signe-macron-a-vraiment-besoin-de-subir-des-examens-mentaux/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/erdogan-1.jpg.webp 960w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/erdogan-1-300x191.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/erdogan-1-768x490.jpg.webp 768w" sizes="(max-width: 529px) 100vw, 529px" type="image/webp"><img width="529" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/erdogan-1.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/erdogan-1.jpg 960w, https://galsen221.com/wp-content/uploads/2020/10/erdogan-1-300x191.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/erdogan-1-768x490.jpg 768w" sizes="(max-width: 529px) 100vw, 529px"></picture></div><p>ERDOGAN persiste et signe &#8220;Macron a vraiment besoin de subir des examens mentaux&#8221;</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405970 zox-mega-drop"><a href="https://galsen221.com/politique/">Politique</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/politique/bougazelli-pourquoi-ma-liberte-provisoire-doit-deranger-alors-que-sonko/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/07/bougazelli.jpeg.webp 500w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/07/bougazelli-300x157.jpeg.webp 300w" sizes="(max-width: 500px) 100vw, 500px" type="image/webp"><img width="500" height="261" src="https://galsen221.com/wp-content/uploads/2021/07/bougazelli.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/07/bougazelli.jpeg 500w, https://galsen221.com/wp-content/uploads/2021/07/bougazelli-300x157.jpeg 300w" sizes="(max-width: 500px) 100vw, 500px"></picture></div><p>Bougazelli : « Pourquoi ma liberté provisoire doit déranger alors que Sonko»</p></a></li><li><a href="https://galsen221.com/politique/lhonneur-que-tanor-ma-fait-dans-ses-dernieres-volontes/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/06/tanor-600x337.png.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/06/tanor-300x169.png.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/06/tanor-768x432.png.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/06/tanor.png.webp 1024w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/06/tanor-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/06/tanor-600x337.png 600w, https://galsen221.com/wp-content/uploads/2021/06/tanor-300x169.png 300w, https://galsen221.com/wp-content/uploads/2021/06/tanor-768x432.png 768w, https://galsen221.com/wp-content/uploads/2021/06/tanor.png 1024w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>&#8220;L’honneur que Tanor m’a fait dans ses dernières volontés&#8221;</p></a></li><li><a href="https://galsen221.com/politique/mairie-de-dakar-mame-mbaye-niang-declare-sa-candidature/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/06/mame-mbaye-niang-600x337.jpeg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/06/mame-mbaye-niang-300x169.jpeg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/06/mame-mbaye-niang-768x432.jpeg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/06/mame-mbaye-niang.jpeg.webp 1024w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/06/mame-mbaye-niang-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/06/mame-mbaye-niang-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/06/mame-mbaye-niang-300x169.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/06/mame-mbaye-niang-768x432.jpeg 768w, https://galsen221.com/wp-content/uploads/2021/06/mame-mbaye-niang.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Mairie de Dakar : Mame Mbaye Niang déclare sa candidature</p></a></li><li><a href="https://galsen221.com/politique/cest-sonko-qui-doit-etre-emprisonne-pas-les-jeunes-il-est-le-responsable-des-14-senegalais-martele-moustapha-diakahte/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/06/sonko-600x337.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/06/sonko-1024x576.jpg.webp 1024w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/06/sonko-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/06/sonko-600x337.jpg 600w, https://galsen221.com/wp-content/uploads/2021/06/sonko-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>“C’est Sonko Qui Doit Être Emprisonné Pas Les Jeunes, Il Est Le Responsable Des 14 Sénégalais”, Martèle Moustapha Diakahté</p></a></li><li><a href="https://galsen221.com/politique/la-replique-salee-de-momar-diagne-a-adama-faye-il-na-aucun-poids-politique-son-cv-beau-frere-du-president/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/06/momar-diagne-600x337.jpeg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/06/momar-diagne-1024x576.jpeg.webp 1024w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/06/momar-diagne-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/06/momar-diagne-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/06/momar-diagne-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>LA RÉPLIQUE SALÉE de Momar Diagne à ADAMA FAYE: &#8220;il n&#8217;a aucun poids politique, son cv? Beau frère du président&#8221;</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-405968 zox-mega-drop"><a href="https://galsen221.com/buzz/">Buzz</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/buzz/hausse-des-inhumations-le-cimetiere-saint-lazare-sera-ferme-dans-2-ans-si/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/07/lazare-600x298.jpeg.webp" type="image/webp"><img width="600" height="298" src="https://galsen221.com/wp-content/uploads/2021/07/lazare-600x298.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy"></picture></div><p>Hausse des inhumations : « Le cimetière Saint-Lazare sera fermé dans 2 ans si »</p></a></li><li><a href="https://galsen221.com/buzz/pape-sidy-fall-fond-en-larme-apres-les-temoignages-de-sa-maman-sagal-ngama-video/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/07/psf-600x337.jpeg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/07/psf-1024x576.jpeg.webp 1024w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/07/psf-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/07/psf-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/07/psf-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Pape Sidy Fall fond en larme après les témoignages de sa maman « sagal ngama» (Vidéo)</p></a></li><li><a href="https://galsen221.com/buzz/bombardier-revele-jai-gagne-1-milliard-dans-la-lutte-jai-plusieurs-maisons-terrains/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/07/bombardier-1-579x337.jpeg.webp" type="image/webp"><img width="579" height="337" src="https://galsen221.com/wp-content/uploads/2021/07/bombardier-1-579x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy"></picture></div><p>Bombardier révèle: « J’ai gagné 1 milliard dans la lutte, j’ai plusieurs maisons, terrains… »</p></a></li><li><a href="https://galsen221.com/buzz/voici-les-4-eleves-decedes-par-noyade-a-banjulphotos/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/07/5-69.jpg.pagespeed.ce_.dpNgGhKPsj-600x337.jpg.webp" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/07/5-69.jpg.pagespeed.ce_.dpNgGhKPsj-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy"></picture></div><p>Voici Les 4 Élèves Décédés Par Noyade à Banjul(Photos)</p></a></li><li><a href="https://galsen221.com/buzz/pont-diamalaye-encore-2-morts-les-populations-exigent-larret-des-travaux-images-sensibles/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/07/aacci1-600x337.jpeg.webp" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/07/aacci1-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy"></picture></div><p>Pont Diamalaye : Encore 2 morts, les populations exigent l’arrêt des travaux (images sensibles)</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405969 zox-mega-drop"><a href="https://galsen221.com/faits-divers/">Faits divers</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/faits-divers/nouveau-rebondissement-dans-lenquete-sur-le-meurtre-du-douanier/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/07/douane-600x337.jpeg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/07/douane-300x169.jpeg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/07/douane-768x432.jpeg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/07/douane.jpeg.webp 1024w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/07/douane-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/07/douane-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/07/douane-300x169.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/07/douane-768x432.jpeg 768w, https://galsen221.com/wp-content/uploads/2021/07/douane.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Nouveau rebondissement dans l&#8217;enquête sur le meurtre du douanier</p></a></li><li><a href="https://galsen221.com/faits-divers/video-accident-sur-lautoroute-a-peage-un-camion-se-renverse-et-prend-feu/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/07/peage-1-600x298.jpeg.webp" type="image/webp"><img width="600" height="298" src="https://galsen221.com/wp-content/uploads/2021/07/peage-1-600x298.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy"></picture></div><p>[Vidéo] Accident sur l&#8217;autoroute à péage : Un camion se renverse et prend feu</p></a></li><li><a href="https://galsen221.com/faits-divers/eleve-mort-lors-dune-bagarre-au-lycee-des-p-a-3-eleves-en-garde-a-vue/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/07/bagarre-600x337.jpeg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/07/bagarre-300x169.jpeg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/07/bagarre-768x432.jpeg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/07/bagarre.jpeg.webp 1024w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/07/bagarre-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/07/bagarre-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/07/bagarre-300x169.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/07/bagarre-768x432.jpeg 768w, https://galsen221.com/wp-content/uploads/2021/07/bagarre.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Elève mort lors d&#8217;une bagarre au lycée des P.A: 3 élèves en garde à vue!</p></a></li><li><a href="https://galsen221.com/faits-divers/urgent-le-fils-de-cheikh-yerim-seck-sous-mandat-de-depot/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/06/cheikh-yerim.jpeg.webp 500w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/06/cheikh-yerim-300x226.jpeg.webp 300w" sizes="(max-width: 448px) 100vw, 448px" type="image/webp"><img width="448" height="337" src="https://galsen221.com/wp-content/uploads/2020/06/cheikh-yerim.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/06/cheikh-yerim.jpeg 500w, https://galsen221.com/wp-content/uploads/2020/06/cheikh-yerim-300x226.jpeg 300w" sizes="(max-width: 448px) 100vw, 448px"></picture></div><p>Urgent: Le fils de Cheikh Yérim Seck sous mandat de dépôt</p></a></li><li><a href="https://galsen221.com/faits-divers/des-affrontements-eclatent-a-lucad/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/06/ucad-600x337.jpeg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/06/ucad-300x169.jpeg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/06/ucad.jpeg.webp 696w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/06/ucad-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/06/ucad-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/06/ucad-300x169.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/06/ucad.jpeg 696w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Des affrontements éclatent à l’UCAD</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-405972 zox-mega-drop"><a href="https://galsen221.com/sports/">Sports</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/sports/koto-solde-ses-comptes-je-ne-suis-ni-marabout-ni-feticheur/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/07/koto-1-600x298.jpeg.webp" type="image/webp"><img width="600" height="298" src="https://galsen221.com/wp-content/uploads/2021/07/koto-1-600x298.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy"></picture></div><p>Koto solde ses comptes : &#8220;Je ne suis ni marabout, ni féticheur&#8221;</p></a></li><li><a href="https://galsen221.com/sports/apres-mbaye-diouf-dia-et-saer-seck-votent-me-augustin-senghor/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/07/57880598-42826672-600x337.jpeg.webp" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/07/57880598-42826672-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy"></picture></div><p>Après Mbaye Diouf Dia et Saër Seck votent Me Augustin Senghor</p></a></li><li><a href="https://galsen221.com/sports/accusations-de-pratiques-mystiques-joseph-koto-sexplique/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/07/koto-600x337.jpeg.webp" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/07/koto-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy"></picture></div><p>Accusations de pratiques mystiques : Joseph Koto s’explique</p></a></li><li><a href="https://galsen221.com/sports/video-battu-par-bebe-bismi-le-mari-de-ndeye-gueye-en-pleurs/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/07/boy-djine-600x337.jpeg.webp" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/07/boy-djine-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy"></picture></div><p>Vidéo – Battu par Bébé Bismi, le mari de Ndeye Gueye en pleurs</p></a></li><li><a href="https://galsen221.com/sports/mauvaise-pelouse-du-stade-lat-dior-la-reponse-de-augustin-a-sadio-mane-fidou-liverpool-video/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/06/augustin-senghor.jpeg.webp 542w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/06/augustin-senghor-300x187.jpeg.webp 300w" sizes="(max-width: 542px) 100vw, 542px" type="image/webp"><img width="542" height="337" src="https://galsen221.com/wp-content/uploads/2021/06/augustin-senghor.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/06/augustin-senghor.jpeg 542w, https://galsen221.com/wp-content/uploads/2021/06/augustin-senghor-300x187.jpeg 300w" sizes="(max-width: 542px) 100vw, 542px"></picture></div><p>Mauvaise pelouse du stade Lat Dior : La réponse de Augustin à Sadio Mané ” fidou Liverpool…” (vidéo)</p></a></li></ul></div></div><ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409694 zox-mega-drop"><a href="https://galsen221.com/sports/basket-ball/">Basket-ball</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/sports/basketball-africa-league-las-douanes-demarre-par-une-victoire-sur-le-gs-petroliers/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/douanes-600x298.jpeg.webp" type="image/webp"><img width="600" height="298" src="https://galsen221.com/wp-content/uploads/2021/05/douanes-600x298.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy"></picture></div><p>Basketball Africa League : L’AS Douanes démarre par une victoire sur le GS Pétroliers</p></a></li><li><a href="https://galsen221.com/sports/afrobasket-feminin-u18-voici-les-21-joueuses-preselectionnees/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/afrobasket-1.jpg.webp 612w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/afrobasket-1-300x146.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="292" src="https://galsen221.com/wp-content/uploads/2020/10/afrobasket-1.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/afrobasket-1.jpg 612w, https://galsen221.com/wp-content/uploads/2020/10/afrobasket-1-300x146.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Afrobasket féminin U18 : Voici les 21 joueuses présélectionnées</p></a></li><li><a href="https://galsen221.com/sports/eliminatoires-afrobasket-2021-25-lions-convoques-dont-georges-niang-et-tacko-fall/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/afrobasket.jpg.webp 650w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/afrobasket-300x200.jpg.webp 300w" sizes="(max-width: 506px) 100vw, 506px" type="image/webp"><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/afrobasket.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/afrobasket.jpg 650w, https://galsen221.com/wp-content/uploads/2020/10/afrobasket-300x200.jpg 300w" sizes="(max-width: 506px) 100vw, 506px"></picture></div><p>Éliminatoires Afrobasket 2021 : 25 Lions convoqués dont Georges Niang et Tacko Fall</p></a></li><li><a href="https://galsen221.com/sports/chicago-nba-dunk-contest-tacko-fall-encore-sous-les-projecteurs-meme-sans-maillot/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Tacko-Fall-1.png.webp 620w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Tacko-Fall-1-600x387.png.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Tacko-Fall-1-300x194.png.webp 300w" sizes="(max-width: 522px) 100vw, 522px" type="image/webp"><img width="522" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/Tacko-Fall-1.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/Tacko-Fall-1.png 620w, https://galsen221.com/wp-content/uploads/2020/02/Tacko-Fall-1-600x387.png 600w, https://galsen221.com/wp-content/uploads/2020/02/Tacko-Fall-1-300x194.png 300w" sizes="(max-width: 522px) 100vw, 522px"></picture></div><p>CHICAGO NBA DUNK CONTEST: Tacko Fall encore sous les projecteurs, même sans maillot</p></a></li><li><a href="https://galsen221.com/sports/changement-a-la-tete-de-lequipe-nationale-de-basket-voici-le-nouveau-coach/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2019/09/Mondial-Basket-2019.jpg.webp 612w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2019/09/Mondial-Basket-2019-600x292.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2019/09/Mondial-Basket-2019-300x146.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="292" src="https://galsen221.com/wp-content/uploads/2019/09/Mondial-Basket-2019.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2019/09/Mondial-Basket-2019.jpg 612w, https://galsen221.com/wp-content/uploads/2019/09/Mondial-Basket-2019-600x292.jpg 600w, https://galsen221.com/wp-content/uploads/2019/09/Mondial-Basket-2019-300x146.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Changement à la tête de l’équipe nationale de Basket : Voici le nouveau coach</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409695 zox-mega-drop"><a href="https://galsen221.com/sports/football/">Football</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/sports/apres-mbaye-diouf-dia-et-saer-seck-votent-me-augustin-senghor/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/07/57880598-42826672-600x337.jpeg.webp" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/07/57880598-42826672-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy"></picture></div><p>Après Mbaye Diouf Dia et Saër Seck votent Me Augustin Senghor</p></a></li><li><a href="https://galsen221.com/sports/mauvaise-pelouse-du-stade-lat-dior-la-reponse-de-augustin-a-sadio-mane-fidou-liverpool-video/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/06/augustin-senghor.jpeg.webp 542w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/06/augustin-senghor-300x187.jpeg.webp 300w" sizes="(max-width: 542px) 100vw, 542px" type="image/webp"><img width="542" height="337" src="https://galsen221.com/wp-content/uploads/2021/06/augustin-senghor.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/06/augustin-senghor.jpeg 542w, https://galsen221.com/wp-content/uploads/2021/06/augustin-senghor-300x187.jpeg 300w" sizes="(max-width: 542px) 100vw, 542px"></picture></div><p>Mauvaise pelouse du stade Lat Dior : La réponse de Augustin à Sadio Mané ” fidou Liverpool…” (vidéo)</p></a></li><li><a href="https://galsen221.com/sports/urgent-coupe-de-la-caf-larbitre-du-match-jaraaf-coton-sport-agresse-video/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/caf-600x337.jpeg.webp" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/caf-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy"></picture></div><p>Urgent: Coupe de la CAF , l&#8217;arbitre du match Jaraaf-Coton Sport agressé (Vidéo)</p></a></li><li><a href="https://galsen221.com/sports/remy-ngono-la-facon-dont-klopp-protege-salah-a-frustre-mane-video/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/mane-600x298.jpeg.webp" type="image/webp"><img width="600" height="298" src="https://galsen221.com/wp-content/uploads/2021/05/mane-600x298.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy"></picture></div><p>Rémy N’Gono: « la façon dont Klopp protège Salah a frustré Mané » (vidéo)</p></a></li><li><a href="https://galsen221.com/sports/gestion-des-fonds-forwards-de-la-fifa-plus-de-23-millions-francs-cfa-pour-apprendre-langlais-aux-agents-marketing/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/augustin-senghor-600x337.png.webp" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/augustin-senghor-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy"></picture></div><p>Gestion des fonds « Forwards » de la Fifa: Plus de 23 millions francs Cfa pour apprendre l’anglais aux agents marketing</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409696 zox-mega-drop"><a href="https://galsen221.com/sports/judo/">Judo</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/sports/teddy-riner-terrasse-pour-la-premiere-fois-depuis-9-ans/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/teddy-riner.jpg.webp 640w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/teddy-riner-600x338.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/teddy-riner-300x169.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/teddy-riner.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/teddy-riner.jpg 640w, https://galsen221.com/wp-content/uploads/2020/02/teddy-riner-600x338.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/teddy-riner-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Teddy Riner terrassé pour la première fois depuis 9 ans</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409697 zox-mega-drop"><a href="https://galsen221.com/sports/lutte/">Lutte</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/sports/video-battu-par-bebe-bismi-le-mari-de-ndeye-gueye-en-pleurs/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/07/boy-djine-600x337.jpeg.webp" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/07/boy-djine-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy"></picture></div><p>Vidéo – Battu par Bébé Bismi, le mari de Ndeye Gueye en pleurs</p></a></li><li><a href="https://galsen221.com/sports/mma-reug-reug-conteste-sa-premiere-defaite/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/reug.png.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/reug-300x168.png.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/reug-768x431.png.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/reug-696x390.png.webp 696w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/reug-749x420.png.webp 749w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/04/reug.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/04/reug.png 1024w, https://galsen221.com/wp-content/uploads/2021/04/reug-300x168.png 300w, https://galsen221.com/wp-content/uploads/2021/04/reug-768x431.png 768w, https://galsen221.com/wp-content/uploads/2021/04/reug-696x390.png 696w, https://galsen221.com/wp-content/uploads/2021/04/reug-749x420.png 749w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>MMA : Reug Reug conteste sa première défaite</p></a></li><li><a href="https://galsen221.com/sports/urgentle-cng-a-sevi-lourdes-sanctions-financieres-contre-lac-2-eumeu-sene-et-diene-kaire/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/bala.jpeg.webp 586w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/bala-291x300.jpeg.webp 291w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/bala-407x420.jpeg.webp 407w" sizes="(max-width: 327px) 100vw, 327px" type="image/webp"><img width="327" height="337" src="https://galsen221.com/wp-content/uploads/2021/04/bala.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/04/bala.jpeg 586w, https://galsen221.com/wp-content/uploads/2021/04/bala-291x300.jpeg 291w, https://galsen221.com/wp-content/uploads/2021/04/bala-407x420.jpeg 407w" sizes="(max-width: 327px) 100vw, 327px"></picture></div><p>Urgent!Le CNG a sévi : Lourdes sanctions financières contre Lac 2, Eumeu Sène et Diène Kaïré</p></a></li><li><a href="https://galsen221.com/sports/bombardier-au-coup-sifflet-de-larbitre-je-vais-marcher-sur-balla-gaye-2-comme-jai-lhabitude-de-le-faire/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/bombardier.jpeg.webp 800w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/bombardier-300x167.jpeg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/bombardier-768x427.jpeg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/bombardier-696x387.jpeg.webp 696w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/bombardier-755x420.jpeg.webp 755w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="334" src="https://galsen221.com/wp-content/uploads/2021/04/bombardier.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/04/bombardier.jpeg 800w, https://galsen221.com/wp-content/uploads/2021/04/bombardier-300x167.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/04/bombardier-768x427.jpeg 768w, https://galsen221.com/wp-content/uploads/2021/04/bombardier-696x387.jpeg 696w, https://galsen221.com/wp-content/uploads/2021/04/bombardier-755x420.jpeg 755w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Bombardier : « Au coup sifflet de l’arbitre, je vais marcher sur Balla GAYE 2 comme j’ai l’habitude de le faire »</p></a></li><li><a href="https://galsen221.com/sports/ndax-dingua-teugeulate-lac-2-combat-la-decision-de-gaston-mbengue-concernant-le-puncheur-du-walo-video/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/gas.png.webp 606w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/gas-300x198.png.webp 300w" sizes="(max-width: 511px) 100vw, 511px" type="image/webp"><img width="511" height="337" src="https://galsen221.com/wp-content/uploads/2021/04/gas.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/04/gas.png 606w, https://galsen221.com/wp-content/uploads/2021/04/gas-300x198.png 300w" sizes="(max-width: 511px) 100vw, 511px"></picture></div><p>“Ndax dingua teugeulate Lac 2 combat ?” La décision de Gaston Mbengue concernant le Puncheur du Walo (Vidéo)</p></a></li></ul></div></div></li>
</ul>
</li>
</ul></div></div></div></div><div id="zox-bot-head-right"> <span class="zox-night zox-night-mode fas fa-moon"></span> <span class="zox-nav-search-but fas fa-search zox-search-click"></span></div></div></div></div></header>
<div id="zox-site-grid">
<div id="zox-site-wall-small">
<div id="zox-lead-bot">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8570934364286751"
data-ad-slot="4004784629"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div id="zox-main-body-wrap" class="left relative">	<div class="zox-alp-width">
<div class="zox-auto-post-grid">
<div class="zox-alp-side zox-sticky-side">
<div class="zox-alp-side-in">
<div class="alp-related-posts-wrapper">
<div class="alp-related-posts">
<div class="alp-related-post post-419672 current" data-id="419672" data-document-title="">
<div class="post-details"> <p class="post-meta"> <a class="post-category" href="https://galsen221.com/buzz/">Buzz</a> </p> <a class="post-title" href="https://galsen221.com/buzz/hausse-des-inhumations-le-cimetiere-saint-lazare-sera-ferme-dans-2-ans-si/">Hausse des inhumations : « Le cimetière Saint-Lazare sera fermé dans 2 ans si »</a></div><div class="zox-alp-soc-wrap"> <ul class="zox-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/buzz/hausse-des-inhumations-le-cimetiere-saint-lazare-sera-ferme-dans-2-ans-si/&amp;t=Hausse des inhumations : « Le cimetière Saint-Lazare sera fermé dans 2 ans si »','facebookShare','width=626,height=436'); return false;" title="Share on Facebook"> <li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Hausse des inhumations : « Le cimetière Saint-Lazare sera fermé dans 2 ans si » &amp;url=https://galsen221.com/buzz/hausse-des-inhumations-le-cimetiere-saint-lazare-sera-ferme-dans-2-ans-si/','twitterShare','width=626,height=436'); return false;" title="Tweet This Post"> <li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li> </a> <a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Hausse des inhumations : « Le cimetière Saint-Lazare sera fermé dans 2 ans si »&url=https://galsen221.com/buzz/hausse-des-inhumations-le-cimetiere-saint-lazare-sera-ferme-dans-2-ans-si/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221','flipboardShare','width=626,height=436'); return false;" title="Share on Flipboard"> <li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li> </a> <a href="/cdn-cgi/l/email-protection#d1eea2a4b3bbb4b2a5ec99b0a4a2a2b4f1b5b4a2f1b8bfb9a4bcb0a5b8bebfa2f1ebf1137af19db4f1b2b8bcb4a5b81279a3b4f182b0b8bfa5fc9db0abb0a3b4f1a2b4a3b0f1b7b4a3bc1278f1b5b0bfa2f1e3f1b0bfa2f1a2b8f1136af7b0bca1ea939e9588ec98f1b7bea4bfb5f1a5b9b8a2f1b0a3a5b8b2bdb4f1b8bfa5b4a3b4a2a5b8bfb6f1b0bfb5f1a5b9bea4b6b9a5f1beb7f1a2b9b0a3b8bfb6f1b8a5f1a6b8a5b9f1a8bea4fff192b9b4b2baf1b8a5f1bea4a5ebf1b9a5a5a1a2ebfefeb6b0bda2b4bfe3e3e0ffb2bebcfeb3a4ababfeb9b0a4a2a2b4fcb5b4a2fcb8bfb9a4bcb0a5b8bebfa2fcbdb4fcb2b8bcb4a5b8b4a3b4fca2b0b8bfa5fcbdb0abb0a3b4fca2b4a3b0fcb7b4a3bcb4fcb5b0bfa2fce3fcb0bfa2fca2b8fe"> <li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li> </a> </ul></div></div><div class="alp-advert"> <span class="zox-ad-label">Advertisement</span> <center<iframe frameborder="0" width="330" height="280" src="https://www.dailymotion.com/embed/video/x819v70?autoplay=1&mute=1" allowfullscreen allow="autoplay"></iframe></center></div><div class="alp-related-post post-419653" data-id="419653" data-document-title="">
<div class="post-details"> <p class="post-meta"> <a class="post-category" href="https://galsen221.com/buzz/">Buzz</a> </p> <a class="post-title" href="https://galsen221.com/buzz/pape-sidy-fall-fond-en-larme-apres-les-temoignages-de-sa-maman-sagal-ngama-video/">Pape Sidy Fall fond en larme après les témoignages de sa maman « sagal ngama» (Vidéo)</a></div><div class="zox-alp-soc-wrap"> <ul class="zox-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/buzz/hausse-des-inhumations-le-cimetiere-saint-lazare-sera-ferme-dans-2-ans-si/&amp;t=Hausse des inhumations : « Le cimetière Saint-Lazare sera fermé dans 2 ans si »','facebookShare','width=626,height=436'); return false;" title="Share on Facebook"> <li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Hausse des inhumations : « Le cimetière Saint-Lazare sera fermé dans 2 ans si » &amp;url=https://galsen221.com/buzz/hausse-des-inhumations-le-cimetiere-saint-lazare-sera-ferme-dans-2-ans-si/','twitterShare','width=626,height=436'); return false;" title="Tweet This Post"> <li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li> </a> <a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Hausse des inhumations : « Le cimetière Saint-Lazare sera fermé dans 2 ans si »&url=https://galsen221.com/buzz/hausse-des-inhumations-le-cimetiere-saint-lazare-sera-ferme-dans-2-ans-si/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221','flipboardShare','width=626,height=436'); return false;" title="Share on Flipboard"> <li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li> </a> <a href="/cdn-cgi/l/email-protection#211e5254434b4442551c6940545252440145445201484f49544c4055484e4f52011b01e38a016d440142484c445548e2895344017240484f550c6d405b4053440152445340014744534ce2880145404f52011301404f5201524801e39a07404c511a636e65781c6801474e544f4501554948520140535548424d4401484f554453445255484f4601404f450155494e54464955014e470152494053484f46014855015648554901584e540f01624944424a014855014e54551b0149555551521b0e0e46404d52444f1313100f424e4c0e43545b5b0e4940545252440c4544520c484f49544c4055484e4f520c4d440c42484c4455484453440c5240484f550c4d405b4053440c524453400c4744534c440c45404f520c130c404f520c52480e"> <li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li> </a> </ul></div></div><div class="alp-related-post post-419637" data-id="419637" data-document-title="">
<div class="post-details"> <p class="post-meta"> <a class="post-category" href="https://galsen221.com/buzz/">Buzz</a> </p> <a class="post-title" href="https://galsen221.com/buzz/bombardier-revele-jai-gagne-1-milliard-dans-la-lutte-jai-plusieurs-maisons-terrains/">Bombardier révèle: « J’ai gagné 1 milliard dans la lutte, j’ai plusieurs maisons, terrains… »</a></div><div class="zox-alp-soc-wrap"> <ul class="zox-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/buzz/hausse-des-inhumations-le-cimetiere-saint-lazare-sera-ferme-dans-2-ans-si/&amp;t=Hausse des inhumations : « Le cimetière Saint-Lazare sera fermé dans 2 ans si »','facebookShare','width=626,height=436'); return false;" title="Share on Facebook"> <li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Hausse des inhumations : « Le cimetière Saint-Lazare sera fermé dans 2 ans si » &amp;url=https://galsen221.com/buzz/hausse-des-inhumations-le-cimetiere-saint-lazare-sera-ferme-dans-2-ans-si/','twitterShare','width=626,height=436'); return false;" title="Tweet This Post"> <li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li> </a> <a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Hausse des inhumations : « Le cimetière Saint-Lazare sera fermé dans 2 ans si »&url=https://galsen221.com/buzz/hausse-des-inhumations-le-cimetiere-saint-lazare-sera-ferme-dans-2-ans-si/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221','flipboardShare','width=626,height=436'); return false;" title="Share on Flipboard"> <li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li> </a> <a href="/cdn-cgi/l/email-protection#330c404651595650470e7b524640405613575640135a5d5b465e52475a5c5d40130913f198137f5613505a5e56475af09b41561360525a5d471e7f52495241561340564152135556415ef09a1357525d40130113525d4013405a13f18815525e4308717c776a0e7a13555c465d5713475b5a40135241475a505f56135a5d4756415640475a5d5413525d5713475b5c46545b47135c5513405b52415a5d54135a4713445a475b134a5c461d13705b565058135a47135c464709135b47474340091c1c54525f40565d0101021d505c5e1c514649491c5b52464040561e5756401e5a5d5b465e52475a5c5d401e5f561e505a5e56475a5641561e40525a5d471e5f52495241561e405641521e5556415e561e57525d401e011e525d401e405a1c"> <li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li> </a> </ul></div></div><div class="alp-related-post post-419624" data-id="419624" data-document-title="">
<div class="post-details"> <p class="post-meta"> <a class="post-category" href="https://galsen221.com/buzz/">Buzz</a> </p> <a class="post-title" href="https://galsen221.com/buzz/voici-les-4-eleves-decedes-par-noyade-a-banjulphotos/">Voici Les 4 Élèves Décédés Par Noyade à Banjul(Photos)</a></div><div class="zox-alp-soc-wrap"> <ul class="zox-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/buzz/hausse-des-inhumations-le-cimetiere-saint-lazare-sera-ferme-dans-2-ans-si/&amp;t=Hausse des inhumations : « Le cimetière Saint-Lazare sera fermé dans 2 ans si »','facebookShare','width=626,height=436'); return false;" title="Share on Facebook"> <li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Hausse des inhumations : « Le cimetière Saint-Lazare sera fermé dans 2 ans si » &amp;url=https://galsen221.com/buzz/hausse-des-inhumations-le-cimetiere-saint-lazare-sera-ferme-dans-2-ans-si/','twitterShare','width=626,height=436'); return false;" title="Tweet This Post"> <li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li> </a> <a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Hausse des inhumations : « Le cimetière Saint-Lazare sera fermé dans 2 ans si »&url=https://galsen221.com/buzz/hausse-des-inhumations-le-cimetiere-saint-lazare-sera-ferme-dans-2-ans-si/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221','flipboardShare','width=626,height=436'); return false;" title="Share on Flipboard"> <li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li> </a> <a href="/cdn-cgi/l/email-protection#605f1315020a0503145d2801151313054004051340090e08150d0114090f0e13405a40a2cb402c054003090d051409a3c81205403301090e144d2c011a0112054013051201400605120da3c94004010e13405240010e1340130940a2db46010d105b222f24395d2940060f150e0440140809134001121409030c0540090e140512051314090e0740010e044014080f15070814400f064013080112090e07400914401709140840190f154e40230805030b400914400f15145a4008141410135a4f4f07010c13050e5252514e030f0d4f02151a1a4f0801151313054d0405134d090e08150d0114090f0e134d0c054d03090d0514090512054d1301090e144d0c011a0112054d130512014d0605120d054d04010e134d524d010e134d13094f"> <li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li> </a> </ul></div></div><div class="alp-related-post post-419619" data-id="419619" data-document-title="">
<div class="post-details"> <p class="post-meta"> <a class="post-category" href="https://galsen221.com/buzz/">Buzz</a> </p> <a class="post-title" href="https://galsen221.com/buzz/pont-diamalaye-encore-2-morts-les-populations-exigent-larret-des-travaux-images-sensibles/">Pont Diamalaye : Encore 2 morts, les populations exigent l’arrêt des travaux (images sensibles)</a></div><div class="zox-alp-soc-wrap"> <ul class="zox-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/buzz/hausse-des-inhumations-le-cimetiere-saint-lazare-sera-ferme-dans-2-ans-si/&amp;t=Hausse des inhumations : « Le cimetière Saint-Lazare sera fermé dans 2 ans si »','facebookShare','width=626,height=436'); return false;" title="Share on Facebook"> <li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Hausse des inhumations : « Le cimetière Saint-Lazare sera fermé dans 2 ans si » &amp;url=https://galsen221.com/buzz/hausse-des-inhumations-le-cimetiere-saint-lazare-sera-ferme-dans-2-ans-si/','twitterShare','width=626,height=436'); return false;" title="Tweet This Post"> <li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li> </a> <a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Hausse des inhumations : « Le cimetière Saint-Lazare sera fermé dans 2 ans si »&url=https://galsen221.com/buzz/hausse-des-inhumations-le-cimetiere-saint-lazare-sera-ferme-dans-2-ans-si/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221','flipboardShare','width=626,height=436'); return false;" title="Share on Flipboard"> <li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li> </a> <a href="/cdn-cgi/l/email-protection#ac93dfd9cec6c9cfd891e4cdd9dfdfc98cc8c9df8cc5c2c4d9c1cdd8c5c3c2df8c968c6e078ce0c98ccfc5c1c9d8c56f04dec98cffcdc5c2d881e0cdd6cddec98cdfc9decd8ccac9dec16f058cc8cdc2df8c9e8ccdc2df8cdfc58c6e178acdc1dc97eee3e8f591e58ccac3d9c2c88cd8c4c5df8ccdded8c5cfc0c98cc5c2d8c9dec9dfd8c5c2cb8ccdc2c88cd8c4c3d9cbc4d88cc3ca8cdfc4cddec5c2cb8cc5d88cdbc5d8c48cd5c3d9828cefc4c9cfc78cc5d88cc3d9d8968cc4d8d8dcdf968383cbcdc0dfc9c29e9e9d82cfc3c183ced9d6d683c4cdd9dfdfc981c8c9df81c5c2c4d9c1cdd8c5c3c2df81c0c981cfc5c1c9d8c5c9dec981dfcdc5c2d881c0cdd6cddec981dfc9decd81cac9dec1c981c8cdc2df819e81cdc2df81dfc583"> <li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li> </a> </ul></div></div><div class="alp-related-post post-419616" data-id="419616" data-document-title="">
<div class="post-details"> <p class="post-meta"> <a class="post-category" href="https://galsen221.com/buzz/">Buzz</a> </p> <a class="post-title" href="https://galsen221.com/buzz/urgent-projet-de-khar-guedj-gui-le-prefet-de-dakar-donne-le-feu-vert-a-kounkande-mou-kharko-mo-gueune-video/">URGENT: Projet de Khar Guedj Gui, le préfet de Dakar donne le feu vert à Kounkandé » Mou kharko mo gueune.. » (vidéo)</a></div><div class="zox-alp-soc-wrap"> <ul class="zox-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/buzz/hausse-des-inhumations-le-cimetiere-saint-lazare-sera-ferme-dans-2-ans-si/&amp;t=Hausse des inhumations : « Le cimetière Saint-Lazare sera fermé dans 2 ans si »','facebookShare','width=626,height=436'); return false;" title="Share on Facebook"> <li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Hausse des inhumations : « Le cimetière Saint-Lazare sera fermé dans 2 ans si » &amp;url=https://galsen221.com/buzz/hausse-des-inhumations-le-cimetiere-saint-lazare-sera-ferme-dans-2-ans-si/','twitterShare','width=626,height=436'); return false;" title="Tweet This Post"> <li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li> </a> <a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Hausse des inhumations : « Le cimetière Saint-Lazare sera fermé dans 2 ans si »&url=https://galsen221.com/buzz/hausse-des-inhumations-le-cimetiere-saint-lazare-sera-ferme-dans-2-ans-si/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221','flipboardShare','width=626,height=436'); return false;" title="Share on Flipboard"> <li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li> </a> <a href="/cdn-cgi/l/email-protection#46793533242c2325327b0e273335352366222335662f282e332b27322f292835667c6684ed660a2366252f2b23322f85ee34236615272f28326b0a273c2734236635233427662023342b85ef662227283566746627283566352f6684fd60272b367d0409021f7b0f66202933282266322e2f35662734322f252a23662f283223342335322f28216627282266322e2933212e3266292066352e27342f2821662f3266312f322e663f29336866052e23252d662f32662933327c662e323236357c696921272a3523287474776825292b6924333c3c692e27333535236b2223356b2f282e332b27322f2928356b2a236b252f2b23322f2334236b35272f28326b2a273c2734236b352334276b2023342b236b222728356b746b2728356b352f69"> <li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li> </a> </ul></div></div><div class="alp-related-post post-419613" data-id="419613" data-document-title="">
<div class="post-details"> <p class="post-meta"> <a class="post-category" href="https://galsen221.com/buzz/">Buzz</a> </p> <a class="post-title" href="https://galsen221.com/buzz/bombardier-jai-plus-de-30-marabouts-qui-tous-mont-assure-la-victoire-contre-balla-gaye-2/">Bombardier : &quot;J&#039;ai plus de 30 marabouts qui tous m&#039;ont assuré la victoire contre Balla Gaye 2&quot;</a></div><div class="zox-alp-soc-wrap"> <ul class="zox-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/buzz/hausse-des-inhumations-le-cimetiere-saint-lazare-sera-ferme-dans-2-ans-si/&amp;t=Hausse des inhumations : « Le cimetière Saint-Lazare sera fermé dans 2 ans si »','facebookShare','width=626,height=436'); return false;" title="Share on Facebook"> <li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Hausse des inhumations : « Le cimetière Saint-Lazare sera fermé dans 2 ans si » &amp;url=https://galsen221.com/buzz/hausse-des-inhumations-le-cimetiere-saint-lazare-sera-ferme-dans-2-ans-si/','twitterShare','width=626,height=436'); return false;" title="Tweet This Post"> <li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li> </a> <a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Hausse des inhumations : « Le cimetière Saint-Lazare sera fermé dans 2 ans si »&url=https://galsen221.com/buzz/hausse-des-inhumations-le-cimetiere-saint-lazare-sera-ferme-dans-2-ans-si/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221','flipboardShare','width=626,height=436'); return false;" title="Share on Flipboard"> <li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li> </a> <a href="/cdn-cgi/l/email-protection#b28dc1c7d0d8d7d1c68ffad3c7c1c1d792d6d7c192dbdcdac7dfd3c6dbdddcc1928892701992fed792d1dbdfd7c6db711ac0d792e1d3dbdcc69ffed3c8d3c0d792c1d7c0d392d4d7c0df711b92d6d3dcc1928092d3dcc192c1db92700994d3dfc289f0fdf6eb8ffb92d4ddc7dcd692c6dadbc192d3c0c6dbd1ded792dbdcc6d7c0d7c1c6dbdcd592d3dcd692c6daddc7d5dac692ddd492c1dad3c0dbdcd592dbc692c5dbc6da92cbddc79c92f1dad7d1d992dbc692ddc7c68892dac6c6c2c1889d9dd5d3dec1d7dc8080839cd1dddf9dd0c7c8c89ddad3c7c1c1d79fd6d7c19fdbdcdac7dfd3c6dbdddcc19fded79fd1dbdfd7c6dbd7c0d79fc1d3dbdcc69fded3c8d3c0d79fc1d7c0d39fd4d7c0dfd79fd6d3dcc19f809fd3dcc19fc1db9d"> <li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li> </a> </ul></div></div><div class="alp-related-post post-419607" data-id="419607" data-document-title="">
<div class="post-details"> <p class="post-meta"> <a class="post-category" href="https://galsen221.com/buzz/">Buzz</a> </p> <a class="post-title" href="https://galsen221.com/buzz/un-etudiant-agresseur-arrete-devant-lucad/">Un étudiant agresseur arrêté devant l’UCAD</a></div><div class="zox-alp-soc-wrap"> <ul class="zox-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/buzz/hausse-des-inhumations-le-cimetiere-saint-lazare-sera-ferme-dans-2-ans-si/&amp;t=Hausse des inhumations : « Le cimetière Saint-Lazare sera fermé dans 2 ans si »','facebookShare','width=626,height=436'); return false;" title="Share on Facebook"> <li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Hausse des inhumations : « Le cimetière Saint-Lazare sera fermé dans 2 ans si » &amp;url=https://galsen221.com/buzz/hausse-des-inhumations-le-cimetiere-saint-lazare-sera-ferme-dans-2-ans-si/','twitterShare','width=626,height=436'); return false;" title="Tweet This Post"> <li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li> </a> <a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Hausse des inhumations : « Le cimetière Saint-Lazare sera fermé dans 2 ans si »&url=https://galsen221.com/buzz/hausse-des-inhumations-le-cimetiere-saint-lazare-sera-ferme-dans-2-ans-si/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221','flipboardShare','width=626,height=436'); return false;" title="Share on Flipboard"> <li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li> </a> <a href="/cdn-cgi/l/email-protection#f2cd81879098979186cfba9387818197d2969781d29b9c9a879f93869b9d9c81d2c8d23059d2be97d2919b9f97869b315a8097d2a1939b9c86dfbe9388938097d281978093d29497809f315bd296939c81d2c0d2939c81d2819bd23049d4939f82c9b0bdb6abcfbbd2949d879c96d2869a9b81d29380869b919e97d29b9c8697809781869b9c95d2939c96d2869a9d87959a86d29d94d2819a93809b9c95d29b86d2859b869ad28b9d87dcd2b19a979199d29b86d29d8786c8d29a86868281c8dddd95939e81979cc0c0c3dc919d9fdd90878888dd9a9387818197df969781df9b9c9a879f93869b9d9c81df9e97df919b9f97869b978097df81939b9c86df9e9388938097df81978093df9497809f97df96939c81dfc0df939c81df819bdd"> <li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li> </a> </ul></div></div><div class="alp-related-post post-419601" data-id="419601" data-document-title="">
<div class="post-details"> <p class="post-meta"> <a class="post-category" href="https://galsen221.com/buzz/">Buzz</a> </p> <a class="post-title" href="https://galsen221.com/buzz/djibril-war-prend-la-defense-de-wally-seck-koula-wakh-gordjiguene-niko-sa-bay-momako-diangal/">Djibril War prend la défense de Wally Seck : “koula wakh gordjiguene niko sa bay momako diangal ”</a></div><div class="zox-alp-soc-wrap"> <ul class="zox-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/buzz/hausse-des-inhumations-le-cimetiere-saint-lazare-sera-ferme-dans-2-ans-si/&amp;t=Hausse des inhumations : « Le cimetière Saint-Lazare sera fermé dans 2 ans si »','facebookShare','width=626,height=436'); return false;" title="Share on Facebook"> <li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Hausse des inhumations : « Le cimetière Saint-Lazare sera fermé dans 2 ans si » &amp;url=https://galsen221.com/buzz/hausse-des-inhumations-le-cimetiere-saint-lazare-sera-ferme-dans-2-ans-si/','twitterShare','width=626,height=436'); return false;" title="Tweet This Post"> <li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li> </a> <a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Hausse des inhumations : « Le cimetière Saint-Lazare sera fermé dans 2 ans si »&url=https://galsen221.com/buzz/hausse-des-inhumations-le-cimetiere-saint-lazare-sera-ferme-dans-2-ans-si/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221','flipboardShare','width=626,height=436'); return false;" title="Share on Flipboard"> <li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li> </a> <a href="/cdn-cgi/l/email-protection#79460a0c1b131c1a0d4431180c0a0a1c591d1c0a591017110c14180d1016170a594359bbd259351c591a10141c0d10bad10b1c592a1810170d54351803180b1c590a1c0b18591f1c0b14bad0591d18170a594b5918170a590a1059bbc25f181409423b363d204430591f160c171d590d11100a59180b0d101a151c5910170d1c0b1c0a0d10171e5918171d590d11160c1e110d59161f590a11180b10171e59100d590e100d115900160c57593a111c1a1259100d59160c0d4359110d0d090a4356561e18150a1c174b4b48571a1614561b0c03035611180c0a0a1c541d1c0a541017110c14180d1016170a54151c541a10141c0d101c0b1c540a1810170d54151803180b1c540a1c0b18541f1c0b141c541d18170a544b5418170a540a1056"> <li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li> </a> </ul></div></div><div class="alp-related-post post-419587" data-id="419587" data-document-title="">
<div class="post-details"> <p class="post-meta"> <a class="post-category" href="https://galsen221.com/buzz/">Buzz</a> </p> <a class="post-title" href="https://galsen221.com/buzz/video-pere-mbaye-ngone-a-koukande-sou-tamkharit-diote-kharo-guedj-gui-ba-senegalais-yi-diapp-la/">Vidéo: Père Mbaye Ngoné à Koukande &quot;Sou Tamkharit Dioté Kharo Guedj Gui Ba Sénégalais Yi Diapp La&quot;</a></div><div class="zox-alp-soc-wrap"> <ul class="zox-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/buzz/hausse-des-inhumations-le-cimetiere-saint-lazare-sera-ferme-dans-2-ans-si/&amp;t=Hausse des inhumations : « Le cimetière Saint-Lazare sera fermé dans 2 ans si »','facebookShare','width=626,height=436'); return false;" title="Share on Facebook"> <li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Hausse des inhumations : « Le cimetière Saint-Lazare sera fermé dans 2 ans si » &amp;url=https://galsen221.com/buzz/hausse-des-inhumations-le-cimetiere-saint-lazare-sera-ferme-dans-2-ans-si/','twitterShare','width=626,height=436'); return false;" title="Tweet This Post"> <li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li> </a> <a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Hausse des inhumations : « Le cimetière Saint-Lazare sera fermé dans 2 ans si »&url=https://galsen221.com/buzz/hausse-des-inhumations-le-cimetiere-saint-lazare-sera-ferme-dans-2-ans-si/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221','flipboardShare','width=626,height=436'); return false;" title="Share on Flipboard"> <li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li> </a> <a href="/cdn-cgi/l/email-protection#58672b2d3a323d3b2c6510392d2b2b3d783c3d2b783136302d35392c3137362b7862789af378143d783b31353d2c319bf02a3d780b3931362c75143922392a3d782b3d2a39783e3d2a359bf1783c39362b786a7839362b782b31789ae37e393528631a171c016511783e372d363c782c30312b78392a2c313b343d7831362c3d2a3d2b2c31363f7839363c782c30372d3f302c78373e782b30392a31363f78312c782f312c307821372d76781b303d3b3378312c78372d2c6278302c2c282b6277773f39342b3d366a6a69763b3735773a2d22227730392d2b2b3d753c3d2b753136302d35392c3137362b75343d753b31353d2c313d2a3d752b3931362c75343922392a3d752b3d2a39753e3d2a353d753c39362b756a7539362b752b3177"> <li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li> </a> </ul></div></div></div></div></div></div><div class="zox-auto-post-main">
<article id="post-419672" class="post-419672 post type-post status-publish format-standard has-post-thumbnail hentry category-buzz" class="zox-post-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<div class="zox-article-wrap zoxrel left zox100">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://galsen221.com/buzz/hausse-des-inhumations-le-cimetiere-saint-lazare-sera-ferme-dans-2-ans-si/"/>
<div class="zox-post-top-wrap zoxrel left zox100">
<div class="zox-post-title-wrap zox-tit2">
<div class="zox-post-width">
<header class="zox-post-head-wrap left zoxrel zox100">
<div class="zox-post-head zoxrel">
<h3 class="zox-post-cat">
<a class="zox-post-cat-link" href="https://galsen221.com/buzz/"><span class="zox-post-cat">Buzz</span></a>
</h3>
<h1 class="zox-post-title left entry-title" itemprop="headline">Hausse des inhumations : « Le cimetière Saint-Lazare sera fermé dans 2 ans si »</h1>
<div class="zox-post-info-wrap">
<div class="zox-post-byline-wrap">
<div class="zox-author-thumb"> <img alt='' src='https://secure.gravatar.com/avatar/c352c1272400df0de2225fdaf67146b8?s=40&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/c352c1272400df0de2225fdaf67146b8?s=80&#038;d=blank&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/></div><div class="zox-author-info-wrap">
<div class="zox-author-name-wrap" itemprop="author" itemscope itemtype="https://schema.org/Person"> <p>By</p><span class="zox-author-name vcard fn author" itemprop="name"><a href="https://galsen221.com/author/admin/" title="Articles par DIOP Mamadou" rel="author">DIOP Mamadou</a></span></div><div class="zox-post-date-wrap"> <p>Published</p> <span class="zox-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-07-26">3 minutes ago</time></span> <meta itemprop="dateModified" content="2021-07-26"/></div></div></div><div class="zox-post-soc-top-wrap">
<div class="zox-post-soc-stat"> <ul class="zox-post-soc-stat-list left zoxrel"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/buzz/hausse-des-inhumations-le-cimetiere-saint-lazare-sera-ferme-dans-2-ans-si/&amp;t=Hausse des inhumations : « Le cimetière Saint-Lazare sera fermé dans 2 ans si »','facebookShare','width=626,height=436'); return false;" title="Share on Facebook"> <li class="zox-post-soc-fb"> <i class="fab fa-facebook-f"></i> </li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Hausse des inhumations : « Le cimetière Saint-Lazare sera fermé dans 2 ans si » -&amp;url=https://galsen221.com/buzz/hausse-des-inhumations-le-cimetiere-saint-lazare-sera-ferme-dans-2-ans-si/','twitterShare','width=626,height=436'); return false;" title="Tweet This Post"> <li class="zox-post-soc-twit"> <i class="fab fa-twitter"></i> </li> </a> <a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Hausse des inhumations : « Le cimetière Saint-Lazare sera fermé dans 2 ans si »&url=https://galsen221.com/buzz/hausse-des-inhumations-le-cimetiere-saint-lazare-sera-ferme-dans-2-ans-si/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221','flipboardShare','width=626,height=436'); return false;" title="Share on Flipboard"> <li class="zox-post-soc-flip"> <i class="fab fa-flipboard"></i> </li> </a> <a href="/cdn-cgi/l/email-protection#fec18d8b9c949b9d8ac3b69f8b8d8d9bde9a9b8dde9790968b939f8a9791908ddec4de3c55deb29bde9d97939b8a973d568c9bdead9f97908ad3b29f849f8c9bde8d9b8c9fde989b8c933d57de9a9f908ddeccde9f908dde8d97de3c45d89f938ec5bcb1baa7c3b7de98918b909ade8a96978dde9f8c8a979d929bde97908a9b8c9b8d8a979099de9f909ade8a96918b99968ade9198de8d969f8c979099de978ade89978a96de87918bd0debd969b9d95de978ade918b8ac4de968a8a8e8dc4d1d1999f928d9b90cccccfd09d9193d19c8b8484d1969f8b8d8d9bd39a9b8dd39790968b939f8a9791908dd3929bd39d97939b8a979b8c9bd38d9f97908ad3929f849f8c9bd38d9b8c9fd3989b8c939bd39a9f908dd3ccd39f908dd38d97d1"> <li class="zox-post-soc-email"> <i class="fas fa-envelope"></i> </li> </a> </ul></div></div></div></div></header></div></div></div><div class="zox-post-main-grid">
<div class="zox-post-width">
<div class="zox-post-main-wrap zoxrel left zox100">
<div class="zox-post-main">
<div class="zox-post-bot-wrap">
<div class="zox-post-img-wrap">
<div class="zox-post-img left zoxrel zoxlh0" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/07/lazare.jpeg.webp 612w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/07/lazare-300x146.jpeg.webp 300w" sizes="(max-width: 612px) 100vw, 612px" type="image/webp"><img width="612" height="298" src="https://galsen221.com/wp-content/uploads/2021/07/lazare.jpeg" class="flipboard-image wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/07/lazare.jpeg 612w, https://galsen221.com/wp-content/uploads/2021/07/lazare-300x146.jpeg 300w" sizes="(max-width: 612px) 100vw, 612px"></picture> <meta itemprop="url" content="https://galsen221.com/wp-content/uploads/2021/07/lazare.jpeg"> <meta itemprop="width" content="612"> <meta itemprop="height" content="298"></div><span class="zox-post-img-cap"></span></div></div><div class="zox-post-body-wrap left zoxrel">
<div class="zox-post-body left zoxrel zox100">
<div id="tps_slideContainer_419672" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">
<p>
<p>Avec la 3e vague de Covid-19, les enterrements se multiplient, de jour en jour, dans les cimetières.
<p>C’est le cas à Saint-Lazare, d’une superficie de 8 hectares, où le nombre de personnes enterrées est en constante hausse.<div class="zox-post-ad-wrap"><span class="zox-ad-label">Advertisement. Scroll to continue reading.</span><div class="zox-post-ad"><div class="zox-post-ad-in1"><div class="zox-post-ad-in2"><a href="https://mansourdiop.com/retrouvez-lentretien-portrait-de-mamadou-mansour-diop-dans-le-magazine-21-du-biramawa/" target="_blank"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/07/mmansourdiop.png.webp" type="image/webp"><img class="zox-post-ad-img webpexpress-processed" src="https://galsen221.com/wp-content/uploads/2021/07/mmansourdiop.png"></picture></a></div></div></div></div><p>Rien que dans la matinée du samedi 24 juillet 2021, signale Le Quotidien, sept (7) corps ont été inhumés dans la matinée.
<p>Le rythme des inhumations est devenu tellement soutenu que Habib Sagna, gestionnaire du cimetière alerte.
<p>« Si la situation continue, on fermera le cimetière dans 2 ans, d’ici 2024. Il ne reste qu’une bande de terre et quelques poches aux alentours du mur », prévient-il.<div class="zox-post-ad-wrap"><span class="zox-ad-label">Advertisement. Scroll to continue reading.</span><div class="zox-post-ad"><div class="zox-post-ad-in1"><div class="zox-post-ad-in2"><a href="https://mansourdiop.com/retrouvez-lentretien-portrait-de-mamadou-mansour-diop-dans-le-magazine-21-du-biramawa/" target="_blank"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/07/mmansourdiop.png.webp" type="image/webp"><img class="zox-post-ad-img webpexpress-processed" src="https://galsen221.com/wp-content/uploads/2021/07/mmansourdiop.png"></picture></a></div></div></div></div><p>Et d’ajouter : « Au mois de juin, nous avons enterré 20 corps. À la date du 24 juillet dernier, nous en sommes déjà à 18 enterrements », ajoute-t-il.
<p>Habib Sagna d’annoncer que trois enterrements sont déjà prévus, demain mardi, au cimetière Saint-Lazare inauguré en 1997.
<p><div class="zox-post-ad-wrap"><span class="zox-ad-label">Advertisement. Scroll to continue reading.</span><div class="zox-post-ad"><div class="zox-post-ad-in1"><div class="zox-post-ad-in2"><a href="https://mansourdiop.com/retrouvez-lentretien-portrait-de-mamadou-mansour-diop-dans-le-magazine-21-du-biramawa/" target="_blank"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/07/mmansourdiop.png.webp" type="image/webp"><img class="zox-post-ad-img webpexpress-processed" src="https://galsen221.com/wp-content/uploads/2021/07/mmansourdiop.png"></picture></a></div></div></div></div><div id='taboola-below-article'></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window._taboola=window._taboola||[];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://galsen221.com/buzz/hausse-des-inhumations-le-cimetiere-saint-lazare-sera-ferme-dans-2-ans-si/'><ul class="heateor_sss_sharing_ul"><li><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgalsen221.com%2Fbuzz%2Fhausse-des-inhumations-le-cimetiere-saint-lazare-sera-ferme-dans-2-ans-si%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Hausse%20des%20inhumations%20%3A%20%C2%AB%20Le%20cimeti%C3%A8re%20Saint-Lazare%20sera%20ferm%C3%A9%20dans%202%20ans%20si%20%C2%BB https%3A%2F%2Fgalsen221.com%2Fbuzz%2Fhausse-des-inhumations-le-cimetiere-saint-lazare-sera-ferme-dans-2-ans-si%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div></div></div><div class="theiaPostSlider_footer _footer"></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_419672&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/galsen221.com\/buzz\/hausse-des-inhumations-le-cimetiere-saint-lazare-sera-ferme-dans-2-ans-si\/&quot;,&quot;postId&quot;:419672,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/galsen221.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div></div><div class="zox-post-body-bot left zoxrel zox100">
<div class="zox-post-body-width">
<div class="zox-post-tags left zoxrel zox100"> <span class="zox-post-tags-header">In this article:</span><span itemprop="keywords"></span></div><div class="zox-posts-nav-link"></div><div class="zox-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="zox-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/g221-logo-2-e1620381032159.png.webp" type="image/webp"><img src="https://galsen221.com/wp-content/uploads/2021/05/g221-logo-2-e1620381032159.png" class="webpexpress-processed"></picture> <meta itemprop="url" content="https://galsen221.com/wp-content/uploads/2021/05/g221-logo-2-e1620381032159.png"></div><meta itemprop="name" content="Galsen221"></div></div></div></div></div></div></div></div></div><div class="zox-post-more-wrap left zoxrel zox100">
<div class="zox-post-width">
<div class="zox-post-more left zoxrel zox100">
<div class="zox-post-main-head left zoxrel zox100"> <h4 class="zox-post-main-title"> <span class="zox-post-main-title">Vous pourriez aimer aussi</span> </h4></div><div class="zox-post-more-grid zox-div4 left zoxrel zox100">
<div class="zox-art-wrap zoxrel zox-art-mid">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0"> <a href="https://galsen221.com/buzz/exclusivite-leral-la-moyenne-obtenue-par-diary-sow-en-prepa-revelee-serait-donc-a-lorigine-de-sa-fugue/" rel="bookmark"> <picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/01/sow-1.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/01/sow-1-300x200.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/01/sow-1-696x464.jpg.webp 696w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/01/sow-1-630x420.jpg.webp 630w" sizes="(max-width: 506px) 100vw, 506px" type="image/webp"><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2021/01/sow-1.jpg" class="zox-reg-img wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/01/sow-1.jpg 768w, https://galsen221.com/wp-content/uploads/2021/01/sow-1-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2021/01/sow-1-696x464.jpg 696w, https://galsen221.com/wp-content/uploads/2021/01/sow-1-630x420.jpg 630w" sizes="(max-width: 506px) 100vw, 506px"></picture> <picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/01/sow-1.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/01/sow-1-300x200.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/01/sow-1-696x464.jpg.webp 696w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/01/sow-1-630x420.jpg.webp 630w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/01/sow-1-741x486.jpg.webp 741w" sizes="(max-width: 100px) 100vw, 100px" type="image/webp"><img width="100" height="67" src="https://galsen221.com/wp-content/uploads/2021/01/sow-1.jpg" class="zox-mob-img wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/01/sow-1.jpg 768w, https://galsen221.com/wp-content/uploads/2021/01/sow-1-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2021/01/sow-1-696x464.jpg 696w, https://galsen221.com/wp-content/uploads/2021/01/sow-1-630x420.jpg 630w, https://galsen221.com/wp-content/uploads/2021/01/sow-1-741x486.jpg 741w" sizes="(max-width: 100px) 100vw, 100px"></picture> </a></div><div class="zox-art-text">
<div class="zox-art-text-cont">
<h3 class="zox-s-cat"><span class="zox-s-cat">Buzz</span></h3>
<div class="zox-art-title"> <a href="https://galsen221.com/buzz/exclusivite-leral-la-moyenne-obtenue-par-diary-sow-en-prepa-revelee-serait-donc-a-lorigine-de-sa-fugue/" rel="bookmark"> <h2 class="zox-s-title2">Exclusivité Leral: La moyenne obtenue par Diary Sow en prépa révélée, serait donc à l&#8217;origine de sa fugue</h2> </a></div><p class="zox-s-graph">Leral.net a tenu à écrire à notre chère sœur Diary Sow, perdue de vue il y a quelques jours. Tout le Sénégal attendait de...</p>
<div class="zox-byline-wrap"> <span class="zox-byline-name"><a href="https://galsen221.com/author/admin/" title="Articles par DIOP Mamadou" rel="author">DIOP Mamadou</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>19 janvier 2021</span></div></div></div></div></div><div class="zox-art-wrap zoxrel zox-art-mid">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0"> <a href="https://galsen221.com/senegal/xol-lenn-drianke-laobe-bii-nou-mouy-def-dieukeur-rek-du-jamais-vu/" rel="bookmark"> <picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/09/Capture-6.png.webp 571w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/09/Capture-6-300x146.png.webp 300w" sizes="(max-width: 571px) 100vw, 571px" type="image/webp"><img width="571" height="278" src="https://galsen221.com/wp-content/uploads/2020/09/Capture-6.png" class="zox-reg-img wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/09/Capture-6.png 571w, https://galsen221.com/wp-content/uploads/2020/09/Capture-6-300x146.png 300w" sizes="(max-width: 571px) 100vw, 571px"></picture> <picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/09/Capture-6.png.webp 571w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/09/Capture-6-300x146.png.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/09/Capture-6-400x200.png.webp 400w" sizes="(max-width: 100px) 100vw, 100px" type="image/webp"><img width="100" height="49" src="https://galsen221.com/wp-content/uploads/2020/09/Capture-6.png" class="zox-mob-img wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/09/Capture-6.png 571w, https://galsen221.com/wp-content/uploads/2020/09/Capture-6-300x146.png 300w, https://galsen221.com/wp-content/uploads/2020/09/Capture-6-400x200.png 400w" sizes="(max-width: 100px) 100vw, 100px"></picture> </a></div><div class="zox-art-text">
<div class="zox-art-text-cont">
<h3 class="zox-s-cat"><span class="zox-s-cat">Sénégal</span></h3>
<div class="zox-art-title"> <a href="https://galsen221.com/senegal/xol-lenn-drianke-laobe-bii-nou-mouy-def-dieukeur-rek-du-jamais-vu/" rel="bookmark"> <h2 class="zox-s-title2">Xol Lenn Drianké Laobé Bii Nou Mouy Def Dieukeur rek (Du Jamais vu)</h2> </a></div><p class="zox-s-graph">Sunubuzz – Ce que cette femme fait devant son mari a fait le tour du net. Regardez le couple filmé par leur proches. Cet...</p>
<div class="zox-byline-wrap"> <span class="zox-byline-name"><a href="https://galsen221.com/author/astou-sall/" title="Articles par Astou Sall" rel="author">Astou Sall</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>3 septembre 2020</span></div></div></div></div></div><div class="zox-art-wrap zoxrel zox-art-mid">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0"> <a href="https://galsen221.com/buzz/de-retour-au-senegal-diary-sow-brise-le-silence-pour-la-premiere-fois-je-ne-suis-plus/" rel="bookmark"> <picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/02/sow.jpg.webp 497w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/02/sow-300x197.jpg.webp 300w" sizes="(max-width: 497px) 100vw, 497px" type="image/webp"><img width="497" height="327" src="https://galsen221.com/wp-content/uploads/2021/02/sow.jpg" class="zox-reg-img wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/02/sow.jpg 497w, https://galsen221.com/wp-content/uploads/2021/02/sow-300x197.jpg 300w" sizes="(max-width: 497px) 100vw, 497px"></picture> <picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/02/sow.jpg.webp 497w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/02/sow-300x197.jpg.webp 300w" sizes="(max-width: 100px) 100vw, 100px" type="image/webp"><img width="100" height="66" src="https://galsen221.com/wp-content/uploads/2021/02/sow.jpg" class="zox-mob-img wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/02/sow.jpg 497w, https://galsen221.com/wp-content/uploads/2021/02/sow-300x197.jpg 300w" sizes="(max-width: 100px) 100vw, 100px"></picture> </a></div><div class="zox-art-text">
<div class="zox-art-text-cont">
<h3 class="zox-s-cat"><span class="zox-s-cat">Buzz</span></h3>
<div class="zox-art-title"> <a href="https://galsen221.com/buzz/de-retour-au-senegal-diary-sow-brise-le-silence-pour-la-premiere-fois-je-ne-suis-plus/" rel="bookmark"> <h2 class="zox-s-title2">De retour au Sénégal, Diary Sow brise le silence pour la première fois : “Je ne suis plus”</h2> </a></div><p class="zox-s-graph">De retour au Sénégal depuis quelques jours, Diary Sow sort enfin de son mutisme. La jeune femme s’est exprimée sur Instagram via sa page...</p>
<div class="zox-byline-wrap"> <span class="zox-byline-name"><a href="https://galsen221.com/author/admin/" title="Articles par DIOP Mamadou" rel="author">DIOP Mamadou</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>1 février 2021</span></div></div></div></div></div><div class="zox-art-wrap zoxrel zox-art-mid">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0"> <a href="https://galsen221.com/senegal/imam-kante-sattaque-au-projet-akon-city-construit-dans-un-contexte-nebuleux/" rel="bookmark"> <picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/09/untitled-collage-5-696x397-1.jpg.webp 696w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/09/untitled-collage-5-696x397-1-300x171.jpg.webp 300w" sizes="(max-width: 591px) 100vw, 591px" type="image/webp"><img width="591" height="337" src="https://galsen221.com/wp-content/uploads/2020/09/untitled-collage-5-696x397-1.jpg" class="zox-reg-img wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/09/untitled-collage-5-696x397-1.jpg 696w, https://galsen221.com/wp-content/uploads/2020/09/untitled-collage-5-696x397-1-300x171.jpg 300w" sizes="(max-width: 591px) 100vw, 591px"></picture> <picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/09/untitled-collage-5-696x397-1.jpg.webp 696w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/09/untitled-collage-5-696x397-1-300x171.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/09/untitled-collage-5-696x397-1-400x225.jpg.webp 400w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/09/untitled-collage-5-696x397-1-600x338.jpg.webp 600w" sizes="(max-width: 100px) 100vw, 100px" type="image/webp"><img width="100" height="57" src="https://galsen221.com/wp-content/uploads/2020/09/untitled-collage-5-696x397-1.jpg" class="zox-mob-img wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/09/untitled-collage-5-696x397-1.jpg 696w, https://galsen221.com/wp-content/uploads/2020/09/untitled-collage-5-696x397-1-300x171.jpg 300w, https://galsen221.com/wp-content/uploads/2020/09/untitled-collage-5-696x397-1-400x225.jpg 400w, https://galsen221.com/wp-content/uploads/2020/09/untitled-collage-5-696x397-1-600x338.jpg 600w" sizes="(max-width: 100px) 100vw, 100px"></picture> </a></div><div class="zox-art-text">
<div class="zox-art-text-cont">
<h3 class="zox-s-cat"><span class="zox-s-cat">Sénégal</span></h3>
<div class="zox-art-title"> <a href="https://galsen221.com/senegal/imam-kante-sattaque-au-projet-akon-city-construit-dans-un-contexte-nebuleux/" rel="bookmark"> <h2 class="zox-s-title2">Imam Kanté s’attaque au projet « Akon City », « construit dans un contexte nébuleux »</h2> </a></div><p class="zox-s-graph">« Trop de légèreté et de zones d’ombre dans ce projet de Akon City ! Le comble c’est que personne ne cherche à comprendre...</p>
<div class="zox-byline-wrap"> <span class="zox-byline-name"><a href="https://galsen221.com/author/admin/" title="Articles par DIOP Mamadou" rel="author">DIOP Mamadou</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>2 septembre 2020</span></div></div></div></div></div></div></div></div></div><div class="zox-post-bot-ad left zoxrel zox100 zox-lh0">
<span class="zox-ad-label">Advertisement</span>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-8570934364286751"
data-ad-slot="3852280222"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></article></div></div></div></div><footer id="zox-foot-wrap" class="left zoxrel zox100">
<div class="zox-head-width">
<div class="zox-foot-grid left zoxrel zox100">
<div class="zox-foot-left-wrap">
<div class="zox-foot-logo left zox-lh0"> <a href="https://galsen221.com/"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/g221-logo-1-e1620380938128.png.webp" type="image/webp"><img src="https://galsen221.com/wp-content/uploads/2021/05/g221-logo-1-e1620380938128.png" alt="Galsen221" data-rjs="2" class="webpexpress-processed"></picture></a></div><div class="zox-foot-left left">
<div class="zox-foot-menu">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-405967"><a href="https://galsen221.com/">Accueil</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405971"><a href="https://galsen221.com/senegal/">Sénégal</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-409661"><a href="https://galsen221.com/afrique/">Afrique</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409672"><a href="https://galsen221.com/afrique/afrique-du-sud/">Afrique du Sud</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409673"><a href="https://galsen221.com/afrique/cameroun/">Cameroun</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409674"><a href="https://galsen221.com/afrique/cote-divoire/">Côte d&#8217;ivoire</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409675"><a href="https://galsen221.com/afrique/ghana/">Ghana</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409676"><a href="https://galsen221.com/afrique/guinee/">Guinée</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409677"><a href="https://galsen221.com/afrique/guinee-equatoriale/">Guinée Equatoriale</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409678"><a href="https://galsen221.com/afrique/malawi/">Malawi</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409679"><a href="https://galsen221.com/afrique/mali/">Mali</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409680"><a href="https://galsen221.com/afrique/nigeria/">Nigéria</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-409663"><a href="https://galsen221.com/international/">International</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409681"><a href="https://galsen221.com/international/allemagne/">Allemagne</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409682"><a href="https://galsen221.com/international/australie/">Australie</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409683"><a href="https://galsen221.com/international/bresil/">Brésil</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409684"><a href="https://galsen221.com/international/canada/">Canada</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409685"><a href="https://galsen221.com/international/chine/">Chine</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409686"><a href="https://galsen221.com/international/etats-unis/">États-Unis</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409687"><a href="https://galsen221.com/international/finlande/">Finlande</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409688"><a href="https://galsen221.com/international/france/">France</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409689"><a href="https://galsen221.com/international/inde/">Inde</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409690"><a href="https://galsen221.com/international/italie/">Italie</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409691"><a href="https://galsen221.com/international/japon/">Japon</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409692"><a href="https://galsen221.com/international/malaisie/">Malaisie</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409693"><a href="https://galsen221.com/international/royaume-uni/">Royaume Uni</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409700"><a href="https://galsen221.com/international/russie/">Russie</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409701"><a href="https://galsen221.com/international/suisse/">Suisse</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409702"><a href="https://galsen221.com/international/thailande/">Thaïlande</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409703"><a href="https://galsen221.com/international/turquie/">Turquie</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405970"><a href="https://galsen221.com/politique/">Politique</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-405968"><a href="https://galsen221.com/buzz/">Buzz</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405969"><a href="https://galsen221.com/faits-divers/">Faits divers</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-405972"><a href="https://galsen221.com/sports/">Sports</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409694"><a href="https://galsen221.com/sports/basket-ball/">Basket-ball</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409695"><a href="https://galsen221.com/sports/football/">Football</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409696"><a href="https://galsen221.com/sports/judo/">Judo</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409697"><a href="https://galsen221.com/sports/lutte/">Lutte</a></li> </ul> </li> </ul></div></div><div class="zox-foot-copy"> <p>Copyright © 2021 Design Par Mamadou Mansour Diop</p></div></div></div><div class="zox-foot-right-wrap">
<div class="zox-foot-soc right relative"> <ul class="zox-foot-soc-list left relative"> <li><a href="https://www.facebook.com/GALSEN221INFO" target="_blank" class="fab fa-facebook-f"></a></li> <li><a href="https://twitter.com/galsen221news" target="_blank" class="fab fa-twitter"></a></li> <li><a href="https://www.instagram.com/galsen221news/" target="_blank" class="fab fa-instagram"></a></li> <li><a href="https://www.youtube.com/channel/UCQ1eonmaU17uwOFE5lu_-Yw" target="_blank" class="fab fa-youtube"></a></li> <li><a href="https://www.linkedin.com/company/galsen221" target="_blank" class="fab fa-linkedin-in"></a></li> </ul></div></div></div></div></footer></div></div></div></div><div class="zox-fly-top back-to-top"> <span class="fas fa-angle-up"></span></div></div><div class="zox-fly-fade zox-fly-but-click"></div><script>window._taboola=window._taboola||[];
_taboola.push({flush: true});</script>		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div><div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div></div></div></div></div><script src='https://galsen221.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script src='https://galsen221.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script src='https://galsen221.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script src='https://galsen221.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script src='https://galsen221.com/wp-content/plugins/zoxpress-plugin//scripts/jquery.sticky-kit.min.js?ver=5.7.2' id='jquery-sticky-kit-js'></script>
<script src='https://galsen221.com/wp-content/plugins/zoxpress-plugin//scripts/jquery.waypoints.min.js?ver=5.7.2' id='jquery-waypoints-js'></script>
<script src='https://galsen221.com/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2' id='reviewer-nouislider-plugin-js'></script>
<script src='https://galsen221.com/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2' id='reviewer-photoswipe-js'></script>
<script src='https://galsen221.com/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2' id='reviewer-knob-plugin-js'></script>
<script src='https://galsen221.com/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2' id='reviewer-public-script-js'></script>
<script id='reviewer-reviews-boxes-script-js-extra'>var rwpConstants={"debugVue":""};
var reviewerRatingObj={"ajax_nonce":"4aef00d5c6","ajax_url":"https:\/\/galsen221.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj={"ajax_nonce":"e1b80aa457","ajax_url":"https:\/\/galsen221.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs={"ajax_nonce":"4a8a52c5d0","ajax_url":"https:\/\/galsen221.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};</script>
<script src='https://galsen221.com/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2' id='reviewer-reviews-boxes-script-js'></script>
<script id='reviewer-widget-users-reviews-script-js-extra'>var rwpConstants={"debugVue":""};
var reviewerQueryAllURs={"ajax_nonce":"9708a11fbe","ajax_url":"https:\/\/galsen221.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};</script>
<script src='https://galsen221.com/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2' id='reviewer-widget-users-reviews-script-js'></script>
<script src='https://galsen221.com/wp-content/themes/zoxpress/js/zoxcustom.js?ver=5.7.2' id='zox-custom-js'></script>
<script id='zox-custom-js-after'>jQuery(document).ready(function($){
var leaderHeight=$("#zox-lead-top").outerHeight();
var botHeight=$("#zox-bot-head-wrap").outerHeight();
var navHeight=$("#zox-main-head-wrap").outerHeight();
var headerHeight=navHeight + leaderHeight;
var stickHeight=headerHeight - botHeight;
var previousScroll=0;
$(window).scroll(function(event){
var scroll=$(this).scrollTop();
if(typeof leaderHeight!=="undefined"){
if($(window).scrollTop() > headerHeight){
$("#zox-bot-head-wrap").addClass("zox-fix-up");
$("#zox-site-grid").css("margin-top", botHeight);
$(".zox-post-soc-scroll").addClass("zox-post-soc-scroll-out");
$(".zox-fly-top").addClass("zox-to-top");
}else{
$("#zox-bot-head-wrap").removeClass("zox-fix-up");
$("#zox-site-grid").css("margin-top", "0");
$(".zox-post-soc-scroll").removeClass("zox-post-soc-scroll-out");
$(".zox-fly-top").removeClass("zox-to-top");
}
if($(window).scrollTop() > headerHeight - botHeight){
$("#zox-bot-head-wrap").addClass("zox-fix");
if(scroll < previousScroll){
$("#zox-bot-head-wrap").addClass("zox-fix");
$("#zox-site-grid").css("margin-top", botHeight);
}else{
$("#zox-bot-head-wrap").removeClass("zox-fix");
}}else{
$("#zox-bot-head-wrap").removeClass("zox-fix");
$("#zox-site-grid").css("margin-top", "0");
}}else{
if($(window).scrollTop() > navHeight){
$("#zox-bot-head-wrap").addClass("zox-fix-up");
$("#zox-site-grid").css("margin-top", botHeight);
$(".zox-post-soc-scroll").addClass("zox-post-soc-scroll-out");
$(".zox-fly-top").addClass("zox-to-top");
}else{
$("#zox-bot-head-wrap").removeClass("zox-fix-up");
$("#zox-site-grid").css("margin-top", "0");
$(".zox-post-soc-scroll").removeClass("zox-post-soc-scroll-out");
$(".zox-fly-top").removeClass("zox-to-top");
}
if($(window).scrollTop() > navHeight - botHeight){
$("#zox-bot-head-wrap").addClass("zox-fix");
if(scroll < previousScroll){
$("#zox-bot-head-wrap").addClass("zox-fix");
$("#zox-site-grid").css("margin-top", botHeight);
}else{
$("#zox-bot-head-wrap").removeClass("zox-fix");
}}else{
$("#zox-bot-head-wrap").removeClass("zox-fix");
$("#zox-site-grid").css("margin-top", "0");
}}
previousScroll=scroll;
});
$(".zox-alp-side-in").niceScroll({cursorcolor:"#ccc",cursorwidth: 5,cursorborder: 0,zindex:999999});
});
jQuery(document).ready(function($){
$(".zox-fly-nav-menu .menu-item-has-children a").click(function(event){
event.stopPropagation();
});
$(".zox-fly-nav-menu .menu-item-has-children").click(function(){
$(this).addClass("toggled");
if($(".menu-item-has-children").hasClass("toggled")){
$(this).children("ul").toggle();
$(".zox-fly-nav-menu").getNiceScroll().resize();
}
$(this).toggleClass("tog-minus");
return false;
});
$(".zox-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
});
jQuery(document).ready(function($){
var headwrap=$("#zox-bot-head-wrap");
var position=headwrap.offset();
var headWidth=$("#zox-bot-head-wrap").outerWidth();
$(".zox-mega-dropdown").css("width", headWidth);
$(".zox-mega-dropdown").offset({
left: position.left,
width: headwrap.offsetWidth
});
$(window).resize(function(){
var headwrap=$("#zox-bot-head-wrap");
var position=headwrap.offset();
var headWidth=$("#zox-bot-head-wrap").outerWidth();
$(".zox-mega-dropdown").css("width", headWidth);
$(".zox-mega-dropdown").offset({
left: position.left,
width: headwrap.offsetWidth
});
});
});
jQuery(document).ready(function($){
$("#zox-site").toggleClass(localStorage.toggled);
$(".zox-night-mode").on("click", function(){
if(localStorage.toggled!="zox-dark"){
$("#zox-site").toggleClass("zox-dark", true);
localStorage.toggled="zox-dark";
}else{
$("#zox-site").toggleClass("zox-dark", false);
localStorage.toggled="";
}});
});
jQuery(document).ready(function($){
$(".infinite-content").infinitescroll({
navSelector: ".zox-nav-links",
nextSelector: ".zox-nav-links a:first",
itemSelector: ".infinite-post",
errorCallback: function(){ $(".zox-inf-more-wrap").css("display", "none") }});
$(window).unbind(".infscr");
$(".zox-inf-more-but").click(function(){
$(".infinite-content").infinitescroll("retrieve");
return false;
});
if($(".zox-nav-links a").length){
$(".zox-inf-more-wrap").css("display","inline-block");
}else{
$(".zox-inf-more-wrap").css("display","none");
}});
jQuery(document).ready(function($){
var leaderHeight=$("#zox-lead-top").outerHeight();
$("#zox-lead-top-wrap").css("height", leaderHeight);
$(window).resize(function(){
var leaderHeight=$("#zox-lead-top").outerHeight();
$("#zox-lead-top-wrap").css("height", leaderHeight);
});
});
jQuery(document).ready(function($){
var adWidth=$(".zox-post-ad-in1").outerWidth();
$(".zox-post-ad-in2").css("width", adWidth);
$(window).resize(function(){
var adWidth=$(".zox-post-ad-in1").outerWidth();
$(".zox-post-ad-in2").css("width", adWidth);
});
});
jQuery(document).ready(function($){
$(".zox-com-click-419672").on("click", function(){
$(".zox-com-click-id-419672").show();
$(".disqus-thread-419672").show();
$(".zox-com-but-419672").hide();
});
});</script>
<script src='https://galsen221.com/wp-content/themes/zoxpress/js/scripts.js?ver=5.7.2' id='zox-scripts-js'></script>
<script src='https://galsen221.com/wp-content/themes/zoxpress/js/retina.js?ver=5.7.2' id='zox-retina-js'></script>
<script src='https://galsen221.com/wp-content/themes/zoxpress/js/jquery.infinitescroll.min.js?ver=5.7.2' id='zox-infinitescroll-js'></script>
<script src='https://galsen221.com/wp-content/themes/zoxpress/js/alp.js?ver=5.7.2' id='zox-alp-js'></script>
<script src='https://galsen221.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script src='https://galsen221.com/wp-content/themes/zoxpress/js/intersection-observer.js' id='zox-intersection-observer-polyfill-js'></script>
<script src='https://galsen221.com/wp-content/themes/zoxpress/js/lozad.min.js' id='zox-lozad-js'></script>
<script id='zox-lozad-js-after'>var zoxWidgets=document.querySelectorAll("#zox-home-widget-wrap img");
lozad(zoxWidgets, {
rootMargin: "0px 0px",
loaded: function (el){
el.classList.add("is-loaded");
}}).observe();</script>
<script src='https://galsen221.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.6.3' id='dflip-script-js'></script>
<script id='heateor_sss_sharing_js-js-before'>function heateorSssLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}};	var heateorSssSharingAjaxUrl='https://galsen221.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath='https://galsen221.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath='https://galsen221.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable=0, heateorSssVerticalSharingCountEnable=0, heateorSssSharingOffset=-10; var heateorSssMobileStickySharingEnabled=1;var heateorSssCopyLinkMessage="Lien copié.";var heateorSssUrlCountFetched=[], heateorSssSharesText='Partages', heateorSssShareText='Partage';function heateorSssPopup(e){window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI="web";</script>
<script src='https://galsen221.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.22' id='heateor_sss_sharing_js-js'></script>
<script src='https://galsen221.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
</body>
</html><!-- WP Fastest Cache file was created in 2.6297039985657 seconds, on 26-07-21 18:25:41 --><!-- via php -->