<!DOCTYPE html><html lang="fr-FR"><head><meta charset="UTF-8"/>
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>__ez.pel=(function(){var pixels=[],pxURL="/porpoiseant/army.gif";function AddAndFirePixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0);Fire();}
function AddAndFireOrigPixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0,true);Fire();}
function GetCurrentPixels(){return pixels;}
function AddPixel(adSlot,pixelData,revenue,est_revenue,bid_floor_filled,bid_floor_prev,stat_source_id,isOrig){if(!__ez.dot.isDefined(adSlot)||__ez.dot.isAnyDefined(adSlot.getSlotElementId,adSlot.ElementId)==false){return;}
var ad_position_id=parseInt(__ez.dot.getTargeting(adSlot,'ap'));var impId=__ez.dot.getSlotIID(adSlot),adUnit=__ez.dot.getAdUnit(adSlot,isOrig);var compId=parseInt(__ez.dot.getTargeting(adSlot,"compid"));var lineItemId=0;var creativeId=0;var ezimData=getEzimData(adSlot);if(typeof ezimData=='object'){if(ezimData.creative_id!==undefined){creativeId=ezimData.creative_id;}
if(ezimData.line_item_id!==undefined){lineItemId=ezimData.line_item_id;}}
if(__ez.dot.isDefined(impId,adUnit)&&__ez.dot.isValid(pixelData)){pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),revenue:revenue,est_revenue:est_revenue,ad_position:ad_position_id,ad_size:"",bid_floor_filled:bid_floor_filled,bid_floor_prev:bid_floor_prev,stat_source_id:stat_source_id,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:compId,line_item_id:lineItemId,creative_id:creativeId,data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig,});}}
function AddPixelById(impFullId,pixelData,isOrig){var vals=impFullId.split('/');if(__ez.dot.isDefined(impFullId)&&vals.length===3&&__ez.dot.isValid(pixelData)){var adUnit=vals[0],impId=vals[2];pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig});}}
function Fire(){if(typeof document.visibilityState!=='undefined'&&document.visibilityState==="prerender")return;if(__ez.dot.isDefined(pixels)&&pixels.length>0){var allPixels=[pixels.filter(function(pixel){return pixel.is_orig}),pixels.filter(function(pixel){return!pixel.is_orig})];allPixels.forEach(function(pixels){while(pixels.length>0){var isOrig=pixels[0].is_orig||false;var j=5;if(j>pixels.length){j=pixels.length;}
var pushPixels=pixels.splice(0,j);var pixelURL=__ez.dot.getURL(pxURL)+"?orig="+(isOrig===true?1:0)+"&sts="+btoa(JSON.stringify(pushPixels));if(typeof window.isAmp!=='undefined'&&isAmp&&typeof window._ezaq!=='undefined'&&_ezaq.hasOwnProperty("domain_id")){pixelURL+="&visit_uuid="+_ezaq['visit_uuid'];}
__ez.dot.Fire(pixelURL);}})}
pixels=[];}
function getEzimData(adSlot){if(typeof _ezim_d=="undefined"){return false}
var adUnitName=__ez.dot.getAdUnitPath(adSlot).split('/').pop();if(typeof _ezim_d==='object'&&_ezim_d.hasOwnProperty(adUnitName)){return _ezim_d[adUnitName];}
for(var ezimKey in _ezim_d){if(ezimKey.split('/').pop()===adUnitName){return _ezim_d[ezimKey];}}
return false;}
return{Add:AddPixel,AddAndFire:AddAndFirePixel,AddAndFireOrig:AddAndFireOrigPixel,AddById:AddPixelById,Fire:Fire,GetPixels:GetCurrentPixels,};})();__ez.queue.addFile('/detroitchicago/raleigh.js', '/detroitchicago/raleigh.js?gcb=194-8&cb=5', false, [], true, false, true, false);__ez.queue.addFile('/detroitchicago/tampa.js', '/detroitchicago/tampa.js?gcb=194-8&cb=3', false, [], true, false, true, false);</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">__ez.queue.addFile('/detroitchicago/tulsa.js', '/detroitchicago/tulsa.js?gcb=194-8&cb=5', false, [], true, false, true, false);</script>

<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
<style>.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{color:#fff;border-width:0px;border-style:solid;border-color:transparent;}
.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666;}
.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{border-color:transparent;}
.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{color:#fff;border-width:0px;border-style:solid;border-color:transparent;}
.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666;}
.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{border-color:transparent;}
@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){div.heateor_sss_bottom_sharing ul.heateor_sss_sharing_ul i.heateorSssTCBackground{background-color:white}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing li{width:50% !important;}div.heateor_sss_bottom_sharing .heateorSssSharing{width:100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width:auto!important;bottom:-2px!important;top:auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height:inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}</style><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"/>
<title>Iyane Thiam révèle : &#34;Ce que Matar Ba m&#39;a dit sur ma candidature à la Ligue de football amateur&#34; - Galsen221</title>
<meta name="description" content="iGFM (Dakar) Le président de l’Organisation nationale de Gestion des activités de Masse (ONGAM), par ailleurs candidat à la présidence de la Ligue de"/>
<link rel="canonical" href="https://galsen221.com/buzz/iyane-thiam-revele-ce-que-matar-ba-ma-dit-sur-ma-candidature-a-la-ligue-de-football-amateur/"/>
<meta property="og:locale" content="fr_FR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Iyane Thiam révèle : &#34;Ce que Matar Ba m&#39;a dit sur ma candidature à la Ligue de football amateur&#34; - Galsen221"/>
<meta property="og:description" content="iGFM (Dakar) Le président de l’Organisation nationale de Gestion des activités de Masse (ONGAM), par ailleurs candidat à la présidence de la Ligue de"/>
<meta property="og:url" content="https://galsen221.com/buzz/iyane-thiam-revele-ce-que-matar-ba-ma-dit-sur-ma-candidature-a-la-ligue-de-football-amateur/"/>
<meta property="og:site_name" content="Galsen221"/>
<meta property="article:publisher" content="https://www.facebook.com/GLSN221"/>
<meta property="article:published_time" content="2021-05-07T19:18:52+00:00"/>
<meta property="og:image" content="https://galsen221.com/wp-content/uploads/2021/05/matar-ba.png"/>
<meta property="og:image:width" content="1024"/>
<meta property="og:image:height" content="644"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:creator" content="@galsen221news"/>
<meta name="twitter:site" content="@galsen221news"/>
<script type="application/ld+json" class="yoast-schema-graph">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</script>
<link rel="dns-prefetch" href="//ajax.googleapis.com"/>
<link rel="dns-prefetch" href="//use.fontawesome.com"/>
<link rel="dns-prefetch" href="//fonts.googleapis.com"/>
<link rel="alternate" type="application/rss+xml" title="Galsen221 » Flux" href="https://galsen221.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Galsen221 » Flux des commentaires" href="https://galsen221.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Galsen221 » Iyane Thiam révèle : “Ce que Matar Ba m’a dit sur ma candidature à la Ligue de football amateur” Flux des commentaires" href="https://galsen221.com/buzz/iyane-thiam-revele-ce-que-matar-ba-ma-dit-sur-ma-candidature-a-la-ligue-de-football-amateur/feed/"/>
<link rel="stylesheet" type="text/css" href="//galsen221.com/wp-content/cache/wpfc-minified/l0z06d6q/8avzp.css" media="all"/>
<style id="theiaPostSlider-inline-css">.theiaPostSlider_nav.fontTheme ._title, .theiaPostSlider_nav.fontTheme ._text{line-height:48px;}
.theiaPostSlider_nav.fontTheme ._button{color:#f08100;}
.theiaPostSlider_nav.fontTheme ._button ._2 span{font-size:48px;line-height:48px;}
.theiaPostSlider_nav.fontTheme ._button:hover, .theiaPostSlider_nav.fontTheme ._button:focus{color:#ffa338;}
.theiaPostSlider_nav.fontTheme ._disabled{color:#777777 !important;}</style>
<link rel="stylesheet" type="text/css" href="//galsen221.com/wp-content/cache/wpfc-minified/ma5pq2ra/8avzp.css" media="all"/>
<link rel="stylesheet" id="ql-jquery-ui-css" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.7.1" type="text/css" media="all"/>
<link rel="stylesheet" type="text/css" href="//galsen221.com/wp-content/cache/wpfc-minified/2o3fm5s2/8avzp.css" media="all"/>
<style id="zox-custom-style-inline-css">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</style>
<link rel="stylesheet" id="fontawesome-css" href="https://use.fontawesome.com/releases/v5.12.1/css/all.css?ver=5.7.1" type="text/css" media="all"/>
<link crossorigin="anonymous" rel="stylesheet" id="zox-fonts-css" href="//fonts.googleapis.com/css?family=Heebo%3A300%2C400%2C500%2C700%2C800%2C900%7CAlegreya%3A400%2C500%2C700%2C800%2C900%7CJosefin+Sans%3A300%2C400%2C600%2C700%7CLibre+Franklin%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CFrank+Ruhl+Libre%3A300%2C400%2C500%2C700%2C900%7CNunito+Sans%3A300%2C400%2C600%2C700%2C800%2C900%7CMontserrat%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CAnton%3A400%7CNoto+Serif%3A400%2C700%7CNunito%3A300%2C400%2C600%2C700%2C800%2C900%7CRajdhani%3A300%2C400%2C500%2C600%2C700%7CTitillium+Web%3A300%2C400%2C600%2C700%2C900%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CAmiri%3A400%2C400i%2C700%2C700i%7COswald%3A300%2C400%2C500%2C600%2C700%7CRoboto+Mono%3A400%2C700%7CBarlow+Semi+Condensed%3A700%2C800%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto+Condensed%3A300%2C400%2C700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7CPT+Serif%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A700%7CSource+Serif+Pro%3A400%2C600%2C700%7CIM+Fell+French+Canon%3A400%2C400i%7CRoboto+Mono%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CBarlow+Semi+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CBarlow+Semi+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CBarlow+Semi+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CBarlow+Semi+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CBarlow+Semi+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese" type="text/css" media="all"/>
<link rel="stylesheet" type="text/css" href="//galsen221.com/wp-content/cache/wpfc-minified/jpt74z7w/8avzp.css" media="all"/>
<script src="https://galsen221.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1" id="jquery-core-js"></script>
<script src="https://galsen221.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" id="jquery-migrate-js"></script>
<script src="https://galsen221.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1" id="history.js-js"></script>
<script src="https://galsen221.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014" id="async.js-js"></script>
<script src="https://galsen221.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.15.1" id="theiaPostSlider/theiaPostSlider.js-js"></script>
<script src="https://galsen221.com/wp-content/plugins/theia-post-slider/js/main.js?ver=1.15.1" id="theiaPostSlider/main.js-js"></script>
<script src="https://galsen221.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.15.1" id="theiaPostSlider/transition.js-js"></script>
<meta property="og:image" content="https://galsen221.com/wp-content/uploads/2021/05/matar-ba.png"/><meta property="og:image:secure_url" content="https://galsen221.com/wp-content/uploads/2021/05/matar-ba.png"/><meta property="og:image:width" content="1024"/><meta property="og:image:height" content="644"/><meta property="og:image:alt" content="matar ba"/><meta property="og:image:type" content="image/png"/><meta property="og:description" content="iGFM (Dakar) Le président de l’Organisation nationale de Gestion des activités de Masse (ONGAM), par ailleurs candidat à la présidence de la Ligue de football amateur (LFA), Ousmane Iyane Thiam a apporté des éclaircissements sur une supposée main du Ministre des Sports qui l&#39;aurait poussé à déposer sa candidature pour contrer Abdoulaye Sow, l&#39;actuel prédisent..."/><meta property="og:type" content="article"/><meta property="og:locale" content="fr_FR"/><meta property="og:site_name" content="Galsen221"/><meta property="og:title" content="Iyane Thiam révèle : “Ce que Matar Ba m’a dit sur ma candidature à la Ligue de football amateur”"/><meta property="og:url" content="https://galsen221.com/buzz/iyane-thiam-revele-ce-que-matar-ba-ma-dit-sur-ma-candidature-a-la-ligue-de-football-amateur/"/><meta property="og:updated_time" content="2021-05-07T19:18:52+00:00"/><meta property="article:published_time" content="2021-05-07T19:18:52+00:00"/><meta property="article:modified_time" content="2021-05-07T19:18:52+00:00"/><meta property="article:author" content="https://galsen221.com/author/admin/"/><meta property="article:section" content="Buzz"/><meta property="twitter:partner" content="ogwp"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:title" content="Iyane Thiam révèle : “Ce que Matar Ba m’a dit sur ma candidature à la Ligue de football amateur”"/><meta property="twitter:description" content="iGFM (Dakar) Le président de l’Organisation nationale de Gestion des activités de Masse (ONGAM), par ailleurs candidat à la présidence de la Ligue de football amateur (LFA), Ousmane Iyane Thiam a apporté des éclaircissements sur une supposée main du Ministre des Sports qui l&#39;aurait poussé à..."/><meta property="twitter:url" content="https://galsen221.com/buzz/iyane-thiam-revele-ce-que-matar-ba-ma-dit-sur-ma-candidature-a-la-ligue-de-football-amateur/"/><meta property="twitter:image" content="https://galsen221.com/wp-content/uploads/2021/05/matar-ba.png"/><meta property="profile:first_name" content="Mamadou"/><meta property="profile:last_name" content="DIOP"/><meta property="profile:username" content="DIOP Mamadou"/>
<link rel="https://api.w.org/" href="https://galsen221.com/wp-json/"/><link rel="alternate" type="application/json" href="https://galsen221.com/wp-json/wp/v2/posts/418807"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://galsen221.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://galsen221.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.7.1"/>
<link rel="shortlink" href="https://galsen221.com/?p=418807"/>
<link rel="alternate" type="application/json+oembed" href="https://galsen221.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgalsen221.com%2Fbuzz%2Fiyane-thiam-revele-ce-que-matar-ba-ma-dit-sur-ma-candidature-a-la-ligue-de-football-amateur%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://galsen221.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgalsen221.com%2Fbuzz%2Fiyane-thiam-revele-ce-que-matar-ba-ma-dit-sur-ma-candidature-a-la-ligue-de-football-amateur%2F&amp;format=xml"/>
<script>_atrk_opts={ atrk_acct:"LyzBw1DTcA20Ug", domain:"galsen221.com",dynamic: true};
(function(){ var as=document.createElement('script'); as.type='text/javascript'; as.async=true; as.src="https://certify-js.alexametrics.com/atrk.js"; var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=LyzBw1DTcA20Ug" style="display:none" height="1" width="1" alt=""/></noscript>
<script async="" src="https://www.googletagmanager.com/gtag/js?id=G-BBTED5T0JL"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'G-BBTED5T0JL');</script>
<script>(function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","5ea005fbeda54c5bec14e69e")</script>
<meta name="msvalidate.01" content="CDB5AB51D9FA6AF9F8C8759DEFB8B989"/>
<meta name="dailymotion-domain-verification" content="dmj0p9rzhozvtw0qh"/>
<meta property="fb:pages" content="1669188216680784"/>
<meta property="fb:app_id" content="1900373600210237"/>
<meta name="facebook-domain-verification" content="c40bota9seuubk8uqj2crsgnlu7uwg"/><script>window._taboola=window._taboola||[];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
"os":"Wordpress",
"osv":"5.7.1",
"sdkt":"Taboola Wordpress Plugin",
"sdkv":"1.0.9"
}}});
!function (e, f, u){
e.async=1;
e.src=u;
f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/galsen221/loader.js');</script><script>document.createElement("picture");if(!window.HTMLPictureElement&&document.addEventListener){window.addEventListener("DOMContentLoaded", function(){var s=document.createElement("script");s.src="https://galsen221.com/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script>	<meta name="theme-color" content="#102039"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://galsen221.com/wp-content/uploads/2021/05/matar-ba-1024x576.png"/>
<meta name="twitter:image" content="https://galsen221.com/wp-content/uploads/2021/05/matar-ba-1024x576.png"/>
<meta property="og:url" content="https://galsen221.com/buzz/iyane-thiam-revele-ce-que-matar-ba-ma-dit-sur-ma-candidature-a-la-ligue-de-football-amateur/"/>
<meta property="og:title" content="Iyane Thiam révèle : “Ce que Matar Ba m’a dit sur ma candidature à la Ligue de football amateur”"/>
<meta property="og:description" content="iGFM (Dakar) Le président de l’Organisation nationale de Gestion des activités de Masse (ONGAM), par ailleurs candidat à la présidence de la Ligue de football amateur (LFA), Ousmane Iyane Thiam a apporté des éclaircissements sur une supposée main du Ministre des Sports qui l’aurait poussé à déposer sa candidature pour contrer Abdoulaye Sow, l’actuel prédisent […]"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="https://galsen221.com/buzz/iyane-thiam-revele-ce-que-matar-ba-ma-dit-sur-ma-candidature-a-la-ligue-de-football-amateur/"/>
<meta name="twitter:title" content="Iyane Thiam révèle : “Ce que Matar Ba m’a dit sur ma candidature à la Ligue de football amateur”"/>
<meta name="twitter:description" content="iGFM (Dakar) Le président de l’Organisation nationale de Gestion des activités de Masse (ONGAM), par ailleurs candidat à la présidence de la Ligue de football amateur (LFA), Ousmane Iyane Thiam a apporté des éclaircissements sur une supposée main du Ministre des Sports qui l’aurait poussé à déposer sa candidature pour contrer Abdoulaye Sow, l’actuel prédisent […]"/>
<link rel="pingback" href="https://galsen221.com/xmlrpc.php"/><script data-cfasync="false">var dFlipLocation="https://galsen221.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal={"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style id="custom-background-css">body.custom-background{background-color:#ffffff;}</style>
<link rel="amphtml" href="https://galsen221.com/buzz/iyane-thiam-revele-ce-que-matar-ba-ma-dit-sur-ma-candidature-a-la-ligue-de-football-amateur/?amp"/><link rel="icon" href="https://galsen221.com/wp-content/uploads/2021/01/cropped-galsen-ac-1-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://galsen221.com/wp-content/uploads/2021/01/cropped-galsen-ac-1-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://galsen221.com/wp-content/uploads/2021/01/cropped-galsen-ac-1-180x180.png"/>
<meta name="msapplication-TileImage" content="https://galsen221.com/wp-content/uploads/2021/01/cropped-galsen-ac-1-270x270.png"/>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript><script type="text/javascript">var ezouid = "1";</script><base href="https://galsen221.com/buzz/iyane-thiam-revele-ce-que-matar-ba-ma-dit-sur-ma-candidature-a-la-ligue-de-football-amateur/"><script type='text/javascript'>
var ezoTemplate = 'old_site_gc';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 229194;
var ezdomain = 'galsen221.com';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"ad_load_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":229194,"engaged_time_visit":0,"ezcache_level":2,"ezcache_skip_code":0,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"77ff9be3-1a9c-41cd-43f5-202aed1651ea","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_size_orig":301353,"response_time_orig":8,"serverid":"3.82.245.91:10475","state":"VA","t_epoch":1620482965,"template_id":126,"time_on_site_visit":0,"url":"https://galsen221.com/buzz/iyane-thiam-revele-ce-que-matar-ba-ma-dit-sur-ma-candidature-a-la-ligue-de-football-amateur/","user_id":0,"word_count":2464,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl(pvID, rv) {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_229194=" + new Date().getTime() + "|" + pvID + "|" + rv + "; " + expires, 3);
}
function attach_ezolpl(pvID, rv) {
    if (document.readyState === "complete") {
        create_ezolpl(pvID, rv);
    }
    if(window.attachEvent) {
        window.attachEvent("onload", create_ezolpl, pvID, rv);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl(pvID, rv);
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl.bind(null, pvID, rv);
        }
    }
}

__ez.queue.addFunc("attach_ezolpl", "attach_ezolpl", ["77ff9be3-1a9c-41cd-43f5-202aed1651ea", "false"], false, ['/detroitchicago/boise.js'], true, false, false, false);
</script></head>
<body data-rsssl="1" class="post-template-default single single-post postid-418807 single-format-standard custom-background wp-embed-responsive td-standard-pack theiaPostSlider_body zox-net2 zox-s4 wpb-js-composer js-comp-ver-6.4.2 vc_responsive">
<div id="zox-site" class="left zoxrel">
<div id="zox-fly-wrap">
<div id="zox-fly-menu-top" class="left relative">
<div id="zox-fly-logo" class="left relative"> <a href="https://galsen221.com/"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/g221-logo-2-e1620381032159.png.webp" type="image/webp"/><img src="https://galsen221.com/wp-content/uploads/2021/05/g221-logo-2-e1620381032159.png" alt="Galsen221" data-rjs="2" class="webpexpress-processed"/></picture></a></div><div class="zox-fly-but-wrap zox-fly-but-menu zox-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div><div id="zox-fly-menu-wrap">
<nav class="zox-fly-nav-menu left relative">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="menu"><li id="menu-item-405967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-405967"><a href="https://galsen221.com/">Accueil</a></li> <li id="menu-item-405971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405971"><a href="https://galsen221.com/senegal/">Sénégal</a></li> <li id="menu-item-409661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-409661"><a href="https://galsen221.com/afrique/">Afrique</a> <ul class="sub-menu"> <li id="menu-item-409672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409672"><a href="https://galsen221.com/afrique/afrique-du-sud/">Afrique du Sud</a></li> <li id="menu-item-409673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409673"><a href="https://galsen221.com/afrique/cameroun/">Cameroun</a></li> <li id="menu-item-409674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409674"><a href="https://galsen221.com/afrique/cote-divoire/">Côte d’ivoire</a></li> <li id="menu-item-409675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409675"><a href="https://galsen221.com/afrique/ghana/">Ghana</a></li> <li id="menu-item-409676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409676"><a href="https://galsen221.com/afrique/guinee/">Guinée</a></li> <li id="menu-item-409677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409677"><a href="https://galsen221.com/afrique/guinee-equatoriale/">Guinée Equatoriale</a></li> <li id="menu-item-409678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409678"><a href="https://galsen221.com/afrique/malawi/">Malawi</a></li> <li id="menu-item-409679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409679"><a href="https://galsen221.com/afrique/mali/">Mali</a></li> <li id="menu-item-409680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409680"><a href="https://galsen221.com/afrique/nigeria/">Nigéria</a></li> </ul> </li> <li id="menu-item-409663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-409663"><a href="https://galsen221.com/international/">International</a> <ul class="sub-menu"> <li id="menu-item-409681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409681"><a href="https://galsen221.com/international/allemagne/">Allemagne</a></li> <li id="menu-item-409682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409682"><a href="https://galsen221.com/international/australie/">Australie</a></li> <li id="menu-item-409683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409683"><a href="https://galsen221.com/international/bresil/">Brésil</a></li> <li id="menu-item-409684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409684"><a href="https://galsen221.com/international/canada/">Canada</a></li> <li id="menu-item-409685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409685"><a href="https://galsen221.com/international/chine/">Chine</a></li> <li id="menu-item-409686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409686"><a href="https://galsen221.com/international/etats-unis/">États-Unis</a></li> <li id="menu-item-409687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409687"><a href="https://galsen221.com/international/finlande/">Finlande</a></li> <li id="menu-item-409688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409688"><a href="https://galsen221.com/international/france/">France</a></li> <li id="menu-item-409689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409689"><a href="https://galsen221.com/international/inde/">Inde</a></li> <li id="menu-item-409690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409690"><a href="https://galsen221.com/international/italie/">Italie</a></li> <li id="menu-item-409691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409691"><a href="https://galsen221.com/international/japon/">Japon</a></li> <li id="menu-item-409692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409692"><a href="https://galsen221.com/international/malaisie/">Malaisie</a></li> <li id="menu-item-409693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409693"><a href="https://galsen221.com/international/royaume-uni/">Royaume Uni</a></li> <li id="menu-item-409700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409700"><a href="https://galsen221.com/international/russie/">Russie</a></li> <li id="menu-item-409701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409701"><a href="https://galsen221.com/international/suisse/">Suisse</a></li> <li id="menu-item-409702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409702"><a href="https://galsen221.com/international/thailande/">Thaïlande</a></li> <li id="menu-item-409703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409703"><a href="https://galsen221.com/international/turquie/">Turquie</a></li> </ul> </li> <li id="menu-item-405970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405970"><a href="https://galsen221.com/politique/">Politique</a></li> <li id="menu-item-405968" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-405968"><a href="https://galsen221.com/buzz/">Buzz</a></li> <li id="menu-item-405969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405969"><a href="https://galsen221.com/faits-divers/">Faits divers</a></li> <li id="menu-item-405972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-405972"><a href="https://galsen221.com/sports/">Sports</a> <ul class="sub-menu"> <li id="menu-item-409694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409694"><a href="https://galsen221.com/sports/basket-ball/">Basket-ball</a></li> <li id="menu-item-409695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409695"><a href="https://galsen221.com/sports/football/">Football</a></li> <li id="menu-item-409696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409696"><a href="https://galsen221.com/sports/judo/">Judo</a></li> <li id="menu-item-409697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409697"><a href="https://galsen221.com/sports/lutte/">Lutte</a></li> </ul> </li> </ul></div></nav></div><div id="zox-fly-soc-wrap"> <span class="zox-fly-soc-head">Connect with us</span> <ul class="zox-fly-soc-list left relative"> <li><a href="https://www.facebook.com/GALSEN221INFO" target="_blank" class="fab fa-facebook-f"></a></li> <li><a href="https://twitter.com/galsen221news" target="_blank" class="fab fa-twitter"></a></li> <li><a href="https://www.instagram.com/galsen221news/" target="_blank" class="fab fa-instagram"></a></li> <li><a href="https://www.youtube.com/channel/UCQ1eonmaU17uwOFE5lu_-Yw" target="_blank" class="fab fa-youtube"></a></li> <li><a href="https://www.linkedin.com/company/galsen221" target="_blank" class="fab fa-linkedin-in"></a></li> </ul></div></div><div id="zox-search-wrap">
<div class="zox-search-cont">
<p class="zox-search-p">Hi, what are you looking for?</p>
<div class="zox-search-box"> <form method="get" id="zox-search-form" action="https://galsen221.com/"> <input type="text" name="s" id="zox-search-input" value="Search" onfocus="if (this.value == &#34;Search&#34;) { this.value = &#34;&#34;; }" onblur="if (this.value == &#34;Search&#34;) { this.value = &#34;&#34;; }"/> <input type="submit" id="zox-search-submit" value="Search"/> </form></div></div><div class="zox-search-but-wrap zox-search-click"> <span></span> <span></span></div></div><div id="zox-site-wall" class="left zoxrel">
<div id="zox-lead-top-wrap">
<div id="zox-lead-top-in">
<div id="zox-lead-top"> <a href="https://mansourdiop.com/" target="_blank"> <picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/mansourdiop.png.webp" type="image/webp"/><img src="https://galsen221.com/wp-content/uploads/2021/05/mansourdiop.png" class="webpexpress-processed"/></picture> </a></div></div></div><div id="zox-site-main" class="left zoxrel">
<header id="zox-main-head-wrap" class="left zoxrel zox-trans-head">
<div id="zox-bot-head-wrap" class="left zoxrel">
<div class="zox-head-width">
<div id="zox-bot-head">
<div id="zox-bot-head-left">
<div class="zox-fly-but-wrap zoxrel zox-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div><div id="zox-bot-head-mid" class="relative">
<div class="zox-bot-head-logo">
<div class="zox-bot-head-logo-main"> <a href="https://galsen221.com/"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/g221-logo-2-e1620381032159.png.webp" type="image/webp"/><img src="https://galsen221.com/wp-content/uploads/2021/05/g221-logo-2-e1620381032159.png" alt="Galsen221" data-rjs="2" class="webpexpress-processed"/></picture></a></div><h2 class="zox-logo-title">Galsen221</h2></div><div class="zox-bot-head-menu">
<div class="zox-nav-menu">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-405967"><a href="https://galsen221.com/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405971 zox-mega-drop"><a href="https://galsen221.com/senegal/">Sénégal</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/senegal/bloque-en-france-depuis-2015-lamine-diack-de-retour-au-senegal-ce-dimanche/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/lamine-diack-1.jpeg.webp 592w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/lamine-diack-1-300x150.jpeg.webp 300w" sizes="(max-width: 592px) 100vw, 592px" type="image/webp"/><img width="592" height="296" src="https://galsen221.com/wp-content/uploads/2021/05/lamine-diack-1.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/05/lamine-diack-1.jpeg 592w, https://galsen221.com/wp-content/uploads/2021/05/lamine-diack-1-300x150.jpeg 300w" sizes="(max-width: 592px) 100vw, 592px"/></picture></div><p>Bloqué en France depuis 2015 Lamine Diack “de retour au Sénégal ce dimanche”</p></a></li><li><a href="https://galsen221.com/senegal/ndoye-bane-decouvre-des-images-dun-marabout-abusant-de-sa-patiente-et-pleure-en-direct-video/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/ndoye-bane-600x337.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/ndoye-bane-1024x576.jpg.webp 1024w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"/><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/ndoye-bane-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/05/ndoye-bane-600x337.jpg 600w, https://galsen221.com/wp-content/uploads/2021/05/ndoye-bane-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px"/></picture></div><p>Ndoye Bane découvre des images d’un marabout abusant de sa patiente et pleure en direct (vidéo)</p></a></li><li><a href="https://galsen221.com/senegal/affaire-ndengler-cet-acte-noble-de-babacar-ngom-patron-de-la-sedima/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/ngom-sedima-1-600x337.jpeg.webp" type="image/webp"/><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/ngom-sedima-1-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy"/></picture></div><p>Affaire Ndengler : Cet acte noble de Babacar Ngom, patron de la Sédima</p></a></li><li><a href="https://galsen221.com/senegal/urgent-inna-lillah-wa-inna-ilayhi-raajiuun-la-police-senegalaise-endeuillee-photo/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/police-600x337.jpeg.webp" type="image/webp"/><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/police-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy"/></picture></div><p>Urgent : Inna lillah wa inna ilayhi raaji’uun ! La police sénégalaise endeuillée (photo)</p></a></li><li><a href="https://galsen221.com/senegal/sur-le-deces-de-son-pere-diary-sow-fait-pleurer-les-jumelles-ma-et-mota-et-parle-enfin-de-la-raison-de-sa-fugue-video/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/diary-sow-600x337.jpg.webp" type="image/webp"/><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/diary-sow-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy"/></picture></div><p>Sur le décès de son père, diary Sow fait pleurer les jumelles Ma Et Mota et parle enfin de la raison de sa fugue (Vidéo)</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-409661 zox-mega-drop"><a href="https://galsen221.com/afrique/">Afrique</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/idriss-deby-itno-les-dernieres-heures-du-president-marechal-tchadien/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/itno.png.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/itno-300x138.png.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/itno-768x354.png.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/itno-696x321.png.webp 696w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/itno-911x420.png.webp 911w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"/><img width="600" height="277" src="https://galsen221.com/wp-content/uploads/2021/04/itno.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/04/itno.png 1024w, https://galsen221.com/wp-content/uploads/2021/04/itno-300x138.png 300w, https://galsen221.com/wp-content/uploads/2021/04/itno-768x354.png 768w, https://galsen221.com/wp-content/uploads/2021/04/itno-696x321.png 696w, https://galsen221.com/wp-content/uploads/2021/04/itno-911x420.png 911w" sizes="(max-width: 600px) 100vw, 600px"/></picture></div><p>Idriss Déby Itno : les dernières heures du président-maréchal tchadien</p></a></li><li><a href="https://galsen221.com/afrique/mali-le-president-sidi-brahim-ould-sidati-assassine/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/16183175376028.jpeg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/16183175376028-300x200.jpeg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/16183175376028-768x512.jpeg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/16183175376028-696x464.jpeg.webp 696w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/16183175376028-631x420.jpeg.webp 631w" sizes="(max-width: 506px) 100vw, 506px" type="image/webp"/><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2021/04/16183175376028.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/04/16183175376028.jpeg 1024w, https://galsen221.com/wp-content/uploads/2021/04/16183175376028-300x200.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/04/16183175376028-768x512.jpeg 768w, https://galsen221.com/wp-content/uploads/2021/04/16183175376028-696x464.jpeg 696w, https://galsen221.com/wp-content/uploads/2021/04/16183175376028-631x420.jpeg 631w" sizes="(max-width: 506px) 100vw, 506px"/></picture></div><p>Mali: le président Sidi Brahim Ould Sidati, assassiné</p></a></li><li><a href="https://galsen221.com/afrique/rwanda-accuse-de-viol-lopposant-christopher-kayumba-denonce-une-campagne-de-destabilisation/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/gali.jpeg.webp 620w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/gali-300x200.jpeg.webp 300w" sizes="(max-width: 506px) 100vw, 506px" type="image/webp"/><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2021/03/gali.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/03/gali.jpeg 620w, https://galsen221.com/wp-content/uploads/2021/03/gali-300x200.jpeg 300w" sizes="(max-width: 506px) 100vw, 506px"/></picture></div><p>Rwanda: Accusé de viol, l’opposant Christopher Kayumba dénonce une campagne de déstabilisation</p></a></li><li><a href="https://galsen221.com/afrique/nigeria/il-vend-sa-virilite-pour-satisfaire-sa-petite-amie-elle-refuse-sa-demande-en-mariage/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/viri.jpg.webp 612w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/viri-300x146.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"/><img width="600" height="292" src="https://galsen221.com/wp-content/uploads/2021/03/viri.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/03/viri.jpg 612w, https://galsen221.com/wp-content/uploads/2021/03/viri-300x146.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"/></picture></div><p>Il vend sa virilité pour satisfaire sa petite amie, elle refuse sa demande en mariage</p></a></li><li><a href="https://galsen221.com/afrique/kemi-seba-ousmane-sonko-est-victime-dune-injustice-mais-il-a-fait-preuve-de-naivete-video/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/kemi-seba.jpg.webp 1148w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/kemi-seba-300x157.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/kemi-seba-1024x537.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/kemi-seba-768x403.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/kemi-seba-696x365.jpg.webp 696w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/kemi-seba-1068x560.jpg.webp 1068w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/kemi-seba-801x420.jpg.webp 801w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"/><img width="600" height="315" src="https://galsen221.com/wp-content/uploads/2021/03/kemi-seba.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/03/kemi-seba.jpg 1148w, https://galsen221.com/wp-content/uploads/2021/03/kemi-seba-300x157.jpg 300w, https://galsen221.com/wp-content/uploads/2021/03/kemi-seba-1024x537.jpg 1024w, https://galsen221.com/wp-content/uploads/2021/03/kemi-seba-768x403.jpg 768w, https://galsen221.com/wp-content/uploads/2021/03/kemi-seba-696x365.jpg 696w, https://galsen221.com/wp-content/uploads/2021/03/kemi-seba-1068x560.jpg 1068w, https://galsen221.com/wp-content/uploads/2021/03/kemi-seba-801x420.jpg 801w" sizes="(max-width: 600px) 100vw, 600px"/></picture></div><p>Kémi Séba : “Ousmane Sonko Est Victime D’une Injustice Mais Il A Fait Preuve De Naïveté” (Vidéo)</p></a></li></ul></div></div><ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409672 zox-mega-drop"><a href="https://galsen221.com/afrique/afrique-du-sud/">Afrique du Sud</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/senegal/production-du-premier-baril-de-petrole-loperateur-de-sangomar-rectifie-le-president-macky-sall-2/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/06/Peter-Coleman.jpg.webp 1500w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/06/Peter-Coleman-300x200.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/06/Peter-Coleman-1024x683.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/06/Peter-Coleman-768x512.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/06/Peter-Coleman-600x400.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/06/Peter-Coleman-750x500.jpg.webp 750w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/06/Peter-Coleman-1140x760.jpg.webp 1140w" sizes="(max-width: 506px) 100vw, 506px" type="image/webp"/><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2020/06/Peter-Coleman.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/06/Peter-Coleman.jpg 1500w, https://galsen221.com/wp-content/uploads/2020/06/Peter-Coleman-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2020/06/Peter-Coleman-1024x683.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/06/Peter-Coleman-768x512.jpg 768w, https://galsen221.com/wp-content/uploads/2020/06/Peter-Coleman-600x400.jpg 600w, https://galsen221.com/wp-content/uploads/2020/06/Peter-Coleman-750x500.jpg 750w, https://galsen221.com/wp-content/uploads/2020/06/Peter-Coleman-1140x760.jpg 1140w" sizes="(max-width: 506px) 100vw, 506px"/></picture></div><p>Production du premier baril de pétrole: L’opérateur de Sangomar, rectifie le président Macky Sall</p></a></li><li><a href="https://galsen221.com/afrique/un-mort-et-26-blesses-dans-un-accident-de-taxi-au-cap/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/taxi-cap.jpeg.webp" type="image/webp"/><img width="276" height="183" src="https://galsen221.com/wp-content/uploads/2020/02/taxi-cap.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy"/></picture></div><p>Un mort et 26 blessés dans un accident de taxi au Cap</p></a></li><li><a href="https://galsen221.com/afrique/aucun-cas-de-coronavirus-confirme-en-afrique-du-sud/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/coronavirus.jpg.webp 625w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/coronavirus-600x400.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/coronavirus-300x200.jpg.webp 300w" sizes="(max-width: 505px) 100vw, 505px" type="image/webp"/><img width="505" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/coronavirus.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/coronavirus.jpg 625w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-600x400.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-300x200.jpg 300w" sizes="(max-width: 505px) 100vw, 505px"/></picture></div><p>Aucun cas de coronavirus confirmé en Afrique du Sud</p></a></li><li><a href="https://galsen221.com/afrique/afrique-du-sud-quatre-eleves-morts-deux-violes-a-gauteng-en-une-semaine/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/gauteng.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/gauteng-300x169.jpg.webp 300w" sizes="(max-width: 598px) 100vw, 598px" type="image/webp"/><img width="598" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/gauteng.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/gauteng.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/gauteng-300x169.jpg 300w" sizes="(max-width: 598px) 100vw, 598px"/></picture></div><p>Afrique du Sud: Quatre élèves morts, deux violés à Gauteng en une semaine</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409673 zox-mega-drop"><a href="https://galsen221.com/afrique/cameroun/">Cameroun</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/attaque-armee-au-cameroun-au-moins-six-enfants-tues/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/cameroun.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/cameroun-300x187.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/cameroun-768x479.jpg.webp 768w" sizes="(max-width: 541px) 100vw, 541px" type="image/webp"/><img width="541" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/cameroun.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/cameroun.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/10/cameroun-300x187.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/cameroun-768x479.jpg 768w" sizes="(max-width: 541px) 100vw, 541px"/></picture></div><p>Attaque armée au Cameroun : Au moins six enfants tués</p></a></li><li><a href="https://galsen221.com/afrique/coronavirus-un-camerounais-contamine-en-chine-300-livres-a-eux-meme/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/cameroun-1.jpg.webp 810w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/cameroun-1-600x338.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/cameroun-1-300x169.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/cameroun-1-768x432.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/cameroun-1-750x422.jpg.webp 750w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"/><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/cameroun-1.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/cameroun-1.jpg 810w, https://galsen221.com/wp-content/uploads/2020/02/cameroun-1-600x338.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/cameroun-1-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/cameroun-1-768x432.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/cameroun-1-750x422.jpg 750w" sizes="(max-width: 600px) 100vw, 600px"/></picture></div><p>Coronavirus: Un Camerounais contaminé en Chine, 300 livrés à eux même</p></a></li><li><a href="https://galsen221.com/afrique/le-cameroun-affiche-une-dette-publique-gargantuesque-de-8%e2%80%89650-milliards-de-fcfa-fin-2019/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/cameroun.jpg.webp 800w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/cameroun-600x356.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/cameroun-300x178.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/cameroun-768x456.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/cameroun-750x445.jpg.webp 750w" sizes="(max-width: 568px) 100vw, 568px" type="image/webp"/><img width="568" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/cameroun.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/cameroun.jpg 800w, https://galsen221.com/wp-content/uploads/2020/02/cameroun-600x356.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/cameroun-300x178.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/cameroun-768x456.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/cameroun-750x445.jpg 750w" sizes="(max-width: 568px) 100vw, 568px"/></picture></div><p>Le Cameroun affiche une dette publique gargantuesque de 8 650 milliards de FCFA fin 2019</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409674 zox-mega-drop"><a href="https://galsen221.com/afrique/cote-divoire/">Côte d’ivoire</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/presidentielle-americaine-alassane-ouattara-felicite-joe-biden-et-kamala-harris/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/alassane-ouattara.jpg.webp 1280w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/alassane-ouattara-300x200.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/alassane-ouattara-1024x682.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/alassane-ouattara-768x512.jpg.webp 768w" sizes="(max-width: 506px) 100vw, 506px" type="image/webp"/><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/alassane-ouattara.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/alassane-ouattara.jpg 1280w, https://galsen221.com/wp-content/uploads/2020/11/alassane-ouattara-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/alassane-ouattara-1024x682.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/11/alassane-ouattara-768x512.jpg 768w" sizes="(max-width: 506px) 100vw, 506px"/></picture></div><p>Présidentielle américaine : Alassane Ouattara félicite Joe Biden et Kamala Harris</p></a></li><li><a href="https://galsen221.com/afrique/cote-divoire-emmanuel-macron-a-appele-ouattara/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/cote-divoire.jpg.webp 1023w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/cote-divoire-300x170.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/cote-divoire-768x434.jpg.webp 768w" sizes="(max-width: 596px) 100vw, 596px" type="image/webp"/><img width="596" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/cote-divoire.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="cote d&#39;ivoire" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/cote-divoire.jpg 1023w, https://galsen221.com/wp-content/uploads/2020/11/cote-divoire-300x170.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/cote-divoire-768x434.jpg 768w" sizes="(max-width: 596px) 100vw, 596px"/></picture></div><p>Cote d’ivoire: Emmanuel Macron a appelé Ouattara</p></a></li><li><a href="https://galsen221.com/afrique/urgent-presidentielle-cote-divoire-arrestation-de-henri-konan-bedie/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/henri-konan-bedie.jpg.webp 960w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/henri-konan-bedie-300x200.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/henri-konan-bedie-768x512.jpg.webp 768w" sizes="(max-width: 506px) 100vw, 506px" type="image/webp"/><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/henri-konan-bedie.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/henri-konan-bedie.jpg 960w, https://galsen221.com/wp-content/uploads/2020/11/henri-konan-bedie-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/henri-konan-bedie-768x512.jpg 768w" sizes="(max-width: 506px) 100vw, 506px"/></picture></div><p>Urgent: Présidentielle Côte d’Ivoire, Arrestation de Henri Konan Bédié</p></a></li><li><a href="https://galsen221.com/afrique/presidentielle-cote-divoire-la-residence-de-bedie-encerclee-sa-securite-prete-a-le-defendre/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/Présidentielle-Côte-divoire-3.jpg.webp 1904w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/Présidentielle-Côte-divoire-3-300x168.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/Présidentielle-Côte-divoire-3-1024x572.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/Présidentielle-Côte-divoire-3-768x429.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/Présidentielle-Côte-divoire-3-1536x858.jpg.webp 1536w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"/><img width="600" height="335" src="https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-3.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-3.jpg 1904w, https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-3-300x168.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-3-1024x572.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-3-768x429.jpg 768w, https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-3-1536x858.jpg 1536w" sizes="(max-width: 600px) 100vw, 600px"/></picture></div><p>Présidentielle Côte d’ivoire: La résidence de Bédié encerclée, sa sécurité prête à le défendre</p></a></li><li><a href="https://galsen221.com/afrique/presidentielle-cote-divoire-la-mission-de-la-cedeao-valide-la-reelection-de-ouattara/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/Présidentielle-Côte-divoire-2.jpg.webp 1280w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/Présidentielle-Côte-divoire-2-300x183.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/Présidentielle-Côte-divoire-2-1024x624.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/Présidentielle-Côte-divoire-2-768x468.jpg.webp 768w" sizes="(max-width: 553px) 100vw, 553px" type="image/webp"/><img width="553" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-2.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-2.jpg 1280w, https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-2-300x183.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-2-1024x624.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-2-768x468.jpg 768w" sizes="(max-width: 553px) 100vw, 553px"/></picture></div><p>Présidentielle Côte d’ivoire : La mission de la Cedeao valide la réélection de Ouattara</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409675 zox-mega-drop"><a href="https://galsen221.com/afrique/ghana/">Ghana</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/ghana-lancien-president-jerry-rawlings-est-decede/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/Jerry-Rawlings.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/Jerry-Rawlings-300x166.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/Jerry-Rawlings-768x425.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/Jerry-Rawlings-672x372.jpg.webp 672w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"/><img width="600" height="332" src="https://galsen221.com/wp-content/uploads/2020/11/Jerry-Rawlings.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/Jerry-Rawlings.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/11/Jerry-Rawlings-300x166.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/Jerry-Rawlings-768x425.jpg 768w, https://galsen221.com/wp-content/uploads/2020/11/Jerry-Rawlings-672x372.jpg 672w" sizes="(max-width: 600px) 100vw, 600px"/></picture></div><p>Ghana : l’ancien président Jerry Rawlings est décédé</p></a></li><li><a href="https://galsen221.com/afrique/ghana-il-affirme-que-le-bilan-de-mahama-en-matiere-deducation-est-le-pire-depuis-lindependance/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/john-mahama.jpeg.webp 303w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/john-mahama-300x164.jpeg.webp 300w" sizes="(max-width: 303px) 100vw, 303px" type="image/webp"/><img width="303" height="166" src="https://galsen221.com/wp-content/uploads/2020/02/john-mahama.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/john-mahama.jpeg 303w, https://galsen221.com/wp-content/uploads/2020/02/john-mahama-300x164.jpeg 300w" sizes="(max-width: 303px) 100vw, 303px"/></picture></div><p>Ghana: Il affirme que le bilan de Mahama en matière d’éducation est le pire depuis l’indépendance</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409676 zox-mega-drop"><a href="https://galsen221.com/afrique/guinee/">Guinée</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/guinee/le-garouwale-dalpha-conde-a-macky-sall-voici-sa-declaration-qui-fait-debat/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/02/macky-sall.jpg.webp 685w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/02/macky-sall-300x159.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"/><img width="600" height="317" src="https://galsen221.com/wp-content/uploads/2021/02/macky-sall.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/02/macky-sall.jpg 685w, https://galsen221.com/wp-content/uploads/2021/02/macky-sall-300x159.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"/></picture></div><p>Le garouwalé d’Alpha Condé à Macky Sall ? Voici sa déclaration qui fait débat</p></a></li><li><a href="https://galsen221.com/afrique/urgent-guinee-le-vice-president-de-lufdg-arrete/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/UFDG.jpg.webp 696w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/UFDG-300x190.jpg.webp 300w" sizes="(max-width: 532px) 100vw, 532px" type="image/webp"/><img width="532" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/UFDG.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/UFDG.jpg 696w, https://galsen221.com/wp-content/uploads/2020/11/UFDG-300x190.jpg 300w" sizes="(max-width: 532px) 100vw, 532px"/></picture></div><p>Urgent: Guinée, le vice-président de l’UFDG arrêté</p></a></li><li><a href="https://galsen221.com/politique/cellou-dalein-diallo-le-tyran-a-decide-de-decapiter-mon-parti-en-se-livrant-a-larrestation-de-ses-dirigeants/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/CELLOU-DALEIN-DIALLO.jpg.webp 592w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/CELLOU-DALEIN-DIALLO-300x150.jpg.webp 300w" sizes="(max-width: 592px) 100vw, 592px" type="image/webp"/><img width="592" height="296" src="https://galsen221.com/wp-content/uploads/2020/11/CELLOU-DALEIN-DIALLO.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="CELLOU DALEIN DIALLO" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/CELLOU-DALEIN-DIALLO.jpg 592w, https://galsen221.com/wp-content/uploads/2020/11/CELLOU-DALEIN-DIALLO-300x150.jpg 300w" sizes="(max-width: 592px) 100vw, 592px"/></picture></div><p>CELLOU DALEIN DIALLO “Le tyran a décidé de décapiter mon parti en se livrant à l’arrestation de ses dirigeants”.</p></a></li><li><a href="https://galsen221.com/afrique/presidentielle-aux-etats-unis-le-message-dalpha-conde-a-joe-biden/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/alpha-conde.jpg.webp 612w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/alpha-conde-300x200.jpg.webp 300w" sizes="(max-width: 507px) 100vw, 507px" type="image/webp"/><img width="507" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/alpha-conde.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/alpha-conde.jpg 612w, https://galsen221.com/wp-content/uploads/2020/11/alpha-conde-300x200.jpg 300w" sizes="(max-width: 507px) 100vw, 507px"/></picture></div><p>Présidentielle aux Etats-Unis : Le message d’Alpha Condé à Joe Biden</p></a></li><li><a href="https://galsen221.com/afrique/direct-guinee-la-cour-constitutionnelle-rejette-officiellement-le-recours-de-lopposition/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/cour-constitutionnelle.jpg.webp 1236w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/cour-constitutionnelle-300x158.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/cour-constitutionnelle-1024x540.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/cour-constitutionnelle-768x405.jpg.webp 768w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"/><img width="600" height="317" src="https://galsen221.com/wp-content/uploads/2020/11/cour-constitutionnelle.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/cour-constitutionnelle.jpg 1236w, https://galsen221.com/wp-content/uploads/2020/11/cour-constitutionnelle-300x158.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/cour-constitutionnelle-1024x540.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/11/cour-constitutionnelle-768x405.jpg 768w" sizes="(max-width: 600px) 100vw, 600px"/></picture></div><p>Direct / Guinée : La Cour constitutionnelle rejette officiellement le recours de l’opposition</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409677 zox-mega-drop"><a href="https://galsen221.com/afrique/guinee-equatoriale/">Guinée Equatoriale</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/coronavirus-la-guinee-equatoriale-casse-sa-tirelire-en-mettant-2-millions-a-disposition-de-la-chine/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/guinee-equatoriale.jpg.webp 640w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/guinee-equatoriale-600x450.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/guinee-equatoriale-300x225.jpg.webp 300w" sizes="(max-width: 449px) 100vw, 449px" type="image/webp"/><img width="449" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/guinee-equatoriale.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/guinee-equatoriale.jpg 640w, https://galsen221.com/wp-content/uploads/2020/02/guinee-equatoriale-600x450.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/guinee-equatoriale-300x225.jpg 300w" sizes="(max-width: 449px) 100vw, 449px"/></picture></div><p>Coronavirus : la Guinée équatoriale casse sa tirelire en mettant 2 millions $ à disposition de la Chine</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409678 zox-mega-drop"><a href="https://galsen221.com/afrique/malawi/">Malawi</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/le-president-du-malawi-fait-appel-suite-a-lannulation-de-sa-victoire-electorale/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Peter-Mutharika.jpg.webp 1280w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Peter-Mutharika-600x338.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Peter-Mutharika-300x169.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Peter-Mutharika-1024x576.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Peter-Mutharika-768x432.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Peter-Mutharika-750x422.jpg.webp 750w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Peter-Mutharika-1140x641.jpg.webp 1140w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"/><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/Peter-Mutharika.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/Peter-Mutharika.jpg 1280w, https://galsen221.com/wp-content/uploads/2020/02/Peter-Mutharika-600x338.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/Peter-Mutharika-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/Peter-Mutharika-1024x576.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/Peter-Mutharika-768x432.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/Peter-Mutharika-750x422.jpg 750w, https://galsen221.com/wp-content/uploads/2020/02/Peter-Mutharika-1140x641.jpg 1140w" sizes="(max-width: 600px) 100vw, 600px"/></picture></div><p>Le président du Malawi fait appel suite à l’annulation de sa victoire électorale</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409679 zox-mega-drop"><a href="https://galsen221.com/afrique/mali/">Mali</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/mali-le-president-sidi-brahim-ould-sidati-assassine/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/16183175376028.jpeg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/16183175376028-300x200.jpeg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/16183175376028-768x512.jpeg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/16183175376028-696x464.jpeg.webp 696w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/16183175376028-631x420.jpeg.webp 631w" sizes="(max-width: 506px) 100vw, 506px" type="image/webp"/><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2021/04/16183175376028.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/04/16183175376028.jpeg 1024w, https://galsen221.com/wp-content/uploads/2021/04/16183175376028-300x200.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/04/16183175376028-768x512.jpeg 768w, https://galsen221.com/wp-content/uploads/2021/04/16183175376028-696x464.jpeg 696w, https://galsen221.com/wp-content/uploads/2021/04/16183175376028-631x420.jpeg 631w" sizes="(max-width: 506px) 100vw, 506px"/></picture></div><p>Mali: le président Sidi Brahim Ould Sidati, assassiné</p></a></li><li><a href="https://galsen221.com/afrique/urgent-deces-de-lancien-president-du-mali-amadou-toumani-toure/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/Amadou-Toumani-Touré-scaled.jpeg.webp 2560w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/Amadou-Toumani-Touré-300x225.jpeg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/Amadou-Toumani-Touré-1024x768.jpeg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/Amadou-Toumani-Touré-768x576.jpeg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/Amadou-Toumani-Touré-1536x1152.jpeg.webp 1536w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/Amadou-Toumani-Touré-2048x1536.jpeg.webp 2048w" sizes="(max-width: 449px) 100vw, 449px" type="image/webp"/><img width="449" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/Amadou-Toumani-Touré-scaled.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="Amadou Toumani Touré" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/Amadou-Toumani-Touré-scaled.jpeg 2560w, https://galsen221.com/wp-content/uploads/2020/11/Amadou-Toumani-Touré-300x225.jpeg 300w, https://galsen221.com/wp-content/uploads/2020/11/Amadou-Toumani-Touré-1024x768.jpeg 1024w, https://galsen221.com/wp-content/uploads/2020/11/Amadou-Toumani-Touré-768x576.jpeg 768w, https://galsen221.com/wp-content/uploads/2020/11/Amadou-Toumani-Touré-1536x1152.jpeg 1536w, https://galsen221.com/wp-content/uploads/2020/11/Amadou-Toumani-Touré-2048x1536.jpeg 2048w" sizes="(max-width: 449px) 100vw, 449px"/></picture></div><p>Urgent: Décès de l’ancien président du Mali Amadou Toumani Touré</p></a></li><li><a href="https://galsen221.com/afrique/armee-francaise-mali-plus-de-50-jihadistes-tues-pres-de-la-frontiere-burkinabe/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/Armée-française-Mali.jpg.webp 1000w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/Armée-française-Mali-300x169.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/Armée-française-Mali-768x432.jpg.webp 768w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"/><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/Armée-française-Mali.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/Armée-française-Mali.jpg 1000w, https://galsen221.com/wp-content/uploads/2020/11/Armée-française-Mali-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/Armée-française-Mali-768x432.jpg 768w" sizes="(max-width: 600px) 100vw, 600px"/></picture></div><p>Armée française Mali: plus de 50 jihadistes tués près de la frontière burkinabè</p></a></li><li><a href="https://galsen221.com/afrique/malade-sidiki-diabate-mis-sous-perfusion-le-juge-refuse-sa-demande-dhospitalisation/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/sidiki-diabate.jpg.webp 612w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/sidiki-diabate-300x146.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"/><img width="600" height="292" src="https://galsen221.com/wp-content/uploads/2020/10/sidiki-diabate.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/sidiki-diabate.jpg 612w, https://galsen221.com/wp-content/uploads/2020/10/sidiki-diabate-300x146.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"/></picture></div><p>Malade, Sidiki Diabaté mis sous perfusion: Le juge refuse sa demande d’hospitalisation</p></a></li><li><a href="https://galsen221.com/afrique/mali-lancien-president-ibrahim-boubacar-keita-de-retour-a-bamako/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/Mali.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/Mali-300x200.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/Mali-768x512.jpg.webp 768w" sizes="(max-width: 506px) 100vw, 506px" type="image/webp"/><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/Mali.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/Mali.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/10/Mali-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/Mali-768x512.jpg 768w" sizes="(max-width: 506px) 100vw, 506px"/></picture></div><p>Mali: l’ancien président Ibrahim Boubacar Keïta de retour à Bamako</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409680 zox-mega-drop"><a href="https://galsen221.com/afrique/nigeria/">Nigéria</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/nigeria/il-vend-sa-virilite-pour-satisfaire-sa-petite-amie-elle-refuse-sa-demande-en-mariage/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/viri.jpg.webp 612w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/viri-300x146.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"/><img width="600" height="292" src="https://galsen221.com/wp-content/uploads/2021/03/viri.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/03/viri.jpg 612w, https://galsen221.com/wp-content/uploads/2021/03/viri-300x146.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"/></picture></div><p>Il vend sa virilité pour satisfaire sa petite amie, elle refuse sa demande en mariage</p></a></li><li><a href="https://galsen221.com/afrique/crise-au-nigeria-muhammadu-buhari-sort-de-son-silence/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/muhammadu-buhari.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/muhammadu-buhari-300x169.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/muhammadu-buhari-768x432.jpg.webp 768w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"/><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/muhammadu-buhari.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/muhammadu-buhari.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/10/muhammadu-buhari-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/muhammadu-buhari-768x432.jpg 768w" sizes="(max-width: 600px) 100vw, 600px"/></picture></div><p>Crise au Nigeria : Muhammadu Buhari sort de son silence</p></a></li><li><a href="https://galsen221.com/afrique/violences-policieres-au-nigeria-davido-et-les-tenors-de-la-musique-dans-la-rue-beyonce-les-soutient/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/davido.jpg.webp 612w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/davido-300x146.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"/><img width="600" height="292" src="https://galsen221.com/wp-content/uploads/2020/10/davido.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/davido.jpg 612w, https://galsen221.com/wp-content/uploads/2020/10/davido-300x146.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"/></picture></div><p>Violences policières au Nigéria : Davido et Les ténors de la musique dans la rue, Beyoncé les soutient</p></a></li><li><a href="https://galsen221.com/afrique/nigeria-apres-un-mardi-sanglant-les-violences-se-poursuivent-a-lagos/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/lagos.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/lagos-300x207.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/lagos-768x530.jpg.webp 768w" sizes="(max-width: 489px) 100vw, 489px" type="image/webp"/><img width="489" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/lagos.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/lagos.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/10/lagos-300x207.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/lagos-768x530.jpg 768w" sizes="(max-width: 489px) 100vw, 489px"/></picture></div><p>Nigeria: après un «mardi sanglant», les violences se poursuivent à Lagos</p></a></li><li><a href="https://galsen221.com/afrique/serie-de-manifestations-dans-le-pays-ca-chauffe-au-nigeria-au-moins-18-morts-endsars/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/end-sars.jpg.webp 976w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/end-sars-300x184.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/end-sars-768x472.jpg.webp 768w" sizes="(max-width: 548px) 100vw, 548px" type="image/webp"/><img width="548" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/end-sars.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/end-sars.jpg 976w, https://galsen221.com/wp-content/uploads/2020/10/end-sars-300x184.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/end-sars-768x472.jpg 768w" sizes="(max-width: 548px) 100vw, 548px"/></picture></div><p>SERIE DE MANIFESTATIONS DANS LE PAYS Ça chauffe au Nigéria, au moins 18 morts #EndSARS</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-409663 zox-mega-drop"><a href="https://galsen221.com/international/">International</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/france-le-president-lamine-diack-a-recu-son-passeport/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/lamine-diack-600x337.jpeg.webp" type="image/webp"/><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/lamine-diack-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="lamine-diack" loading="lazy"/></picture></div><p>France: Le président Lamine Diack a reçu son passeport</p></a></li><li><a href="https://galsen221.com/international/video-joe-biden-trebuche-a-trois-reprises-en-montant-dans-son-avion/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/biden.jpg.webp 1658w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/biden-300x162.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/biden-1024x552.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/biden-768x414.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/biden-1536x828.jpg.webp 1536w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/biden-696x375.jpg.webp 696w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/biden-1068x576.jpg.webp 1068w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/biden-779x420.jpg.webp 779w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"/><img width="600" height="324" src="https://galsen221.com/wp-content/uploads/2021/03/biden.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/03/biden.jpg 1658w, https://galsen221.com/wp-content/uploads/2021/03/biden-300x162.jpg 300w, https://galsen221.com/wp-content/uploads/2021/03/biden-1024x552.jpg 1024w, https://galsen221.com/wp-content/uploads/2021/03/biden-768x414.jpg 768w, https://galsen221.com/wp-content/uploads/2021/03/biden-1536x828.jpg 1536w, https://galsen221.com/wp-content/uploads/2021/03/biden-696x375.jpg 696w, https://galsen221.com/wp-content/uploads/2021/03/biden-1068x576.jpg 1068w, https://galsen221.com/wp-content/uploads/2021/03/biden-779x420.jpg 779w" sizes="(max-width: 600px) 100vw, 600px"/></picture></div><p>(Vidéo) Joe Biden trébuche à trois reprises en montant dans son avion</p></a></li><li><a href="https://galsen221.com/international/france/urgent-nicolas-sarkozy-condamne-a-3-ans-de-prison-dont-un-an-ferme-pour-corruption-dans-laffaire-des-ecoutes/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/sarko.png.webp 696w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/sarko-300x169.png.webp 300w" sizes="(max-width: 598px) 100vw, 598px" type="image/webp"/><img width="598" height="337" src="https://galsen221.com/wp-content/uploads/2021/03/sarko.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/03/sarko.png 696w, https://galsen221.com/wp-content/uploads/2021/03/sarko-300x169.png 300w" sizes="(max-width: 598px) 100vw, 598px"/></picture></div><p>Urgent : Nicolas Sarkozy condamné à 3 ans de prison dont un an ferme pour corruption dans « l’affaire des écoutes »</p></a></li><li><a href="https://galsen221.com/international/le-zimbabwe-recoit-200-000-doses-offertes-par-la-chine/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/02/vaccin-1.jpg.webp 755w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/02/vaccin-1-300x178.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/02/vaccin-1-696x414.jpg.webp 696w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/02/vaccin-1-706x420.jpg.webp 706w" sizes="(max-width: 567px) 100vw, 567px" type="image/webp"/><img width="567" height="337" src="https://galsen221.com/wp-content/uploads/2021/02/vaccin-1.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/02/vaccin-1.jpg 755w, https://galsen221.com/wp-content/uploads/2021/02/vaccin-1-300x178.jpg 300w, https://galsen221.com/wp-content/uploads/2021/02/vaccin-1-696x414.jpg 696w, https://galsen221.com/wp-content/uploads/2021/02/vaccin-1-706x420.jpg 706w" sizes="(max-width: 567px) 100vw, 567px"/></picture></div><p>LE ZIMBABWE REÇOIT 200 000 DOSES… OFFERTES PAR LA CHINE</p></a></li><li><a href="https://galsen221.com/international/paris-un-camp-de-migrants-violemment-demantele-par-la-police/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/police-1.jpg.webp 696w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/police-1-300x150.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"/><img width="600" height="300" src="https://galsen221.com/wp-content/uploads/2020/11/police-1.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/police-1.jpg 696w, https://galsen221.com/wp-content/uploads/2020/11/police-1-300x150.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"/></picture></div><p>Paris : Un camp de migrants violemment démantelé par la police</p></a></li></ul></div></div><ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409681 zox-mega-drop"><a href="https://galsen221.com/international/allemagne/">Allemagne</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/les-allemands-inquiets-de-la-situation-politique-qui-rappelle-lere-nazie/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/allemagne.jpeg.webp 1000w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/allemagne-600x360.jpeg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/allemagne-300x180.jpeg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/allemagne-768x461.jpeg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/allemagne-750x450.jpeg.webp 750w" sizes="(max-width: 562px) 100vw, 562px" type="image/webp"/><img width="562" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/allemagne.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/allemagne.jpeg 1000w, https://galsen221.com/wp-content/uploads/2020/02/allemagne-600x360.jpeg 600w, https://galsen221.com/wp-content/uploads/2020/02/allemagne-300x180.jpeg 300w, https://galsen221.com/wp-content/uploads/2020/02/allemagne-768x461.jpeg 768w, https://galsen221.com/wp-content/uploads/2020/02/allemagne-750x450.jpeg 750w" sizes="(max-width: 562px) 100vw, 562px"/></picture></div><p>Les Allemands inquiets de la situation politique qui rappelle l’ère nazie</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409682 zox-mega-drop"><a href="https://galsen221.com/international/australie/">Australie</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/pluies-de-sydney-des-precipitations-record-provoquent-des-inondations-et-eteignent-les-incendies/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/australie.jpg.webp 624w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/australie-600x338.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/australie-300x169.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"/><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/australie.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/australie.jpg 624w, https://galsen221.com/wp-content/uploads/2020/02/australie-600x338.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/australie-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"/></picture></div><p>Pluies de Sydney: des précipitations record provoquent des inondations et éteignent les incendies</p></a></li><li><a href="https://galsen221.com/international/australie-apres-les-incendies-des-averses-dangereuses/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/inondations-australie.jpeg.webp 613w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/inondations-australie-600x337.jpeg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/inondations-australie-300x168.jpeg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"/><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/inondations-australie.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/inondations-australie.jpeg 613w, https://galsen221.com/wp-content/uploads/2020/02/inondations-australie-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2020/02/inondations-australie-300x168.jpeg 300w" sizes="(max-width: 600px) 100vw, 600px"/></picture></div><p>Australie: Après les incendies des averses «dangereuses»</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409683 zox-mega-drop"><a href="https://galsen221.com/international/bresil/">Brésil</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/bresil-la-deforestation-de-lamazonie-reste-elevee-en-janvier-malgre-la-saison-des-pluies/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/amazonie.jpg.webp 932w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/amazonie-600x375.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/amazonie-300x187.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/amazonie-768x480.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/amazonie-750x468.jpg.webp 750w" sizes="(max-width: 540px) 100vw, 540px" type="image/webp"/><img width="540" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/amazonie.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/amazonie.jpg 932w, https://galsen221.com/wp-content/uploads/2020/02/amazonie-600x375.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/amazonie-300x187.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/amazonie-768x480.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/amazonie-750x468.jpg 750w" sizes="(max-width: 540px) 100vw, 540px"/></picture></div><p>Brésil: la déforestation de l’Amazonie reste élevée en janvier malgré la saison des pluies</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409684 zox-mega-drop"><a href="https://galsen221.com/international/canada/">Canada</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/caricatures-du-prophete-mahomet-la-liberte-dexpression-a-ses-limites-estime-justin-trudeau/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/Prophète-Mahomet.jpg.webp 699w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/Prophète-Mahomet-300x173.jpg.webp 300w" sizes="(max-width: 585px) 100vw, 585px" type="image/webp"/><img width="585" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/Prophète-Mahomet.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/Prophète-Mahomet.jpg 699w, https://galsen221.com/wp-content/uploads/2020/10/Prophète-Mahomet-300x173.jpg 300w" sizes="(max-width: 585px) 100vw, 585px"/></picture></div><p>Caricatures du Prophète Mahomet : la liberté d’expression « a ses limites », estime Justin Trudeau</p></a></li><li><a href="https://galsen221.com/international/les-changements-de-justin-bieber-battent-le-record-de-60-ans-delvis-presley/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/justin-bieber.jpg.webp 1000w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/justin-bieber-600x270.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/justin-bieber-300x135.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/justin-bieber-768x346.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/justin-bieber-750x338.jpg.webp 750w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"/><img width="600" height="270" src="https://galsen221.com/wp-content/uploads/2020/02/justin-bieber.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/justin-bieber.jpg 1000w, https://galsen221.com/wp-content/uploads/2020/02/justin-bieber-600x270.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/justin-bieber-300x135.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/justin-bieber-768x346.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/justin-bieber-750x338.jpg 750w" sizes="(max-width: 600px) 100vw, 600px"/></picture></div><p>Les changements de Justin Bieber battent le record de 60 ans d’Elvis Presley</p></a></li><li><a href="https://galsen221.com/international/le-6e-cas-presume-covid-19-de-la-colombie-britannique-a-vole-de-montreal-a-vancouver-le-14-fevrier/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/air-canada.jpeg.webp 337w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/air-canada-300x134.jpeg.webp 300w" sizes="(max-width: 337px) 100vw, 337px" type="image/webp"/><img width="337" height="150" src="https://galsen221.com/wp-content/uploads/2020/02/air-canada.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/air-canada.jpeg 337w, https://galsen221.com/wp-content/uploads/2020/02/air-canada-300x134.jpeg 300w" sizes="(max-width: 337px) 100vw, 337px"/></picture></div><p>Le 6e cas présumé COVID-19 de la Colombie-Britannique a volé de Montréal à Vancouver le 14 février</p></a></li><li><a href="https://galsen221.com/international/pour-trudeau-du-canada-la-decision-de-155-milliards-de-dollars-de-la-mine-teck-est-une-situation-perdante/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/teck-mine.png.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/teck-mine-300x158.png.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"/><img width="600" height="315" src="https://galsen221.com/wp-content/uploads/2020/02/teck-mine.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/teck-mine.png 600w, https://galsen221.com/wp-content/uploads/2020/02/teck-mine-300x158.png 300w" sizes="(max-width: 600px) 100vw, 600px"/></picture></div><p>Pour Trudeau du Canada, la décision de 15,5 milliards de dollars de la mine Teck est une situation perdante</p></a></li><li><a href="https://galsen221.com/international/le-canada-et-lethiopie-entament-des-pourparlers-en-vue-dun-accord-dinvestissement-trudeau/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/trudeau-ethiopie.jpeg.webp" type="image/webp"/><img width="300" height="168" src="https://galsen221.com/wp-content/uploads/2020/02/trudeau-ethiopie.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy"/></picture></div><p>Le Canada et l’Éthiopie entament des pourparlers en vue d’un accord d’investissement: Trudeau</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409685 zox-mega-drop"><a href="https://galsen221.com/international/chine/">Chine</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/lepidemie-de-coronavirus-a-atteint-son-sommet-en-chine-declare-lorganisation-mondiale-de-la-sante/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Tedros-Adhanom.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Tedros-Adhanom-600x450.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Tedros-Adhanom-300x225.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Tedros-Adhanom-768x576.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Tedros-Adhanom-750x563.jpg.webp 750w" sizes="(max-width: 449px) 100vw, 449px" type="image/webp"/><img width="449" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/Tedros-Adhanom.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/Tedros-Adhanom.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/Tedros-Adhanom-600x450.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/Tedros-Adhanom-300x225.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/Tedros-Adhanom-768x576.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/Tedros-Adhanom-750x563.jpg 750w" sizes="(max-width: 449px) 100vw, 449px"/></picture></div><p>L’épidémie de coronavirus «a atteint son sommet en Chine», déclare l’Organisation mondiale de la santé</p></a></li><li><a href="https://galsen221.com/international/deux-medecins-meurent-dun-coronavirus-dans-les-24-heures-dans-la-province-chinoise-du-hubei-alors-que-les-hommages-affluent-pour-les-medecins-heros/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/coronavirus-7.jpg.webp 692w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/coronavirus-7-600x312.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/coronavirus-7-300x156.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"/><img width="600" height="312" src="https://galsen221.com/wp-content/uploads/2020/02/coronavirus-7.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/coronavirus-7.jpg 692w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-7-600x312.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-7-300x156.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"/></picture></div><p>Deux médecins meurent d’un coronavirus dans les 24 heures dans la province chinoise du Hubei alors que les hommages affluent pour les médecins «héros»</p></a></li><li><a href="https://galsen221.com/international/un-passager-du-navire-de-croisiere-de-la-troisieme-usine-dinfection-diamond-princess-decede-dun-coronavirus-alors-que-36-personnes-sont-gravement-malades/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/diamond-princess-1.jpg.webp 932w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/diamond-princess-1-600x375.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/diamond-princess-1-300x187.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/diamond-princess-1-768x480.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/diamond-princess-1-750x468.jpg.webp 750w" sizes="(max-width: 540px) 100vw, 540px" type="image/webp"/><img width="540" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/diamond-princess-1.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/diamond-princess-1.jpg 932w, https://galsen221.com/wp-content/uploads/2020/02/diamond-princess-1-600x375.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/diamond-princess-1-300x187.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/diamond-princess-1-768x480.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/diamond-princess-1-750x468.jpg 750w" sizes="(max-width: 540px) 100vw, 540px"/></picture></div><p>Un passager du navire de croisière de la troisième usine d’infection Diamond Princess décède d’un coronavirus alors que 36 personnes sont gravement malades</p></a></li><li><a href="https://galsen221.com/international/un-deuxieme-avion-charter-canadien-est-arrive-a-wuhan-en-chine-pour-rapatrier-plus-de-personnes-coincees-dans-lepicentre-du-coronavirus/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/wuhan-2.jpg.webp 980w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/wuhan-2-600x337.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/wuhan-2-300x169.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/wuhan-2-768x432.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/wuhan-2-750x422.jpg.webp 750w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"/><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/wuhan-2.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/wuhan-2.jpg 980w, https://galsen221.com/wp-content/uploads/2020/02/wuhan-2-600x337.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/wuhan-2-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/wuhan-2-768x432.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/wuhan-2-750x422.jpg 750w" sizes="(max-width: 600px) 100vw, 600px"/></picture></div><p>Un deuxième avion charter canadien est arrivé à Wuhan, en Chine, pour rapatrier plus de personnes coincées dans l’épicentre du coronavirus</p></a></li><li><a href="https://galsen221.com/international/xi-jinping-a-visite-un-centre-de-coronavirus-a-pekin/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/xi-jinping.jpg.webp 1200w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/xi-jinping-600x343.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/xi-jinping-300x171.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/xi-jinping-1024x585.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/xi-jinping-768x438.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/xi-jinping-750x428.jpg.webp 750w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/xi-jinping-1140x651.jpg.webp 1140w" sizes="(max-width: 590px) 100vw, 590px" type="image/webp"/><img width="590" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/xi-jinping.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/xi-jinping.jpg 1200w, https://galsen221.com/wp-content/uploads/2020/02/xi-jinping-600x343.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/xi-jinping-300x171.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/xi-jinping-1024x585.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/xi-jinping-768x438.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/xi-jinping-750x428.jpg 750w, https://galsen221.com/wp-content/uploads/2020/02/xi-jinping-1140x651.jpg 1140w" sizes="(max-width: 590px) 100vw, 590px"/></picture></div><p>Xi Jinping a visité un centre de coronavirus à Pékin</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409686 zox-mega-drop"><a href="https://galsen221.com/international/etats-unis/">États-Unis</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/video-joe-biden-trebuche-a-trois-reprises-en-montant-dans-son-avion/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/biden.jpg.webp 1658w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/biden-300x162.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/biden-1024x552.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/biden-768x414.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/biden-1536x828.jpg.webp 1536w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/biden-696x375.jpg.webp 696w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/biden-1068x576.jpg.webp 1068w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/biden-779x420.jpg.webp 779w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"/><img width="600" height="324" src="https://galsen221.com/wp-content/uploads/2021/03/biden.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/03/biden.jpg 1658w, https://galsen221.com/wp-content/uploads/2021/03/biden-300x162.jpg 300w, https://galsen221.com/wp-content/uploads/2021/03/biden-1024x552.jpg 1024w, https://galsen221.com/wp-content/uploads/2021/03/biden-768x414.jpg 768w, https://galsen221.com/wp-content/uploads/2021/03/biden-1536x828.jpg 1536w, https://galsen221.com/wp-content/uploads/2021/03/biden-696x375.jpg 696w, https://galsen221.com/wp-content/uploads/2021/03/biden-1068x576.jpg 1068w, https://galsen221.com/wp-content/uploads/2021/03/biden-779x420.jpg 779w" sizes="(max-width: 600px) 100vw, 600px"/></picture></div><p>(Vidéo) Joe Biden trébuche à trois reprises en montant dans son avion</p></a></li><li><a href="https://galsen221.com/international/etats-unis-trump-jai-largement-gagne-cette-election/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/georgie.jpg.webp 770w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/georgie-300x169.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/georgie-768x432.jpg.webp 768w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"/><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/georgie.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="georgie" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/georgie.jpg 770w, https://galsen221.com/wp-content/uploads/2020/11/georgie-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/georgie-768x432.jpg 768w" sizes="(max-width: 600px) 100vw, 600px"/></picture></div><p>ÉTATS-UNIS/TRUMP “J’ai largement gagné cette élection”</p></a></li><li><a href="https://galsen221.com/international/immigration-clandestine-un-etudiant-en-master-et-son-ami-perdent-la-vie-en-mer/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/immigration-clandestine.jpeg.webp 696w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/immigration-clandestine-300x185.jpeg.webp 300w" sizes="(max-width: 547px) 100vw, 547px" type="image/webp"/><img width="547" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/immigration-clandestine.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/immigration-clandestine.jpeg 696w, https://galsen221.com/wp-content/uploads/2020/11/immigration-clandestine-300x185.jpeg 300w" sizes="(max-width: 547px) 100vw, 547px"/></picture></div><p>Immigration clandestine : un étudiant en Master et son ami perdent la vie en mer</p></a></li><li><a href="https://galsen221.com/politique/presidentielle-americaine-joe-biden-je-serai-le-president-de-tous-les-americains/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/Présidentielle-américaine-3.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/Présidentielle-américaine-3-300x205.jpg.webp 300w" sizes="(max-width: 492px) 100vw, 492px" type="image/webp"/><img width="492" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-américaine-3.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-américaine-3.jpg 768w, https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-américaine-3-300x205.jpg 300w" sizes="(max-width: 492px) 100vw, 492px"/></picture></div><p>Présidentielle américaine – Joe Biden : “Je serai le président de tous les Américains”</p></a></li><li><a href="https://galsen221.com/international/portrait-du-46e-president-des-etats-unis-joe-biden/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/joe-biden-1.jpg.webp 729w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/joe-biden-1-300x200.jpg.webp 300w" sizes="(max-width: 506px) 100vw, 506px" type="image/webp"/><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/joe-biden-1.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/joe-biden-1.jpg 729w, https://galsen221.com/wp-content/uploads/2020/11/joe-biden-1-300x200.jpg 300w" sizes="(max-width: 506px) 100vw, 506px"/></picture></div><p>Portrait du 46e Président des Etats Unis: Joe Biden</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409687 zox-mega-drop"><a href="https://galsen221.com/international/finlande/">Finlande</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/la-finlande-accordera-aux-hommes-le-meme-conge-parental-quaux-nouvelles-mamans/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/sanna-marin.jpg.webp 512w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/sanna-marin-300x151.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/sanna-marin-360x180.jpg.webp 360w" sizes="(max-width: 512px) 100vw, 512px" type="image/webp"/><img width="512" height="258" src="https://galsen221.com/wp-content/uploads/2020/02/sanna-marin.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/sanna-marin.jpg 512w, https://galsen221.com/wp-content/uploads/2020/02/sanna-marin-300x151.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/sanna-marin-360x180.jpg 360w" sizes="(max-width: 512px) 100vw, 512px"/></picture></div><p>La Finlande accordera aux hommes le même congé parental qu’aux nouvelles mamans</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409688 zox-mega-drop"><a href="https://galsen221.com/international/france/">France</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/france/urgent-nicolas-sarkozy-condamne-a-3-ans-de-prison-dont-un-an-ferme-pour-corruption-dans-laffaire-des-ecoutes/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/sarko.png.webp 696w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/sarko-300x169.png.webp 300w" sizes="(max-width: 598px) 100vw, 598px" type="image/webp"/><img width="598" height="337" src="https://galsen221.com/wp-content/uploads/2021/03/sarko.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/03/sarko.png 696w, https://galsen221.com/wp-content/uploads/2021/03/sarko-300x169.png 300w" sizes="(max-width: 598px) 100vw, 598px"/></picture></div><p>Urgent : Nicolas Sarkozy condamné à 3 ans de prison dont un an ferme pour corruption dans « l’affaire des écoutes »</p></a></li><li><a href="https://galsen221.com/international/paris-un-camp-de-migrants-violemment-demantele-par-la-police/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/police-1.jpg.webp 696w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/police-1-300x150.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"/><img width="600" height="300" src="https://galsen221.com/wp-content/uploads/2020/11/police-1.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/police-1.jpg 696w, https://galsen221.com/wp-content/uploads/2020/11/police-1-300x150.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"/></picture></div><p>Paris : Un camp de migrants violemment démantelé par la police</p></a></li><li><a href="https://galsen221.com/international/il-y-a-en-france-une-haine-des-musulmans-deguisee-en-laicite/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/musulmans.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/musulmans-300x200.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/musulmans-768x512.jpg.webp 768w" sizes="(max-width: 506px) 100vw, 506px" type="image/webp"/><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/musulmans.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/musulmans.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/11/musulmans-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/musulmans-768x512.jpg 768w" sizes="(max-width: 506px) 100vw, 506px"/></picture></div><p>“Il y a en France, une haine des musulmans déguisée en laïcité…”</p></a></li><li><a href="https://galsen221.com/international/exclusif-les-tristes-temoignages-dun-migrant-en-france-les-17-jours-que-jai-passe-en-mer/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/migrant-en-France.jpg.webp 1280w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/migrant-en-France-300x169.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/migrant-en-France-1024x576.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/migrant-en-France-768x432.jpg.webp 768w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"/><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/migrant-en-France.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/migrant-en-France.jpg 1280w, https://galsen221.com/wp-content/uploads/2020/11/migrant-en-France-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/migrant-en-France-1024x576.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/11/migrant-en-France-768x432.jpg 768w" sizes="(max-width: 600px) 100vw, 600px"/></picture></div><p>Exclusif : Les tristes témoignages d’un migrant en France | Les 17 jours que j’ai passé en Mer</p></a></li><li><a href="https://galsen221.com/international/trafic-de-faux-certificats-de-tests-negatifs-au-covid%e3%83%bc19-a-laeroport-de-roissy-charles-de-gaulle/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/aéroport-de-Roissy-Charles-de-Gaulle.jpg.webp 750w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/aéroport-de-Roissy-Charles-de-Gaulle-300x160.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"/><img width="600" height="320" src="https://galsen221.com/wp-content/uploads/2020/11/aéroport-de-Roissy-Charles-de-Gaulle.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/aéroport-de-Roissy-Charles-de-Gaulle.jpg 750w, https://galsen221.com/wp-content/uploads/2020/11/aéroport-de-Roissy-Charles-de-Gaulle-300x160.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"/></picture></div><p>Trafic de faux certificats de tests négatifs au COVIDー19 à l’aéroport de Roissy-Charles-de-Gaulle</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409689 zox-mega-drop"><a href="https://galsen221.com/international/inde/">Inde</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/trump-en-inde-le-president-americain-doit-entamer-son-premier-voyage-officiel/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/trump-1.jpg.webp 660w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/trump-1-600x337.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/trump-1-300x169.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"/><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/trump-1.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/trump-1.jpg 660w, https://galsen221.com/wp-content/uploads/2020/02/trump-1-600x337.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/trump-1-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"/></picture></div><p>Trump en Inde: le président américain doit entamer son premier voyage officiel</p></a></li><li><a href="https://galsen221.com/international/par-le-passe-milliardaire-anil-ambani-pretend-etre-fauche-aujourdhui/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/anil-ambani.jpeg.webp 770w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/anil-ambani-600x337.jpeg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/anil-ambani-300x169.jpeg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/anil-ambani-768x432.jpeg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/anil-ambani-750x422.jpeg.webp 750w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"/><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/anil-ambani.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/anil-ambani.jpeg 770w, https://galsen221.com/wp-content/uploads/2020/02/anil-ambani-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2020/02/anil-ambani-300x169.jpeg 300w, https://galsen221.com/wp-content/uploads/2020/02/anil-ambani-768x432.jpeg 768w, https://galsen221.com/wp-content/uploads/2020/02/anil-ambani-750x422.jpeg 750w" sizes="(max-width: 600px) 100vw, 600px"/></picture></div><p>Par le passé milliardaire Anil Ambani prétend être fauché aujourd’hui</p></a></li><li><a href="https://galsen221.com/international/inde-omar-abdullah-mehbooba-mufti-et-shah-faesal-resteront-en-detention/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/omar-abdullah.jpeg.webp" type="image/webp"/><img width="299" height="169" src="https://galsen221.com/wp-content/uploads/2020/02/omar-abdullah.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy"/></picture></div><p>INDE: Omar Abdullah, Mehbooba Mufti et Shah Faesal resteront en détention</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409690 zox-mega-drop"><a href="https://galsen221.com/international/italie/">Italie</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/italie-arrete-avec-24-boulettes-de-cocaine-un-senegalais-frappe-les-policiers/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/italie.jpg.webp 612w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/italie-300x146.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"/><img width="600" height="292" src="https://galsen221.com/wp-content/uploads/2020/10/italie.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/italie.jpg 612w, https://galsen221.com/wp-content/uploads/2020/10/italie-300x146.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"/></picture></div><p>Italie : Arrêté avec 24 boulettes de cocaïne, un Sénégalais frappe les policiers</p></a></li><li><a href="https://galsen221.com/international/covid-19-pres-de-800-deces-supplementaires-en-24h-en-italie-et-un-bilan-de-4825-morts/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/03/covid-19.jpg.webp 696w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/03/covid-19-600x398.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/03/covid-19-300x199.jpg.webp 300w" sizes="(max-width: 508px) 100vw, 508px" type="image/webp"/><img width="508" height="337" src="https://galsen221.com/wp-content/uploads/2020/03/covid-19.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/03/covid-19.jpg 696w, https://galsen221.com/wp-content/uploads/2020/03/covid-19-600x398.jpg 600w, https://galsen221.com/wp-content/uploads/2020/03/covid-19-300x199.jpg 300w" sizes="(max-width: 508px) 100vw, 508px"/></picture></div><p>Covid-19 : Près de 800 décès supplémentaires en 24h en Italie et un bilan de 4825 morts</p></a></li><li><a href="https://galsen221.com/international/coronavirus-aibd-des-tests-pour-les-passagers-en-provenance-ditalie/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/italie-coronavirus.jpg.webp 612w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/italie-coronavirus-600x292.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/italie-coronavirus-300x146.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"/><img width="600" height="292" src="https://galsen221.com/wp-content/uploads/2020/02/italie-coronavirus.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/italie-coronavirus.jpg 612w, https://galsen221.com/wp-content/uploads/2020/02/italie-coronavirus-600x292.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/italie-coronavirus-300x146.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"/></picture></div><p>Coronavirus: AIBD, des tests pour les passagers en provenance d’Italie</p></a></li><li><a href="https://galsen221.com/international/le-coronavirus-frappe-litalie-lautriche-bloque-tous-les-trains-traversant-la-frontiere-apres-la-mort-de-trois-personnes-et-plus-de-150-malades/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/coronavirus-1.jpeg.webp 630w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/coronavirus-1-600x353.jpeg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/coronavirus-1-300x177.jpeg.webp 300w" sizes="(max-width: 572px) 100vw, 572px" type="image/webp"/><img width="572" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/coronavirus-1.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/coronavirus-1.jpeg 630w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-1-600x353.jpeg 600w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-1-300x177.jpeg 300w" sizes="(max-width: 572px) 100vw, 572px"/></picture></div><p>Le coronavirus frappe l’Italie: l’Autriche bloque TOUS les trains traversant la frontière après la mort de TROIS personnes et plus de 150 malades</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409691 zox-mega-drop"><a href="https://galsen221.com/international/japon/">Japon</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/coronavirus-61-personnes-atteintes-a-bord-du-bateau-au-large-du-japon/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/coronavirus-japon-scaled.jpg.webp 2560w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/coronavirus-japon-scaled-600x377.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/coronavirus-japon-300x188.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/coronavirus-japon-1024x643.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/coronavirus-japon-768x482.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/coronavirus-japon-1536x965.jpg.webp 1536w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/coronavirus-japon-2048x1287.jpg.webp 2048w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/coronavirus-japon-750x471.jpg.webp 750w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/coronavirus-japon-1140x716.jpg.webp 1140w" sizes="(max-width: 537px) 100vw, 537px" type="image/webp"/><img width="537" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-scaled.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-scaled.jpg 2560w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-scaled-600x377.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-300x188.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-1024x643.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-768x482.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-1536x965.jpg 1536w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-2048x1287.jpg 2048w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-750x471.jpg 750w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-1140x716.jpg 1140w" sizes="(max-width: 537px) 100vw, 537px"/></picture></div><p>Coronavirus: 61 personnes atteintes à bord du bateau au large du Japon</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409692 zox-mega-drop"><a href="https://galsen221.com/international/malaisie/">Malaisie</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/les-propos-de-lancien-premier-ministre-de-malaisie-choque-la-twitosphere/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/Dr-Mahathir-Mohamad.jpg.webp 1096w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/Dr-Mahathir-Mohamad-300x169.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/Dr-Mahathir-Mohamad-1024x576.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/Dr-Mahathir-Mohamad-768x432.jpg.webp 768w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"/><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/Dr-Mahathir-Mohamad.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/Dr-Mahathir-Mohamad.jpg 1096w, https://galsen221.com/wp-content/uploads/2020/10/Dr-Mahathir-Mohamad-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/Dr-Mahathir-Mohamad-1024x576.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/10/Dr-Mahathir-Mohamad-768x432.jpg 768w" sizes="(max-width: 600px) 100vw, 600px"/></picture></div><p>Les propos de l’ancien premier ministre de Malaisie choque la twitosphère</p></a></li><li><a href="https://galsen221.com/international/mycert-met-en-garde-contre-une-campagne-de-cyberespionnage-ciblant-des-responsables-gouvernementaux/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/mycert.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/mycert-600x338.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/mycert-300x169.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/mycert-750x422.jpg.webp 750w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"/><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/mycert.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/mycert.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/mycert-600x338.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/mycert-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/mycert-750x422.jpg 750w" sizes="(max-width: 600px) 100vw, 600px"/></picture></div><p>MyCert met en garde contre une campagne de cyberespionnage ciblant des responsables gouvernementaux</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409693 zox-mega-drop"><a href="https://galsen221.com/international/royaume-uni/">Royaume Uni</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/leglise-dangleterre-sexcuse-detre-profondement-raciste-institutionnellement/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/eglise.jpg.webp 620w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/eglise-600x375.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/eglise-300x187.jpg.webp 300w" sizes="(max-width: 540px) 100vw, 540px" type="image/webp"/><img width="540" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/eglise.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/eglise.jpg 620w, https://galsen221.com/wp-content/uploads/2020/02/eglise-600x375.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/eglise-300x187.jpg 300w" sizes="(max-width: 540px) 100vw, 540px"/></picture></div><p>L’Église d’Angleterre s’excuse d’être “profondément raciste institutionnellement ”</p></a></li><li><a href="https://galsen221.com/international/le-nombre-de-cas-de-coronavirus-au-royaume-uni-passe-a-huit/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/coronavirus-5.jpg.webp 620w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/coronavirus-5-600x375.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/coronavirus-5-300x187.jpg.webp 300w" sizes="(max-width: 540px) 100vw, 540px" type="image/webp"/><img width="540" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/coronavirus-5.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/coronavirus-5.jpg 620w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-5-600x375.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-5-300x187.jpg 300w" sizes="(max-width: 540px) 100vw, 540px"/></picture></div><p>Le nombre de cas de coronavirus au Royaume-Uni passe à huit</p></a></li><li><a href="https://galsen221.com/international/meghan-markle-et-le-prince-harry-de-retour-en-angleterre-pour-le-commonwealth-day-2020/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/meghan-et-harry.jpg.webp 880w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/meghan-et-harry-600x400.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/meghan-et-harry-300x200.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/meghan-et-harry-768x511.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/meghan-et-harry-750x499.jpg.webp 750w" sizes="(max-width: 506px) 100vw, 506px" type="image/webp"/><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/meghan-et-harry.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/meghan-et-harry.jpg 880w, https://galsen221.com/wp-content/uploads/2020/02/meghan-et-harry-600x400.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/meghan-et-harry-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/meghan-et-harry-768x511.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/meghan-et-harry-750x499.jpg 750w" sizes="(max-width: 506px) 100vw, 506px"/></picture></div><p>Meghan Markle et le prince Harry de retour en Angleterre pour le Commonwealth Day 2020</p></a></li><li><a href="https://galsen221.com/international/le-prince-harry-et-meghan-markle-ont-eu-un-double-meeting-avec-j-lo-et-a-rod-a-miami/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/prince-harry.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/prince-harry-600x398.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/prince-harry-300x199.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/prince-harry-768x510.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/prince-harry-750x498.jpg.webp 750w" sizes="(max-width: 507px) 100vw, 507px" type="image/webp"/><img width="507" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/prince-harry.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/prince-harry.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/prince-harry-600x398.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/prince-harry-300x199.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/prince-harry-768x510.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/prince-harry-750x498.jpg 750w" sizes="(max-width: 507px) 100vw, 507px"/></picture></div><p>Le prince Harry et Meghan Markle ont eu un double meeting avec J.Lo et A-Rod à Miami</p></a></li><li><a href="https://galsen221.com/international/royaume-uni-la-tempete-ciara-risque-provoquer-des-vents-violents/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/ciara-storm.jpg.webp 590w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/ciara-storm-300x178.jpg.webp 300w" sizes="(max-width: 568px) 100vw, 568px" type="image/webp"/><img width="568" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/ciara-storm.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/ciara-storm.jpg 590w, https://galsen221.com/wp-content/uploads/2020/02/ciara-storm-300x178.jpg 300w" sizes="(max-width: 568px) 100vw, 568px"/></picture></div><p>Royaume-Uni: La tempête Ciara risque provoquer des vents violents</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409700 zox-mega-drop"><a href="https://galsen221.com/international/russie/">Russie</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/un-soldat-russe-fait-sa-demande-en-mariage-avec-des-chars-le-jour-de-la-saint-valentin/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/russian-soldiers-troops-2.jpg.webp 1200w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/russian-soldiers-troops-2-600x400.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/russian-soldiers-troops-2-300x200.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/russian-soldiers-troops-2-1024x683.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/russian-soldiers-troops-2-768x512.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/russian-soldiers-troops-2-750x500.jpg.webp 750w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/russian-soldiers-troops-2-1140x760.jpg.webp 1140w" sizes="(max-width: 506px) 100vw, 506px" type="image/webp"/><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/russian-soldiers-troops-2.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/russian-soldiers-troops-2.jpg 1200w, https://galsen221.com/wp-content/uploads/2020/02/russian-soldiers-troops-2-600x400.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/russian-soldiers-troops-2-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/russian-soldiers-troops-2-1024x683.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/russian-soldiers-troops-2-768x512.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/russian-soldiers-troops-2-750x500.jpg 750w, https://galsen221.com/wp-content/uploads/2020/02/russian-soldiers-troops-2-1140x760.jpg 1140w" sizes="(max-width: 506px) 100vw, 506px"/></picture></div><p>Un soldat russe fait sa demande en mariage avec des chars le jour de la Saint-Valentin</p></a></li><li><a href="https://galsen221.com/international/un-blogueur-anti-poutine-assassine-dans-un-hotel-francais/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Imran-Aliev.jpg.webp 1200w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Imran-Aliev-600x338.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Imran-Aliev-300x169.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Imran-Aliev-1024x576.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Imran-Aliev-768x432.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Imran-Aliev-750x422.jpg.webp 750w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Imran-Aliev-1140x641.jpg.webp 1140w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"/><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/Imran-Aliev.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/Imran-Aliev.jpg 1200w, https://galsen221.com/wp-content/uploads/2020/02/Imran-Aliev-600x338.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/Imran-Aliev-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/Imran-Aliev-1024x576.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/Imran-Aliev-768x432.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/Imran-Aliev-750x422.jpg 750w, https://galsen221.com/wp-content/uploads/2020/02/Imran-Aliev-1140x641.jpg 1140w" sizes="(max-width: 600px) 100vw, 600px"/></picture></div><p>Un blogueur anti-Poutine assassiné dans un hôtel français</p></a></li><li><a href="https://galsen221.com/international/la-russie-facilite-la-recherche-demplois-pour-les-etudiants-etrangers/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/russian-students-working-permit.jpg.webp 850w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/russian-students-working-permit-600x337.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/russian-students-working-permit-300x169.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/russian-students-working-permit-768x432.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/russian-students-working-permit-750x422.jpg.webp 750w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"/><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/russian-students-working-permit.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/russian-students-working-permit.jpg 850w, https://galsen221.com/wp-content/uploads/2020/02/russian-students-working-permit-600x337.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/russian-students-working-permit-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/russian-students-working-permit-768x432.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/russian-students-working-permit-750x422.jpg 750w" sizes="(max-width: 600px) 100vw, 600px"/></picture></div><p>La Russie facilite la recherche d’emplois pour les étudiants étrangers</p></a></li><li><a href="https://galsen221.com/international/le-premier-ministre-russe-aurait-gagne-35-millions-de-dollars-en-tant-quinvestisseur/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Mikhail-Mishustin.jpg.webp 700w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Mikhail-Mishustin-600x338.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Mikhail-Mishustin-300x169.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"/><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/Mikhail-Mishustin.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/Mikhail-Mishustin.jpg 700w, https://galsen221.com/wp-content/uploads/2020/02/Mikhail-Mishustin-600x338.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/Mikhail-Mishustin-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"/></picture></div><p>Le Premier ministre russe aurait gagné 35 millions de dollars en tant qu’investisseur</p></a></li><li><a href="https://galsen221.com/international/la-journaliste-russe-elena-milashina-agressee-en-tchetchenie/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Elena-Milashina.jpg.webp 2560w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Elena-Milashina-600x401.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Elena-Milashina-300x200.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Elena-Milashina-1024x684.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Elena-Milashina-768x513.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Elena-Milashina-1536x1025.jpg.webp 1536w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Elena-Milashina-2048x1367.jpg.webp 2048w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Elena-Milashina-750x501.jpg.webp 750w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Elena-Milashina-1140x761.jpg.webp 1140w" sizes="(max-width: 505px) 100vw, 505px" type="image/webp"/><img width="505" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina.jpg 2560w, https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina-600x401.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina-1024x684.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina-768x513.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina-1536x1025.jpg 1536w, https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina-2048x1367.jpg 2048w, https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina-750x501.jpg 750w, https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina-1140x761.jpg 1140w" sizes="(max-width: 505px) 100vw, 505px"/></picture></div><p>La journaliste russe Elena Milashina agressée en Tchétchénie</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409701 zox-mega-drop"><a href="https://galsen221.com/international/suisse/">Suisse</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/par-referendum-les-suisses-approuvent-a-62-une-loi-anti-homophobie/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/suisse.jpg.webp 612w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/suisse-600x292.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/suisse-300x146.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"/><img width="600" height="292" src="https://galsen221.com/wp-content/uploads/2020/02/suisse.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/suisse.jpg 612w, https://galsen221.com/wp-content/uploads/2020/02/suisse-600x292.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/suisse-300x146.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"/></picture></div><p>Par référendum, les Suisses approuvent à 62% une loi anti-homophobie</p></a></li><li><a href="https://galsen221.com/international/credit-suisse-demission-de-tidjane-thiam-suite-a-un-long-bras-de-fer-avec-urs-rohner/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/tidjane-thiam.jpg.webp 696w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/tidjane-thiam-600x337.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/tidjane-thiam-300x169.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"/><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/tidjane-thiam.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/tidjane-thiam.jpg 696w, https://galsen221.com/wp-content/uploads/2020/02/tidjane-thiam-600x337.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/tidjane-thiam-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"/></picture></div><p>Crédit Suisse: Démission de Tidjane Thiam suite à un long bras de fer avec Urs Rohner</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409702 zox-mega-drop"><a href="https://galsen221.com/international/thailande/">Thaïlande</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/thailande-les-habitants-de-nakhon-ratchasima-horrifies-apres-la-fusillade-du-centre-commercial/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/thailande-1.jpeg.webp" type="image/webp"/><img width="290" height="174" src="https://galsen221.com/wp-content/uploads/2020/02/thailande-1.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy"/></picture></div><p>Thaïlande: Les habitants de Nakhon Ratchasima horrifiés après la fusillade du centre commercial</p></a></li><li><a href="https://galsen221.com/international/urgent-le-soldat-jakraphanth-thomma-abattu-par-les-forces-de-securite-thailandaises/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/thailande-shooter.jpg.webp 1600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/thailande-shooter-600x338.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/thailande-shooter-300x169.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/thailande-shooter-1024x576.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/thailande-shooter-768x432.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/thailande-shooter-1536x864.jpg.webp 1536w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/thailande-shooter-750x422.jpg.webp 750w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/thailande-shooter-1140x641.jpg.webp 1140w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"/><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter.jpg 1600w, https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter-600x338.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter-1024x576.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter-768x432.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter-1536x864.jpg 1536w, https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter-750x422.jpg 750w, https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter-1140x641.jpg 1140w" sizes="(max-width: 600px) 100vw, 600px"/></picture></div><p>Urgent: Le soldat Jakraphanth Thomma abattu par Les forces de sécurité thaïlandaises</p></a></li><li><a href="https://galsen221.com/international/thailande-le-bilan-passe-a-20-morts-suite-a-la-fusillade-du-soldat-jakraphanth-thomma/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Jakraphanth-Thomma.jpg.webp 624w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Jakraphanth-Thomma-600x412.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Jakraphanth-Thomma-300x206.jpg.webp 300w" sizes="(max-width: 491px) 100vw, 491px" type="image/webp"/><img width="491" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/Jakraphanth-Thomma.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/Jakraphanth-Thomma.jpg 624w, https://galsen221.com/wp-content/uploads/2020/02/Jakraphanth-Thomma-600x412.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/Jakraphanth-Thomma-300x206.jpg 300w" sizes="(max-width: 491px) 100vw, 491px"/></picture></div><p>Thaïlande: Le bilan passe à 20 morts suite à la fusillade du soldat Jakraphanth Thomma</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409703 zox-mega-drop"><a href="https://galsen221.com/international/turquie/">Turquie</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/erdogan-caricature-par-charlie-hebdo-ankara-annonce-une-reponse-diplomatique/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/erdogan-4.jpg.webp 696w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/erdogan-4-300x225.jpg.webp 300w" sizes="(max-width: 449px) 100vw, 449px" type="image/webp"/><img width="449" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/erdogan-4.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/erdogan-4.jpg 696w, https://galsen221.com/wp-content/uploads/2020/10/erdogan-4-300x225.jpg 300w" sizes="(max-width: 449px) 100vw, 449px"/></picture></div><p>Erdogan caricaturé par « Charlie Hebdo » : Ankara annonce une réponse diplomatique</p></a></li><li><a href="https://galsen221.com/international/caricatures-erdogan-tire-sur-les-vauriens-de-charlie-hebdo/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/Erdogan-3.jpg.webp 650w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/Erdogan-3-300x210.jpg.webp 300w" sizes="(max-width: 481px) 100vw, 481px" type="image/webp"/><img width="481" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/Erdogan-3.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/Erdogan-3.jpg 650w, https://galsen221.com/wp-content/uploads/2020/10/Erdogan-3-300x210.jpg 300w" sizes="(max-width: 481px) 100vw, 481px"/></picture></div><p>CARICATURES: Erdogan tire sur les “vauriens” de Charlie hebdo</p></a></li><li><a href="https://galsen221.com/international/contexte-politique-entre-la-turquie-et-la-france-le-president-de-basaksehir-en-dit-plus-sur-laccueil-reserve-au-psg/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/turquie.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/turquie-300x169.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/turquie-768x432.jpg.webp 768w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"/><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/turquie.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/turquie.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/10/turquie-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/turquie-768x432.jpg 768w" sizes="(max-width: 600px) 100vw, 600px"/></picture></div><p>Contexte politique entre la Turquie et la France : le président de Basaksehir en dit plus sur l’accueil réservé au PSG</p></a></li><li><a href="https://galsen221.com/international/urgent-produits-francais-erdogan-appelle-au-boycott/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/erdogan-2.jpg.webp 1694w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/erdogan-2-300x161.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/erdogan-2-1024x549.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/erdogan-2-768x412.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/erdogan-2-1536x823.jpg.webp 1536w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"/><img width="600" height="322" src="https://galsen221.com/wp-content/uploads/2020/10/erdogan-2.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/erdogan-2.jpg 1694w, https://galsen221.com/wp-content/uploads/2020/10/erdogan-2-300x161.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/erdogan-2-1024x549.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/10/erdogan-2-768x412.jpg 768w, https://galsen221.com/wp-content/uploads/2020/10/erdogan-2-1536x823.jpg 1536w" sizes="(max-width: 600px) 100vw, 600px"/></picture></div><p>Urgent: Produits français: Erdogan appelle au boycott</p></a></li><li><a href="https://galsen221.com/international/erdogan-persiste-et-signe-macron-a-vraiment-besoin-de-subir-des-examens-mentaux/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/erdogan-1.jpg.webp 960w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/erdogan-1-300x191.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/erdogan-1-768x490.jpg.webp 768w" sizes="(max-width: 529px) 100vw, 529px" type="image/webp"/><img width="529" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/erdogan-1.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/erdogan-1.jpg 960w, https://galsen221.com/wp-content/uploads/2020/10/erdogan-1-300x191.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/erdogan-1-768x490.jpg 768w" sizes="(max-width: 529px) 100vw, 529px"/></picture></div><p>ERDOGAN persiste et signe “Macron a vraiment besoin de subir des examens mentaux”</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405970 zox-mega-drop"><a href="https://galsen221.com/politique/">Politique</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/politique/sonko-adji-sarr-aliou-sow-balaie-la-these-du-complot-parlons-plutot/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/aliou-sow-600x337.png.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/aliou-sow-1024x576.png.webp 1024w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"/><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/aliou-sow-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="aliou sow" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/05/aliou-sow-600x337.png 600w, https://galsen221.com/wp-content/uploads/2021/05/aliou-sow-1024x576.png 1024w" sizes="(max-width: 600px) 100vw, 600px"/></picture></div><p>Sonko – Adji Sarr, Aliou Sow balaie la thèse du complot: “Parlons plutôt”</p></a></li><li><a href="https://galsen221.com/politique/guy-maruis-sagna-malmene-par-les-nervis-hospitalise-a-ex-cto/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/guy-marius-sagna-600x337.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/guy-marius-sagna-1024x576.jpg.webp 1024w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"/><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/guy-marius-sagna-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/05/guy-marius-sagna-600x337.jpg 600w, https://galsen221.com/wp-content/uploads/2021/05/guy-marius-sagna-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px"/></picture></div><p>Guy Maruis Sagna, malmené Par Les Nervis, Hospitalisé À Ex CTO</p></a></li><li><a href="https://galsen221.com/politique/photos-guy-marius-sagna-attaque-humilie-et-battu-par-des-nervis-du-maire-de-malicounda-maguette-sene/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/Capture-décran-2021-05-05-à-21.47.43.jpg.webp 1158w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/Capture-décran-2021-05-05-à-21.47.43-300x228.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/Capture-décran-2021-05-05-à-21.47.43-1024x778.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/Capture-décran-2021-05-05-à-21.47.43-768x584.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/Capture-décran-2021-05-05-à-21.47.43-696x529.jpg.webp 696w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/Capture-décran-2021-05-05-à-21.47.43-1068x812.jpg.webp 1068w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/Capture-décran-2021-05-05-à-21.47.43-553x420.jpg.webp 553w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/Capture-décran-2021-05-05-à-21.47.43-80x60.jpg.webp 80w" sizes="(max-width: 443px) 100vw, 443px" type="image/webp"/><img width="443" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/Capture-décran-2021-05-05-à-21.47.43.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/05/Capture-décran-2021-05-05-à-21.47.43.jpg 1158w, https://galsen221.com/wp-content/uploads/2021/05/Capture-décran-2021-05-05-à-21.47.43-300x228.jpg 300w, https://galsen221.com/wp-content/uploads/2021/05/Capture-décran-2021-05-05-à-21.47.43-1024x778.jpg 1024w, https://galsen221.com/wp-content/uploads/2021/05/Capture-décran-2021-05-05-à-21.47.43-768x584.jpg 768w, https://galsen221.com/wp-content/uploads/2021/05/Capture-décran-2021-05-05-à-21.47.43-696x529.jpg 696w, https://galsen221.com/wp-content/uploads/2021/05/Capture-décran-2021-05-05-à-21.47.43-1068x812.jpg 1068w, https://galsen221.com/wp-content/uploads/2021/05/Capture-décran-2021-05-05-à-21.47.43-553x420.jpg 553w, https://galsen221.com/wp-content/uploads/2021/05/Capture-décran-2021-05-05-à-21.47.43-80x60.jpg 80w" sizes="(max-width: 443px) 100vw, 443px"/></picture></div><p>(Photos) Guy Marius Sagna attaqué, humilié et battu par des nervis du maire de Malicounda, Maguette Séne</p></a></li><li><a href="https://galsen221.com/politique/urgent-guy-marius-sagna-attaque-par-des-nervis/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/guy-marius.jpg.webp 1540w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/guy-marius-300x157.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/guy-marius-1024x537.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/guy-marius-768x403.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/guy-marius-1536x806.jpg.webp 1536w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/guy-marius-696x365.jpg.webp 696w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/guy-marius-1068x560.jpg.webp 1068w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/guy-marius-800x420.jpg.webp 800w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"/><img width="600" height="315" src="https://galsen221.com/wp-content/uploads/2021/05/guy-marius.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/05/guy-marius.jpg 1540w, https://galsen221.com/wp-content/uploads/2021/05/guy-marius-300x157.jpg 300w, https://galsen221.com/wp-content/uploads/2021/05/guy-marius-1024x537.jpg 1024w, https://galsen221.com/wp-content/uploads/2021/05/guy-marius-768x403.jpg 768w, https://galsen221.com/wp-content/uploads/2021/05/guy-marius-1536x806.jpg 1536w, https://galsen221.com/wp-content/uploads/2021/05/guy-marius-696x365.jpg 696w, https://galsen221.com/wp-content/uploads/2021/05/guy-marius-1068x560.jpg 1068w, https://galsen221.com/wp-content/uploads/2021/05/guy-marius-800x420.jpg 800w" sizes="(max-width: 600px) 100vw, 600px"/></picture></div><p>URGENT – Guy Marius Sagna Attaqué Par Des Nervis</p></a></li><li><a href="https://galsen221.com/politique/cheikh-mbacke-sene-deconstruit-sonko-et-parle-de-legerete-dans-son-analyse-pour-celui-qui-aspire-diriger-ce-pays-texte/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/peage.jpg.webp 1444w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/peage-300x157.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/peage-1024x535.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/peage-768x401.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/peage-696x363.jpg.webp 696w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/peage-1068x558.jpg.webp 1068w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/peage-804x420.jpg.webp 804w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"/><img width="600" height="313" src="https://galsen221.com/wp-content/uploads/2021/05/peage.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/05/peage.jpg 1444w, https://galsen221.com/wp-content/uploads/2021/05/peage-300x157.jpg 300w, https://galsen221.com/wp-content/uploads/2021/05/peage-1024x535.jpg 1024w, https://galsen221.com/wp-content/uploads/2021/05/peage-768x401.jpg 768w, https://galsen221.com/wp-content/uploads/2021/05/peage-696x363.jpg 696w, https://galsen221.com/wp-content/uploads/2021/05/peage-1068x558.jpg 1068w, https://galsen221.com/wp-content/uploads/2021/05/peage-804x420.jpg 804w" sizes="(max-width: 600px) 100vw, 600px"/></picture></div><p>Cheikh Mbacké Sène Déconstruit Sonko Et Parle De Légèreté Dans Son Analyse Pour Celui Qui Aspire Diriger Ce Pays (Texte)</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-405968 zox-mega-drop"><a href="https://galsen221.com/buzz/">Buzz</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/buzz/cet-enfant-na-que-5-ans-et-pese-deja-plus-de-100-kilos-les-parents-dans-le-desarroi-video/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/enfant-100-kilos-600x337.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/enfant-100-kilos-1024x576.jpg.webp 1024w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"/><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/enfant-100-kilos-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/05/enfant-100-kilos-600x337.jpg 600w, https://galsen221.com/wp-content/uploads/2021/05/enfant-100-kilos-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px"/></picture></div><p>Cet enfant n’a que 5 ans et pèse déjà plus de 100 kilos: les parents dans le désarroi (Vidéo)</p></a></li><li><a href="https://galsen221.com/buzz/iyane-thiam-revele-ce-que-matar-ba-ma-dit-sur-ma-candidature-a-la-ligue-de-football-amateur/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/matar-ba-600x337.png.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/matar-ba-1024x576.png.webp 1024w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"/><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/matar-ba-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/05/matar-ba-600x337.png 600w, https://galsen221.com/wp-content/uploads/2021/05/matar-ba-1024x576.png 1024w" sizes="(max-width: 600px) 100vw, 600px"/></picture></div><p>Iyane Thiam révèle : “Ce que Matar Ba m’a dit sur ma candidature à la Ligue de football amateur”</p></a></li><li><a href="https://galsen221.com/buzz/grand-p-pris-en-flagrant-delit-dinfidelite-avec-inorie-fotso-a-dakar/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/p-600x337.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/p-1024x576.jpg.webp 1024w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"/><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/p-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/05/p-600x337.jpg 600w, https://galsen221.com/wp-content/uploads/2021/05/p-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px"/></picture></div><p>Grand P pris en flagrant délit d’infidélité avec Inorie FOTSO à Dakar</p></a></li><li><a href="https://galsen221.com/buzz/escroquerie-un-celebre-jet-setteur-ami-de-waly-seck-arrete-pour-72-millions-fcfa-photos/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/wally-560x337.jpeg.webp" type="image/webp"/><img width="560" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/wally-560x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy"/></picture></div><p>Escroquerie : Un célèbre jet-setteur, ami de Waly Seck, arrêté pour 72 millions Fcfa (photos)</p></a></li><li><a href="https://galsen221.com/buzz/exclusif-les-images-du-mariage-de-10mille-problemes-et-awa-seck-ndiaye-une-senegalaise-vivante-en-espagne/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/problemes-600x337.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/problemes-300x170.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/problemes-1024x576.jpg.webp 1024w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"/><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/problemes-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/05/problemes-600x337.jpg 600w, https://galsen221.com/wp-content/uploads/2021/05/problemes-300x170.jpg 300w, https://galsen221.com/wp-content/uploads/2021/05/problemes-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px"/></picture></div><p>( Exclusif ) Les images du mariage de 10mille problèmes et Awa Seck Ndiaye une sénégalaise vivante en Espagne</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405969 zox-mega-drop"><a href="https://galsen221.com/faits-divers/">Faits divers</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/faits-divers/son-copain-refuse-sa-grossesse-elle-le-bastonne-publiquement/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/copain-600x337.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/copain-1024x576.jpg.webp 1024w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"/><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/copain-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/05/copain-600x337.jpg 600w, https://galsen221.com/wp-content/uploads/2021/05/copain-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px"/></picture></div><p>Son copain refuse sa grossesse elle le bastonne publiquement</p></a></li><li><a href="https://galsen221.com/faits-divers/proces-aby-ndour-atepa-le-verdict-vient-tout-juste-de-tomber/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/07/le-message-de-aby-ndour-qui-affole-la-toile-1.jpg.webp 612w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/07/le-message-de-aby-ndour-qui-affole-la-toile-1-300x146.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"/><img width="600" height="292" src="https://galsen221.com/wp-content/uploads/2020/07/le-message-de-aby-ndour-qui-affole-la-toile-1.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/07/le-message-de-aby-ndour-qui-affole-la-toile-1.jpg 612w, https://galsen221.com/wp-content/uploads/2020/07/le-message-de-aby-ndour-qui-affole-la-toile-1-300x146.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"/></picture></div><p>Procès Aby Ndour-Atepa: le verdict vient tout juste de tomber</p></a></li><li><a href="https://galsen221.com/faits-divers/ouakam-un-homme-a-bord-dun-scooter-heurte-par-un-taxi-puis-ecrase-par-un-minicar/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/ambulance.png.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/ambulance-300x220.png.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/ambulance-768x563.png.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/ambulance-696x510.png.webp 696w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/ambulance-573x420.png.webp 573w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/ambulance-80x60.png.webp 80w" sizes="(max-width: 460px) 100vw, 460px" type="image/webp"/><img width="460" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/ambulance.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/05/ambulance.png 1024w, https://galsen221.com/wp-content/uploads/2021/05/ambulance-300x220.png 300w, https://galsen221.com/wp-content/uploads/2021/05/ambulance-768x563.png 768w, https://galsen221.com/wp-content/uploads/2021/05/ambulance-696x510.png 696w, https://galsen221.com/wp-content/uploads/2021/05/ambulance-573x420.png 573w, https://galsen221.com/wp-content/uploads/2021/05/ambulance-80x60.png 80w" sizes="(max-width: 460px) 100vw, 460px"/></picture></div><p>Ouakam : Un homme à bord d’un scooter heurté par un taxi, puis écrasé par un minicar</p></a></li><li><a href="https://galsen221.com/faits-divers/incendie-de-linguere-les-02-bebes-rescapes-ont-finalement-succombe/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/incendie.jpeg.webp 612w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/incendie-300x146.jpeg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"/><img width="600" height="292" src="https://galsen221.com/wp-content/uploads/2021/04/incendie.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/04/incendie.jpeg 612w, https://galsen221.com/wp-content/uploads/2021/04/incendie-300x146.jpeg 300w" sizes="(max-width: 600px) 100vw, 600px"/></picture></div><p>Incendie de Linguère : Les 02 bébés rescapés ont (finalement) succombé</p></a></li><li><a href="https://galsen221.com/faits-divers/trafic-de-drogue-les-premiers-mots-de-la-gp-fatou-kine-ndiaye-apres-sa-liberation/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/fkn.png.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/fkn-300x169.png.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/fkn-768x432.png.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/fkn-696x392.png.webp 696w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/fkn-747x420.png.webp 747w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"/><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/04/fkn.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/04/fkn.png 1024w, https://galsen221.com/wp-content/uploads/2021/04/fkn-300x169.png 300w, https://galsen221.com/wp-content/uploads/2021/04/fkn-768x432.png 768w, https://galsen221.com/wp-content/uploads/2021/04/fkn-696x392.png 696w, https://galsen221.com/wp-content/uploads/2021/04/fkn-747x420.png 747w" sizes="(max-width: 600px) 100vw, 600px"/></picture></div><p>Trafic de drogue : Les premiers mots de la GP Fatou Kiné Ndiaye après sa libération</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-405972 zox-mega-drop"><a href="https://galsen221.com/sports/">Sports</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/sports/consensus-autour-dun-candidat-iyane-thiam-sen-prend-a-augustin-senghor-et-abdoulaye-sow/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/IYANE-600x337.png.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/IYANE-1024x576.png.webp 1024w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"/><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/IYANE-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/05/IYANE-600x337.png 600w, https://galsen221.com/wp-content/uploads/2021/05/IYANE-1024x576.png 1024w" sizes="(max-width: 600px) 100vw, 600px"/></picture></div><p>Consensus autour d’un candidat : Iyane Thiam s’en prend à Augustin Senghor et Abdoulaye Sow</p></a></li><li><a href="https://galsen221.com/sports/diouf-sur-ses-virees-nocturnes-en-2002-personne-ne-peut-affirmer-quil-ma-vu-en-veille-de-match/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/el-hadj-diouf-Eswatini.jpeg.webp 698w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/el-hadj-diouf-Eswatini-300x169.jpeg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/el-hadj-diouf-Eswatini-696x392.jpeg.webp 696w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"/><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/el-hadj-diouf-Eswatini.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/05/el-hadj-diouf-Eswatini.jpeg 698w, https://galsen221.com/wp-content/uploads/2021/05/el-hadj-diouf-Eswatini-300x169.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/05/el-hadj-diouf-Eswatini-696x392.jpeg 696w" sizes="(max-width: 600px) 100vw, 600px"/></picture></div><p>Diouf sur ses virées nocturnes en 2002: “Personne ne peut affirmer qu’il m’a vu en veille de match…”</p></a></li><li><a href="https://galsen221.com/sports/les-presidents-de-club-rallient-a-la-cause-de-mady-toure-et-approuvent-sa-candidature-a-la-fsf/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/WhatsApp-Image-2021-05-02-at-14.25.24-1.jpeg.webp 924w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/WhatsApp-Image-2021-05-02-at-14.25.24-1-300x199.jpeg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/WhatsApp-Image-2021-05-02-at-14.25.24-1-768x509.jpeg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/WhatsApp-Image-2021-05-02-at-14.25.24-1-696x461.jpeg.webp 696w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/WhatsApp-Image-2021-05-02-at-14.25.24-1-634x420.jpeg.webp 634w" sizes="(max-width: 509px) 100vw, 509px" type="image/webp"/><img width="509" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-02-at-14.25.24-1.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-02-at-14.25.24-1.jpeg 924w, https://galsen221.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-02-at-14.25.24-1-300x199.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-02-at-14.25.24-1-768x509.jpeg 768w, https://galsen221.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-02-at-14.25.24-1-696x461.jpeg 696w, https://galsen221.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-02-at-14.25.24-1-634x420.jpeg 634w" sizes="(max-width: 509px) 100vw, 509px"/></picture></div><p>Les présidents de club rallient à la cause de Mady Touré et approuvent sa candidature à la FSF</p></a></li><li><a href="https://galsen221.com/sports/mma-reug-reug-conteste-sa-premiere-defaite/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/reug.png.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/reug-300x168.png.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/reug-768x431.png.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/reug-696x390.png.webp 696w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/reug-749x420.png.webp 749w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"/><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/04/reug.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/04/reug.png 1024w, https://galsen221.com/wp-content/uploads/2021/04/reug-300x168.png 300w, https://galsen221.com/wp-content/uploads/2021/04/reug-768x431.png 768w, https://galsen221.com/wp-content/uploads/2021/04/reug-696x390.png 696w, https://galsen221.com/wp-content/uploads/2021/04/reug-749x420.png 749w" sizes="(max-width: 600px) 100vw, 600px"/></picture></div><p>MMA : Reug Reug conteste sa première défaite</p></a></li><li><a href="https://galsen221.com/sports/reug-reug-se-confie-il-y-a-plus-dargent-de-sante-dans-le-mma/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/reug-reug.jpeg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/reug-reug-300x200.jpeg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/reug-reug-768x512.jpeg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/reug-reug-696x464.jpeg.webp 696w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/reug-reug-631x420.jpeg.webp 631w" sizes="(max-width: 506px) 100vw, 506px" type="image/webp"/><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2021/04/reug-reug.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/04/reug-reug.jpeg 1024w, https://galsen221.com/wp-content/uploads/2021/04/reug-reug-300x200.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/04/reug-reug-768x512.jpeg 768w, https://galsen221.com/wp-content/uploads/2021/04/reug-reug-696x464.jpeg 696w, https://galsen221.com/wp-content/uploads/2021/04/reug-reug-631x420.jpeg 631w" sizes="(max-width: 506px) 100vw, 506px"/></picture></div><p>Reug Reug se confie : “Il y a plus d’argent, de santé…dans le MMA”</p></a></li></ul></div></div><ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409694 zox-mega-drop"><a href="https://galsen221.com/sports/basket-ball/">Basket-ball</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/sports/afrobasket-feminin-u18-voici-les-21-joueuses-preselectionnees/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/afrobasket-1.jpg.webp 612w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/afrobasket-1-300x146.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"/><img width="600" height="292" src="https://galsen221.com/wp-content/uploads/2020/10/afrobasket-1.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/afrobasket-1.jpg 612w, https://galsen221.com/wp-content/uploads/2020/10/afrobasket-1-300x146.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"/></picture></div><p>Afrobasket féminin U18 : Voici les 21 joueuses présélectionnées</p></a></li><li><a href="https://galsen221.com/sports/eliminatoires-afrobasket-2021-25-lions-convoques-dont-georges-niang-et-tacko-fall/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/afrobasket.jpg.webp 650w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/afrobasket-300x200.jpg.webp 300w" sizes="(max-width: 506px) 100vw, 506px" type="image/webp"/><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/afrobasket.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/afrobasket.jpg 650w, https://galsen221.com/wp-content/uploads/2020/10/afrobasket-300x200.jpg 300w" sizes="(max-width: 506px) 100vw, 506px"/></picture></div><p>Éliminatoires Afrobasket 2021 : 25 Lions convoqués dont Georges Niang et Tacko Fall</p></a></li><li><a href="https://galsen221.com/sports/chicago-nba-dunk-contest-tacko-fall-encore-sous-les-projecteurs-meme-sans-maillot/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Tacko-Fall-1.png.webp 620w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Tacko-Fall-1-600x387.png.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Tacko-Fall-1-300x194.png.webp 300w" sizes="(max-width: 522px) 100vw, 522px" type="image/webp"/><img width="522" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/Tacko-Fall-1.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/Tacko-Fall-1.png 620w, https://galsen221.com/wp-content/uploads/2020/02/Tacko-Fall-1-600x387.png 600w, https://galsen221.com/wp-content/uploads/2020/02/Tacko-Fall-1-300x194.png 300w" sizes="(max-width: 522px) 100vw, 522px"/></picture></div><p>CHICAGO NBA DUNK CONTEST: Tacko Fall encore sous les projecteurs, même sans maillot</p></a></li><li><a href="https://galsen221.com/sports/changement-a-la-tete-de-lequipe-nationale-de-basket-voici-le-nouveau-coach/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2019/09/Mondial-Basket-2019.jpg.webp 612w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2019/09/Mondial-Basket-2019-600x292.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2019/09/Mondial-Basket-2019-300x146.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"/><img width="600" height="292" src="https://galsen221.com/wp-content/uploads/2019/09/Mondial-Basket-2019.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2019/09/Mondial-Basket-2019.jpg 612w, https://galsen221.com/wp-content/uploads/2019/09/Mondial-Basket-2019-600x292.jpg 600w, https://galsen221.com/wp-content/uploads/2019/09/Mondial-Basket-2019-300x146.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"/></picture></div><p>Changement à la tête de l’équipe nationale de Basket : Voici le nouveau coach</p></a></li><li><a href="https://galsen221.com/sports/gorgui-sy-dieng-a-dispute-son-premier-match-avec-memphis-cette-nuit/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Gorgui-Sy-Dieng.jpeg.webp 620w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Gorgui-Sy-Dieng-600x387.jpeg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Gorgui-Sy-Dieng-300x194.jpeg.webp 300w" sizes="(max-width: 522px) 100vw, 522px" type="image/webp"/><img width="522" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/Gorgui-Sy-Dieng.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/Gorgui-Sy-Dieng.jpeg 620w, https://galsen221.com/wp-content/uploads/2020/02/Gorgui-Sy-Dieng-600x387.jpeg 600w, https://galsen221.com/wp-content/uploads/2020/02/Gorgui-Sy-Dieng-300x194.jpeg 300w" sizes="(max-width: 522px) 100vw, 522px"/></picture></div><p>Gorgui Sy Dieng a disputé son premier match avec Memphis cette nuit</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409695 zox-mega-drop"><a href="https://galsen221.com/sports/football/">Football</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/sports/consensus-autour-dun-candidat-iyane-thiam-sen-prend-a-augustin-senghor-et-abdoulaye-sow/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/IYANE-600x337.png.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/IYANE-1024x576.png.webp 1024w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"/><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/IYANE-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/05/IYANE-600x337.png 600w, https://galsen221.com/wp-content/uploads/2021/05/IYANE-1024x576.png 1024w" sizes="(max-width: 600px) 100vw, 600px"/></picture></div><p>Consensus autour d’un candidat : Iyane Thiam s’en prend à Augustin Senghor et Abdoulaye Sow</p></a></li><li><a href="https://galsen221.com/sports/diouf-sur-ses-virees-nocturnes-en-2002-personne-ne-peut-affirmer-quil-ma-vu-en-veille-de-match/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/el-hadj-diouf-Eswatini.jpeg.webp 698w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/el-hadj-diouf-Eswatini-300x169.jpeg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/el-hadj-diouf-Eswatini-696x392.jpeg.webp 696w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"/><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/el-hadj-diouf-Eswatini.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/05/el-hadj-diouf-Eswatini.jpeg 698w, https://galsen221.com/wp-content/uploads/2021/05/el-hadj-diouf-Eswatini-300x169.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/05/el-hadj-diouf-Eswatini-696x392.jpeg 696w" sizes="(max-width: 600px) 100vw, 600px"/></picture></div><p>Diouf sur ses virées nocturnes en 2002: “Personne ne peut affirmer qu’il m’a vu en veille de match…”</p></a></li><li><a href="https://galsen221.com/sports/les-presidents-de-club-rallient-a-la-cause-de-mady-toure-et-approuvent-sa-candidature-a-la-fsf/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/WhatsApp-Image-2021-05-02-at-14.25.24-1.jpeg.webp 924w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/WhatsApp-Image-2021-05-02-at-14.25.24-1-300x199.jpeg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/WhatsApp-Image-2021-05-02-at-14.25.24-1-768x509.jpeg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/WhatsApp-Image-2021-05-02-at-14.25.24-1-696x461.jpeg.webp 696w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/WhatsApp-Image-2021-05-02-at-14.25.24-1-634x420.jpeg.webp 634w" sizes="(max-width: 509px) 100vw, 509px" type="image/webp"/><img width="509" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-02-at-14.25.24-1.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-02-at-14.25.24-1.jpeg 924w, https://galsen221.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-02-at-14.25.24-1-300x199.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-02-at-14.25.24-1-768x509.jpeg 768w, https://galsen221.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-02-at-14.25.24-1-696x461.jpeg 696w, https://galsen221.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-02-at-14.25.24-1-634x420.jpeg 634w" sizes="(max-width: 509px) 100vw, 509px"/></picture></div><p>Les présidents de club rallient à la cause de Mady Touré et approuvent sa candidature à la FSF</p></a></li><li><a href="https://galsen221.com/sports/excellente-nouvelle-ismaila-sarr-renvoie-watford-fc-en-premier-league/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/sar.jpeg.webp 1000w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/sar-300x200.jpeg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/sar-768x511.jpeg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/sar-696x464.jpeg.webp 696w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/sar-631x420.jpeg.webp 631w" sizes="(max-width: 506px) 100vw, 506px" type="image/webp"/><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2021/04/sar.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/04/sar.jpeg 1000w, https://galsen221.com/wp-content/uploads/2021/04/sar-300x200.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/04/sar-768x511.jpeg 768w, https://galsen221.com/wp-content/uploads/2021/04/sar-696x464.jpeg 696w, https://galsen221.com/wp-content/uploads/2021/04/sar-631x420.jpeg 631w" sizes="(max-width: 506px) 100vw, 506px"/></picture></div><p>Excellente nouvelle : Ismaila Sarr renvoie Watford FC en Premier League</p></a></li><li><a href="https://galsen221.com/sports/uefa-et-leca-la-scission-va-faire-des-degats/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/mane.jpeg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/mane-300x177.jpeg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/mane-768x453.jpeg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/mane-696x411.jpeg.webp 696w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/mane-712x420.jpeg.webp 712w" sizes="(max-width: 571px) 100vw, 571px" type="image/webp"/><img width="571" height="337" src="https://galsen221.com/wp-content/uploads/2021/04/mane.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/04/mane.jpeg 1024w, https://galsen221.com/wp-content/uploads/2021/04/mane-300x177.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/04/mane-768x453.jpeg 768w, https://galsen221.com/wp-content/uploads/2021/04/mane-696x411.jpeg 696w, https://galsen221.com/wp-content/uploads/2021/04/mane-712x420.jpeg 712w" sizes="(max-width: 571px) 100vw, 571px"/></picture></div><p>UEFA et l’ECA : La scission va faire des dégâts !</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409696 zox-mega-drop"><a href="https://galsen221.com/sports/judo/">Judo</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/sports/teddy-riner-terrasse-pour-la-premiere-fois-depuis-9-ans/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/teddy-riner.jpg.webp 640w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/teddy-riner-600x338.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/teddy-riner-300x169.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"/><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/teddy-riner.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/teddy-riner.jpg 640w, https://galsen221.com/wp-content/uploads/2020/02/teddy-riner-600x338.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/teddy-riner-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"/></picture></div><p>Teddy Riner terrassé pour la première fois depuis 9 ans</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409697 zox-mega-drop"><a href="https://galsen221.com/sports/lutte/">Lutte</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/sports/mma-reug-reug-conteste-sa-premiere-defaite/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/reug.png.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/reug-300x168.png.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/reug-768x431.png.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/reug-696x390.png.webp 696w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/reug-749x420.png.webp 749w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"/><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/04/reug.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/04/reug.png 1024w, https://galsen221.com/wp-content/uploads/2021/04/reug-300x168.png 300w, https://galsen221.com/wp-content/uploads/2021/04/reug-768x431.png 768w, https://galsen221.com/wp-content/uploads/2021/04/reug-696x390.png 696w, https://galsen221.com/wp-content/uploads/2021/04/reug-749x420.png 749w" sizes="(max-width: 600px) 100vw, 600px"/></picture></div><p>MMA : Reug Reug conteste sa première défaite</p></a></li><li><a href="https://galsen221.com/sports/urgentle-cng-a-sevi-lourdes-sanctions-financieres-contre-lac-2-eumeu-sene-et-diene-kaire/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/bala.jpeg.webp 586w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/bala-291x300.jpeg.webp 291w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/bala-407x420.jpeg.webp 407w" sizes="(max-width: 327px) 100vw, 327px" type="image/webp"/><img width="327" height="337" src="https://galsen221.com/wp-content/uploads/2021/04/bala.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/04/bala.jpeg 586w, https://galsen221.com/wp-content/uploads/2021/04/bala-291x300.jpeg 291w, https://galsen221.com/wp-content/uploads/2021/04/bala-407x420.jpeg 407w" sizes="(max-width: 327px) 100vw, 327px"/></picture></div><p>Urgent!Le CNG a sévi : Lourdes sanctions financières contre Lac 2, Eumeu Sène et Diène Kaïré</p></a></li><li><a href="https://galsen221.com/sports/bombardier-au-coup-sifflet-de-larbitre-je-vais-marcher-sur-balla-gaye-2-comme-jai-lhabitude-de-le-faire/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/bombardier.jpeg.webp 800w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/bombardier-300x167.jpeg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/bombardier-768x427.jpeg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/bombardier-696x387.jpeg.webp 696w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/bombardier-755x420.jpeg.webp 755w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"/><img width="600" height="334" src="https://galsen221.com/wp-content/uploads/2021/04/bombardier.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/04/bombardier.jpeg 800w, https://galsen221.com/wp-content/uploads/2021/04/bombardier-300x167.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/04/bombardier-768x427.jpeg 768w, https://galsen221.com/wp-content/uploads/2021/04/bombardier-696x387.jpeg 696w, https://galsen221.com/wp-content/uploads/2021/04/bombardier-755x420.jpeg 755w" sizes="(max-width: 600px) 100vw, 600px"/></picture></div><p>Bombardier : « Au coup sifflet de l’arbitre, je vais marcher sur Balla GAYE 2 comme j’ai l’habitude de le faire »</p></a></li><li><a href="https://galsen221.com/sports/ndax-dingua-teugeulate-lac-2-combat-la-decision-de-gaston-mbengue-concernant-le-puncheur-du-walo-video/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/gas.png.webp 606w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/gas-300x198.png.webp 300w" sizes="(max-width: 511px) 100vw, 511px" type="image/webp"/><img width="511" height="337" src="https://galsen221.com/wp-content/uploads/2021/04/gas.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/04/gas.png 606w, https://galsen221.com/wp-content/uploads/2021/04/gas-300x198.png 300w" sizes="(max-width: 511px) 100vw, 511px"/></picture></div><p>“Ndax dingua teugeulate Lac 2 combat ?” La décision de Gaston Mbengue concernant le Puncheur du Walo (Vidéo)</p></a></li><li><a href="https://galsen221.com/sports/les-lutteurs-en-activite-recoivent-les-excuses-du-ministre-de-la-justice/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/gris.jpg.webp 612w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/gris-300x146.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"/><img width="600" height="292" src="https://galsen221.com/wp-content/uploads/2021/03/gris.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/03/gris.jpg 612w, https://galsen221.com/wp-content/uploads/2021/03/gris-300x146.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"/></picture></div><p>Les Lutteurs en activité reçoivent les excuses du Ministre de La justice</p></a></li></ul></div></div></li>
</ul>
</li>
</ul></div></div></div></div><div id="zox-bot-head-right"> <span class="zox-night zox-night-mode fas fa-moon"></span> <span class="zox-nav-search-but fas fa-search zox-search-click"></span></div></div></div></div></header>
<div id="zox-site-grid">
<div id="zox-site-wall-small">
<div id="zox-lead-bot">
<script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8570934364286751" data-ad-slot="4004784629" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div id="zox-main-body-wrap" class="left relative">	<div class="zox-alp-width">
<div class="zox-auto-post-grid">
<div class="zox-alp-side zox-sticky-side">
<div class="zox-alp-side-in">
<div class="alp-related-posts-wrapper">
<div class="alp-related-posts">
<div class="alp-related-post post-418807 current" data-id="418807" data-document-title="">
<div class="post-details"> <p class="post-meta"> <a class="post-category" href="https://galsen221.com/buzz/">Buzz</a> </p> <a class="post-title" href="https://galsen221.com/buzz/iyane-thiam-revele-ce-que-matar-ba-ma-dit-sur-ma-candidature-a-la-ligue-de-football-amateur/">Iyane Thiam révèle : &#34;Ce que Matar Ba m&#39;a dit sur ma candidature à la Ligue de football amateur&#34;</a></div><div class="zox-alp-soc-wrap"> <ul class="zox-alp-soc-list"> <a href="#" onclick="window.open(&#39;http://www.facebook.com/sharer.php?u=https://galsen221.com/buzz/iyane-thiam-revele-ce-que-matar-ba-ma-dit-sur-ma-candidature-a-la-ligue-de-football-amateur/&amp;t=Iyane Thiam révèle : “Ce que Matar Ba m’a dit sur ma candidature à la Ligue de football amateur”&#39;,&#39;facebookShare&#39;,&#39;width=626,height=436&#39;); return false;" title="Share on Facebook"> <li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li> </a> <a href="#" onclick="window.open(&#39;http://twitter.com/share?text=Iyane Thiam révèle : “Ce que Matar Ba m’a dit sur ma candidature à la Ligue de football amateur” &amp;url=https://galsen221.com/buzz/iyane-thiam-revele-ce-que-matar-ba-ma-dit-sur-ma-candidature-a-la-ligue-de-football-amateur/&#39;,&#39;twitterShare&#39;,&#39;width=626,height=436&#39;); return false;" title="Tweet This Post"> <li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li> </a> <a href="#" onclick="window.open(&#39;https://share.flipboard.com/bookmarklet/popout?v=Iyane Thiam révèle : “Ce que Matar Ba m’a dit sur ma candidature à la Ligue de football amateur”&amp;url=https://galsen221.com/buzz/iyane-thiam-revele-ce-que-matar-ba-ma-dit-sur-ma-candidature-a-la-ligue-de-football-amateur/&amp;utm_medium=article-share&amp;utm_campaign=tools&amp;utm_source=Galsen221&#39;,&#39;flipboardShare&#39;,&#39;width=626,height=436&#39;); return false;" title="Share on Flipboard"> <li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li> </a> <a href="/cdn-cgi/l/email-protection#231c505641494640571e6a5a424d4603774b4a424e0351e08a55e08b4f46031903c1a3bf604603525646036e42574251036142034ec1a3ba4203474a5703505651034e420340424d474a47425756514603e083034f42036f4a44564603474603454c4c5741424f4f03424e4257465651c1a3be05424e5318616c677a1e6a03454c564d4703574b4a50034251574a404f46034a4d5746514650574a4d4403424d4703574b4c56444b57034c4503504b42514a4d44034a5703544a574b035a4c560d03604b464048034a57034c565719034b57575350190c0c44424f50464d1111120d404c4e0c415659590c4a5a424d460e574b4a424e0e514655464f460e40460e5256460e4e425742510e41420e4e420e474a570e5056510e4e420e40424d474a4742575651460e420e4f420e4f4a4456460e47460e454c4c5741424f4f0e424e42574656510c"> <li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li> </a> </ul></div></div><div class="alp-advert"></div><div class="alp-related-post post-418814" data-id="418814" data-document-title="">
<div class="post-details"> <p class="post-meta"> <a class="post-category" href="https://galsen221.com/buzz/">Buzz</a> </p> <a class="post-title" href="https://galsen221.com/buzz/cet-enfant-na-que-5-ans-et-pese-deja-plus-de-100-kilos-les-parents-dans-le-desarroi-video/">Cet enfant n&#39;a que 5 ans et pèse déjà plus de 100 kilos: les parents dans le désarroi (Vidéo)</a></div><div class="zox-alp-soc-wrap"> <ul class="zox-alp-soc-list"> <a href="#" onclick="window.open(&#39;http://www.facebook.com/sharer.php?u=https://galsen221.com/buzz/iyane-thiam-revele-ce-que-matar-ba-ma-dit-sur-ma-candidature-a-la-ligue-de-football-amateur/&amp;t=Iyane Thiam révèle : “Ce que Matar Ba m’a dit sur ma candidature à la Ligue de football amateur”&#39;,&#39;facebookShare&#39;,&#39;width=626,height=436&#39;); return false;" title="Share on Facebook"> <li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li> </a> <a href="#" onclick="window.open(&#39;http://twitter.com/share?text=Iyane Thiam révèle : “Ce que Matar Ba m’a dit sur ma candidature à la Ligue de football amateur” &amp;url=https://galsen221.com/buzz/iyane-thiam-revele-ce-que-matar-ba-ma-dit-sur-ma-candidature-a-la-ligue-de-football-amateur/&#39;,&#39;twitterShare&#39;,&#39;width=626,height=436&#39;); return false;" title="Tweet This Post"> <li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li> </a> <a href="#" onclick="window.open(&#39;https://share.flipboard.com/bookmarklet/popout?v=Iyane Thiam révèle : “Ce que Matar Ba m’a dit sur ma candidature à la Ligue de football amateur”&amp;url=https://galsen221.com/buzz/iyane-thiam-revele-ce-que-matar-ba-ma-dit-sur-ma-candidature-a-la-ligue-de-football-amateur/&amp;utm_medium=article-share&amp;utm_campaign=tools&amp;utm_source=Galsen221&#39;,&#39;flipboardShare&#39;,&#39;width=626,height=436&#39;); return false;" title="Share on Flipboard"> <li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li> </a> <a href="/cdn-cgi/l/email-protection#645b1711060e010710592d1d050a0144300c0d05094416a7cd12a7cc0801445e4486e4f8270144151101442905100516442605440986e4fd0544000d10441711164409054407050a000d00051011160144a7c444080544280d03110144000144020b0b1006050808440509051001111686e4f9420509145f262b203d592d44020b110a0044100c0d17440516100d070801440d0a1001160117100d0a0344050a0044100c0b11030c10440b0244170c05160d0a03440d1044130d100c441d0b114a44270c01070f440d10440b11105e440c101014175e4b4b03050817010a5656554a070b094b06111e1e4b0d1d050a0149100c0d0509491601120108014907014915110149090510051649060549090549000d10491711164909054907050a000d000510111601490549080549080d03110149000149020b0b100605080849050905100111164b"> <li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li> </a> </ul></div></div><div class="alp-related-post post-418800" data-id="418800" data-document-title="">
<div class="post-details"> <p class="post-meta"> <a class="post-category" href="https://galsen221.com/buzz/">Buzz</a> </p> <a class="post-title" href="https://galsen221.com/buzz/grand-p-pris-en-flagrant-delit-dinfidelite-avec-inorie-fotso-a-dakar/">Grand P pris en flagrant délit d&#39;infidélité avec Inorie FOTSO à Dakar</a></div><div class="zox-alp-soc-wrap"> <ul class="zox-alp-soc-list"> <a href="#" onclick="window.open(&#39;http://www.facebook.com/sharer.php?u=https://galsen221.com/buzz/iyane-thiam-revele-ce-que-matar-ba-ma-dit-sur-ma-candidature-a-la-ligue-de-football-amateur/&amp;t=Iyane Thiam révèle : “Ce que Matar Ba m’a dit sur ma candidature à la Ligue de football amateur”&#39;,&#39;facebookShare&#39;,&#39;width=626,height=436&#39;); return false;" title="Share on Facebook"> <li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li> </a> <a href="#" onclick="window.open(&#39;http://twitter.com/share?text=Iyane Thiam révèle : “Ce que Matar Ba m’a dit sur ma candidature à la Ligue de football amateur” &amp;url=https://galsen221.com/buzz/iyane-thiam-revele-ce-que-matar-ba-ma-dit-sur-ma-candidature-a-la-ligue-de-football-amateur/&#39;,&#39;twitterShare&#39;,&#39;width=626,height=436&#39;); return false;" title="Tweet This Post"> <li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li> </a> <a href="#" onclick="window.open(&#39;https://share.flipboard.com/bookmarklet/popout?v=Iyane Thiam révèle : “Ce que Matar Ba m’a dit sur ma candidature à la Ligue de football amateur”&amp;url=https://galsen221.com/buzz/iyane-thiam-revele-ce-que-matar-ba-ma-dit-sur-ma-candidature-a-la-ligue-de-football-amateur/&amp;utm_medium=article-share&amp;utm_campaign=tools&amp;utm_source=Galsen221&#39;,&#39;flipboardShare&#39;,&#39;width=626,height=436&#39;); return false;" title="Share on Flipboard"> <li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li> </a> <a href="/cdn-cgi/l/email-protection#645b1711060e010710592d1d050a0144300c0d05094416a7cd12a7cc0801445e4486e4f8270144151101442905100516442605440986e4fd0544000d10441711164409054407050a000d00051011160144a7c444080544280d03110144000144020b0b1006050808440509051001111686e4f9420509145f262b203d592d44020b110a0044100c0d17440516100d070801440d0a1001160117100d0a0344050a0044100c0b11030c10440b0244170c05160d0a03440d1044130d100c441d0b114a44270c01070f440d10440b11105e440c101014175e4b4b03050817010a5656554a070b094b06111e1e4b0d1d050a0149100c0d0509491601120108014907014915110149090510051649060549090549000d10491711164909054907050a000d000510111601490549080549080d03110149000149020b0b100605080849050905100111164b"> <li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li> </a> </ul></div></div><div class="alp-related-post post-418790" data-id="418790" data-document-title="">
<div class="post-details"> <p class="post-meta"> <a class="post-category" href="https://galsen221.com/buzz/">Buzz</a> </p> <a class="post-title" href="https://galsen221.com/buzz/escroquerie-un-celebre-jet-setteur-ami-de-waly-seck-arrete-pour-72-millions-fcfa-photos/">Escroquerie : Un célèbre jet-setteur, ami de Waly Seck, arrêté pour 72 millions Fcfa (photos)</a></div><div class="zox-alp-soc-wrap"> <ul class="zox-alp-soc-list"> <a href="#" onclick="window.open(&#39;http://www.facebook.com/sharer.php?u=https://galsen221.com/buzz/iyane-thiam-revele-ce-que-matar-ba-ma-dit-sur-ma-candidature-a-la-ligue-de-football-amateur/&amp;t=Iyane Thiam révèle : “Ce que Matar Ba m’a dit sur ma candidature à la Ligue de football amateur”&#39;,&#39;facebookShare&#39;,&#39;width=626,height=436&#39;); return false;" title="Share on Facebook"> <li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li> </a> <a href="#" onclick="window.open(&#39;http://twitter.com/share?text=Iyane Thiam révèle : “Ce que Matar Ba m’a dit sur ma candidature à la Ligue de football amateur” &amp;url=https://galsen221.com/buzz/iyane-thiam-revele-ce-que-matar-ba-ma-dit-sur-ma-candidature-a-la-ligue-de-football-amateur/&#39;,&#39;twitterShare&#39;,&#39;width=626,height=436&#39;); return false;" title="Tweet This Post"> <li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li> </a> <a href="#" onclick="window.open(&#39;https://share.flipboard.com/bookmarklet/popout?v=Iyane Thiam révèle : “Ce que Matar Ba m’a dit sur ma candidature à la Ligue de football amateur”&amp;url=https://galsen221.com/buzz/iyane-thiam-revele-ce-que-matar-ba-ma-dit-sur-ma-candidature-a-la-ligue-de-football-amateur/&amp;utm_medium=article-share&amp;utm_campaign=tools&amp;utm_source=Galsen221&#39;,&#39;flipboardShare&#39;,&#39;width=626,height=436&#39;); return false;" title="Share on Flipboard"> <li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li> </a> <a href="/cdn-cgi/l/email-protection#c8f7bbbdaaa2adabbcf581b1a9a6ade89ca0a1a9a5e8ba0b61be0b60a4ade8f2e82a48548bade8b9bdade885a9bca9bae88aa9e8a52a4851a9e8aca1bce8bbbdbae8a5a9e8aba9a6aca1aca9bcbdbaade80b68e8a4a9e884a1afbdade8acade8aea7a7bcaaa9a4a4e8a9a5a9bcadbdba2a4855eea9a5b8f38a878c91f581e8aea7bda6ace8bca0a1bbe8a9babca1aba4ade8a1a6bcadbaadbbbca1a6afe8a9a6ace8bca0a7bdafa0bce8a7aee8bba0a9baa1a6afe8a1bce8bfa1bca0e8b1a7bde6e88ba0adaba3e8a1bce8a7bdbcf2e8a0bcbcb8bbf2e7e7afa9a4bbada6fafaf9e6aba7a5e7aabdb2b2e7a1b1a9a6ade5bca0a1a9a5e5baadbeada4ade5abade5b9bdade5a5a9bca9bae5aaa9e5a5a9e5aca1bce5bbbdbae5a5a9e5aba9a6aca1aca9bcbdbaade5a9e5a4a9e5a4a1afbdade5acade5aea7a7bcaaa9a4a4e5a9a5a9bcadbdbae7"> <li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li> </a> </ul></div></div><div class="alp-related-post post-418758" data-id="418758" data-document-title="">
<div class="post-details"> <p class="post-meta"> <a class="post-category" href="https://galsen221.com/buzz/">Buzz</a> </p> <a class="post-title" href="https://galsen221.com/buzz/exclusif-les-images-du-mariage-de-10mille-problemes-et-awa-seck-ndiaye-une-senegalaise-vivante-en-espagne/">( Exclusif ) Les images du mariage de 10mille problèmes et Awa Seck Ndiaye une sénégalaise vivante en Espagne</a></div><div class="zox-alp-soc-wrap"> <ul class="zox-alp-soc-list"> <a href="#" onclick="window.open(&#39;http://www.facebook.com/sharer.php?u=https://galsen221.com/buzz/iyane-thiam-revele-ce-que-matar-ba-ma-dit-sur-ma-candidature-a-la-ligue-de-football-amateur/&amp;t=Iyane Thiam révèle : “Ce que Matar Ba m’a dit sur ma candidature à la Ligue de football amateur”&#39;,&#39;facebookShare&#39;,&#39;width=626,height=436&#39;); return false;" title="Share on Facebook"> <li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li> </a> <a href="#" onclick="window.open(&#39;http://twitter.com/share?text=Iyane Thiam révèle : “Ce que Matar Ba m’a dit sur ma candidature à la Ligue de football amateur” &amp;url=https://galsen221.com/buzz/iyane-thiam-revele-ce-que-matar-ba-ma-dit-sur-ma-candidature-a-la-ligue-de-football-amateur/&#39;,&#39;twitterShare&#39;,&#39;width=626,height=436&#39;); return false;" title="Tweet This Post"> <li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li> </a> <a href="#" onclick="window.open(&#39;https://share.flipboard.com/bookmarklet/popout?v=Iyane Thiam révèle : “Ce que Matar Ba m’a dit sur ma candidature à la Ligue de football amateur”&amp;url=https://galsen221.com/buzz/iyane-thiam-revele-ce-que-matar-ba-ma-dit-sur-ma-candidature-a-la-ligue-de-football-amateur/&amp;utm_medium=article-share&amp;utm_campaign=tools&amp;utm_source=Galsen221&#39;,&#39;flipboardShare&#39;,&#39;width=626,height=436&#39;); return false;" title="Share on Flipboard"> <li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li> </a> <a href="/cdn-cgi/l/email-protection#c3fcb0b6a1a9a6a0b7fe8abaa2ada6e397abaaa2aee3b1006ab5006bafa6e3f9e321435f80a6e3b2b6a6e38ea2b7a2b1e381a2e3ae21435aa2e3a7aab7e3b0b6b1e3aea2e3a0a2ada7aaa7a2b7b6b1a6e30063e3afa2e38faaa4b6a6e3a7a6e3a5acacb7a1a2afafe3a2aea2b7a6b6b121435ee5a2aeb3f8818c879afe8ae3a5acb6ada7e3b7abaab0e3a2b1b7aaa0afa6e3aaadb7a6b1a6b0b7aaada4e3a2ada7e3b7abacb6a4abb7e3aca5e3b0aba2b1aaada4e3aab7e3b4aab7abe3baacb6ede380aba6a0a8e3aab7e3acb6b7f9e3abb7b7b3b0f9ececa4a2afb0a6adf1f1f2eda0acaeeca1b6b9b9ecaabaa2ada6eeb7abaaa2aeeeb1a6b5a6afa6eea0a6eeb2b6a6eeaea2b7a2b1eea1a2eeaea2eea7aab7eeb0b6b1eeaea2eea0a2ada7aaa7a2b7b6b1a6eea2eeafa2eeafaaa4b6a6eea7a6eea5acacb7a1a2afafeea2aea2b7a6b6b1ec"> <li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li> </a> </ul></div></div><div class="alp-related-post post-418754" data-id="418754" data-document-title="">
<div class="post-details"> <p class="post-meta"> <a class="post-category" href="https://galsen221.com/buzz/">Buzz</a> </p> <a class="post-title" href="https://galsen221.com/buzz/ketchup-prend-la-defense-de-ousmane-noel-dieng-et-se-fait-descendre-sur-les-reseaux-sociaux-video/">Ketchup prend La Défense de Ousmane Noël Dieng et se fait descendre sur les réseaux sociaux (Vidéo)</a></div><div class="zox-alp-soc-wrap"> <ul class="zox-alp-soc-list"> <a href="#" onclick="window.open(&#39;http://www.facebook.com/sharer.php?u=https://galsen221.com/buzz/iyane-thiam-revele-ce-que-matar-ba-ma-dit-sur-ma-candidature-a-la-ligue-de-football-amateur/&amp;t=Iyane Thiam révèle : “Ce que Matar Ba m’a dit sur ma candidature à la Ligue de football amateur”&#39;,&#39;facebookShare&#39;,&#39;width=626,height=436&#39;); return false;" title="Share on Facebook"> <li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li> </a> <a href="#" onclick="window.open(&#39;http://twitter.com/share?text=Iyane Thiam révèle : “Ce que Matar Ba m’a dit sur ma candidature à la Ligue de football amateur” &amp;url=https://galsen221.com/buzz/iyane-thiam-revele-ce-que-matar-ba-ma-dit-sur-ma-candidature-a-la-ligue-de-football-amateur/&#39;,&#39;twitterShare&#39;,&#39;width=626,height=436&#39;); return false;" title="Tweet This Post"> <li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li> </a> <a href="#" onclick="window.open(&#39;https://share.flipboard.com/bookmarklet/popout?v=Iyane Thiam révèle : “Ce que Matar Ba m’a dit sur ma candidature à la Ligue de football amateur”&amp;url=https://galsen221.com/buzz/iyane-thiam-revele-ce-que-matar-ba-ma-dit-sur-ma-candidature-a-la-ligue-de-football-amateur/&amp;utm_medium=article-share&amp;utm_campaign=tools&amp;utm_source=Galsen221&#39;,&#39;flipboardShare&#39;,&#39;width=626,height=436&#39;); return false;" title="Share on Flipboard"> <li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li> </a> <a href="/cdn-cgi/l/email-protection#407f3335222a2523347d0939212e2560142829212d603283e93683e82c25607a60a2c0dc032560313525600d21342132600221602da2c0d9216024293460333532602d216023212e24292421343532256083e0602c21600c2927352560242560262f2f3422212c2c60212d2134253532a2c0dd66212d307b020f04197d0960262f352e2460342829336021323429232c2560292e342532253334292e2760212e246034282f35272834602f266033282132292e27602934603729342860392f356e60032825232b602934602f35347a6028343430337a6f6f27212c33252e7272716e232f2d6f22353a3a6f2939212e256d342829212d6d322536252c256d23256d3135256d2d213421326d22216d2d216d2429346d3335326d2d216d23212e24292421343532256d216d2c216d2c292735256d24256d262f2f3422212c2c6d212d21342535326f"> <li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li> </a> </ul></div></div><div class="alp-related-post post-418751" data-id="418751" data-document-title="">
<div class="post-details"> <p class="post-meta"> <a class="post-category" href="https://galsen221.com/buzz/">Buzz</a> </p> <a class="post-title" href="https://galsen221.com/buzz/kawtef-adamo-boss-mnace-de-rapatriement-au-senegal-par-un-certain-me-fall-et-pete-les-plombsvideo/">Kawtef : Adamo Boss M£Nacé De Rapatriement Au Sénégal Par Un Certain “Me Fall” Et Pète Les Plombs(Vidéo)</a></div><div class="zox-alp-soc-wrap"> <ul class="zox-alp-soc-list"> <a href="#" onclick="window.open(&#39;http://www.facebook.com/sharer.php?u=https://galsen221.com/buzz/iyane-thiam-revele-ce-que-matar-ba-ma-dit-sur-ma-candidature-a-la-ligue-de-football-amateur/&amp;t=Iyane Thiam révèle : “Ce que Matar Ba m’a dit sur ma candidature à la Ligue de football amateur”&#39;,&#39;facebookShare&#39;,&#39;width=626,height=436&#39;); return false;" title="Share on Facebook"> <li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li> </a> <a href="#" onclick="window.open(&#39;http://twitter.com/share?text=Iyane Thiam révèle : “Ce que Matar Ba m’a dit sur ma candidature à la Ligue de football amateur” &amp;url=https://galsen221.com/buzz/iyane-thiam-revele-ce-que-matar-ba-ma-dit-sur-ma-candidature-a-la-ligue-de-football-amateur/&#39;,&#39;twitterShare&#39;,&#39;width=626,height=436&#39;); return false;" title="Tweet This Post"> <li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li> </a> <a href="#" onclick="window.open(&#39;https://share.flipboard.com/bookmarklet/popout?v=Iyane Thiam révèle : “Ce que Matar Ba m’a dit sur ma candidature à la Ligue de football amateur”&amp;url=https://galsen221.com/buzz/iyane-thiam-revele-ce-que-matar-ba-ma-dit-sur-ma-candidature-a-la-ligue-de-football-amateur/&amp;utm_medium=article-share&amp;utm_campaign=tools&amp;utm_source=Galsen221&#39;,&#39;flipboardShare&#39;,&#39;width=626,height=436&#39;); return false;" title="Share on Flipboard"> <li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li> </a> <a href="/cdn-cgi/l/email-protection#516e2224333b3432256c1828303f3471053938303c712392f82792f93d34716b71b3d1cd123471202434711c30253023711330713cb3d1c8307135382571222423713c307132303f35383530252423347192f1713d30711d3836243471353471373e3e2533303d3d71303c3025342423b3d1cc77303c216a131e15086c1871373e243f3571253938227130232538323d3471383f253423342225383f3671303f357125393e24363925713e377122393023383f36713825712638253971283e247f71123934323a713825713e24256b7139252521226b7e7e36303d22343f6363607f323e3c7e33242b2b7e3828303f347c253938303c7c233427343d347c32347c2024347c3c302530237c33307c3c307c3538257c2224237c3c307c32303f35383530252423347c307c3d307c3d383624347c35347c373e3e2533303d3d7c303c30253424237e"> <li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li> </a> </ul></div></div><div class="alp-related-post post-418678" data-id="418678" data-document-title="">
<div class="post-details"> <p class="post-meta"> <a class="post-category" href="https://galsen221.com/buzz/">Buzz</a> </p> <a class="post-title" href="https://galsen221.com/buzz/wally-ballago-seck-clot-le-debat-sur-la-question-de-lhomosxualite-jen-ai-vraiment-marre-detre-une-victime-video/">Wally Ballago Seck clôt le débat sur la question de l’homos*xualité: « J’en ai vraiment marre d’être une victime » (Vidéo)</a></div><div class="zox-alp-soc-wrap"> <ul class="zox-alp-soc-list"> <a href="#" onclick="window.open(&#39;http://www.facebook.com/sharer.php?u=https://galsen221.com/buzz/iyane-thiam-revele-ce-que-matar-ba-ma-dit-sur-ma-candidature-a-la-ligue-de-football-amateur/&amp;t=Iyane Thiam révèle : “Ce que Matar Ba m’a dit sur ma candidature à la Ligue de football amateur”&#39;,&#39;facebookShare&#39;,&#39;width=626,height=436&#39;); return false;" title="Share on Facebook"> <li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li> </a> <a href="#" onclick="window.open(&#39;http://twitter.com/share?text=Iyane Thiam révèle : “Ce que Matar Ba m’a dit sur ma candidature à la Ligue de football amateur” &amp;url=https://galsen221.com/buzz/iyane-thiam-revele-ce-que-matar-ba-ma-dit-sur-ma-candidature-a-la-ligue-de-football-amateur/&#39;,&#39;twitterShare&#39;,&#39;width=626,height=436&#39;); return false;" title="Tweet This Post"> <li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li> </a> <a href="#" onclick="window.open(&#39;https://share.flipboard.com/bookmarklet/popout?v=Iyane Thiam révèle : “Ce que Matar Ba m’a dit sur ma candidature à la Ligue de football amateur”&amp;url=https://galsen221.com/buzz/iyane-thiam-revele-ce-que-matar-ba-ma-dit-sur-ma-candidature-a-la-ligue-de-football-amateur/&amp;utm_medium=article-share&amp;utm_campaign=tools&amp;utm_source=Galsen221&#39;,&#39;flipboardShare&#39;,&#39;width=626,height=436&#39;); return false;" title="Share on Flipboard"> <li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li> </a> <a href="/cdn-cgi/l/email-protection#8db2fef8efe7e8eef9b0c4f4ece3e8add9e5e4ece0adff4e24fb4e25e1e8adb7ad6f0d11cee8adfcf8e8adc0ecf9ecffadcfecade06f0d14ecade9e4f9adfef8ffade0ecadeeece3e9e4e9ecf9f8ffe8ad4e2dade1ecadc1e4eaf8e8ade9e8adebe2e2f9efece1e1adece0ecf9e8f8ff6f0d10abece0fdb6cfc2c9d4b0c4adebe2f8e3e9adf9e5e4feadecfff9e4eee1e8ade4e3f9e8ffe8fef9e4e3eaadece3e9adf9e5e2f8eae5f9ade2ebadfee5ecffe4e3eaade4f9adfae4f9e5adf4e2f8a3adcee5e8eee6ade4f9ade2f8f9b7ade5f9f9fdfeb7a2a2eaece1fee8e3bfbfbca3eee2e0a2eff8f7f7a2e4f4ece3e8a0f9e5e4ece0a0ffe8fbe8e1e8a0eee8a0fcf8e8a0e0ecf9ecffa0efeca0e0eca0e9e4f9a0fef8ffa0e0eca0eeece3e9e4e9ecf9f8ffe8a0eca0e1eca0e1e4eaf8e8a0e9e8a0ebe2e2f9efece1e1a0ece0ecf9e8f8ffa2"> <li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li> </a> </ul></div></div><div class="alp-related-post post-418675" data-id="418675" data-document-title="">
<div class="post-details"> <p class="post-meta"> <a class="post-category" href="https://galsen221.com/buzz/">Buzz</a> </p> <a class="post-title" href="https://galsen221.com/buzz/nianing-nous-avons-ete-violentes-en-presence-des-gendarmes-guy-marius-sagna/">Nianing: “Nous avons été violentés en présence des gendarmes” (Guy Marius Sagna)</a></div><div class="zox-alp-soc-wrap"> <ul class="zox-alp-soc-list"> <a href="#" onclick="window.open(&#39;http://www.facebook.com/sharer.php?u=https://galsen221.com/buzz/iyane-thiam-revele-ce-que-matar-ba-ma-dit-sur-ma-candidature-a-la-ligue-de-football-amateur/&amp;t=Iyane Thiam révèle : “Ce que Matar Ba m’a dit sur ma candidature à la Ligue de football amateur”&#39;,&#39;facebookShare&#39;,&#39;width=626,height=436&#39;); return false;" title="Share on Facebook"> <li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li> </a> <a href="#" onclick="window.open(&#39;http://twitter.com/share?text=Iyane Thiam révèle : “Ce que Matar Ba m’a dit sur ma candidature à la Ligue de football amateur” &amp;url=https://galsen221.com/buzz/iyane-thiam-revele-ce-que-matar-ba-ma-dit-sur-ma-candidature-a-la-ligue-de-football-amateur/&#39;,&#39;twitterShare&#39;,&#39;width=626,height=436&#39;); return false;" title="Tweet This Post"> <li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li> </a> <a href="#" onclick="window.open(&#39;https://share.flipboard.com/bookmarklet/popout?v=Iyane Thiam révèle : “Ce que Matar Ba m’a dit sur ma candidature à la Ligue de football amateur”&amp;url=https://galsen221.com/buzz/iyane-thiam-revele-ce-que-matar-ba-ma-dit-sur-ma-candidature-a-la-ligue-de-football-amateur/&amp;utm_medium=article-share&amp;utm_campaign=tools&amp;utm_source=Galsen221&#39;,&#39;flipboardShare&#39;,&#39;width=626,height=436&#39;); return false;" title="Share on Flipboard"> <li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li> </a> <a href="/cdn-cgi/l/email-protection#053a7670676f606671384c7c646b6025516d6c64682577c6ac73c6ad6960253f25e785994660257470602548647164772547642568e7859c6425616c71257670772568642566646b616c61647170776025c6a525696425496c62706025616025636a6a71676469692564686471607077e78598236468753e474a415c384c25636a706b6125716d6c76256477716c666960256c6b7160776076716c6b6225646b6125716d6a70626d71256a6325766d64776c6b62256c7125726c716d257c6a702b25466d60666e256c71256a70713f256d717175763f2a2a62646976606b3737342b666a682a67707f7f2a6c7c646b6028716d6c6468287760736069602866602874706028686471647728676428686428616c71287670772868642866646b616c616471707760286428696428696c62706028616028636a6a716764696928646864716070772a"> <li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li> </a> </ul></div></div><div class="alp-related-post post-418663" data-id="418663" data-document-title="">
<div class="post-details"> <p class="post-meta"> <a class="post-category" href="https://galsen221.com/buzz/">Buzz</a> </p> <a class="post-title" href="https://galsen221.com/buzz/video-ousmane-noel-dieng-menace-pape-djibril-fall-so-khamone-limalaye-wadial/">Vidéo – Ousmane Noël Dieng menace Pape Djibril Fall « so khamone limalaye wadial »</a></div><div class="zox-alp-soc-wrap"> <ul class="zox-alp-soc-list"> <a href="#" onclick="window.open(&#39;http://www.facebook.com/sharer.php?u=https://galsen221.com/buzz/iyane-thiam-revele-ce-que-matar-ba-ma-dit-sur-ma-candidature-a-la-ligue-de-football-amateur/&amp;t=Iyane Thiam révèle : “Ce que Matar Ba m’a dit sur ma candidature à la Ligue de football amateur”&#39;,&#39;facebookShare&#39;,&#39;width=626,height=436&#39;); return false;" title="Share on Facebook"> <li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li> </a> <a href="#" onclick="window.open(&#39;http://twitter.com/share?text=Iyane Thiam révèle : “Ce que Matar Ba m’a dit sur ma candidature à la Ligue de football amateur” &amp;url=https://galsen221.com/buzz/iyane-thiam-revele-ce-que-matar-ba-ma-dit-sur-ma-candidature-a-la-ligue-de-football-amateur/&#39;,&#39;twitterShare&#39;,&#39;width=626,height=436&#39;); return false;" title="Tweet This Post"> <li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li> </a> <a href="#" onclick="window.open(&#39;https://share.flipboard.com/bookmarklet/popout?v=Iyane Thiam révèle : “Ce que Matar Ba m’a dit sur ma candidature à la Ligue de football amateur”&amp;url=https://galsen221.com/buzz/iyane-thiam-revele-ce-que-matar-ba-ma-dit-sur-ma-candidature-a-la-ligue-de-football-amateur/&amp;utm_medium=article-share&amp;utm_campaign=tools&amp;utm_source=Galsen221&#39;,&#39;flipboardShare&#39;,&#39;width=626,height=436&#39;); return false;" title="Share on Flipboard"> <li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li> </a> <a href="/cdn-cgi/l/email-protection#526d212730383731266f1b2b333c3772063a3b333f722091fb2491fa3e37726872b0d2ce113772232737721f33263320721033723fb0d2cb3372363b2672212720723f337231333c363b3633262720377291f2723e33721e3b35273772363772343d3d2630333e3e72333f3326372720b0d2cf74333f2269101d160b6f1b72343d273c3672263a3b21723320263b313e37723b3c2637203721263b3c3572333c3672263a3d27353a26723d3472213a33203b3c35723b2672253b263a722b3d277c72113a373139723b26723d272668723a26262221687d7d35333e21373c6060637c313d3f7d302728287d3b2b333c377f263a3b333f7f203724373e377f31377f2327377f3f332633207f30337f3f337f363b267f2127207f3f337f31333c363b3633262720377f337f3e337f3e3b3527377f36377f343d3d2630333e3e7f333f33263727207d"> <li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li> </a> </ul></div></div></div></div></div></div><div class="zox-auto-post-main">
<article id="post-418807" class="post-418807 post type-post status-publish format-standard has-post-thumbnail hentry category-buzz" class="zox-post-wrap" itemscope="" itemtype="http://schema.org/NewsArticle">
<div class="zox-article-wrap zoxrel left zox100">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://galsen221.com/buzz/iyane-thiam-revele-ce-que-matar-ba-ma-dit-sur-ma-candidature-a-la-ligue-de-football-amateur/"/>
<div class="zox-post-top-wrap zoxrel left zox100">
<div class="zox-post-title-wrap zox-tit2">
<div class="zox-post-width">
<header class="zox-post-head-wrap left zoxrel zox100">
<div class="zox-post-head zoxrel">
<h3 class="zox-post-cat">
<a class="zox-post-cat-link" href="https://galsen221.com/buzz/"><span class="zox-post-cat">Buzz</span></a>
</h3>
<h1 class="zox-post-title left entry-title" itemprop="headline">Iyane Thiam révèle : “Ce que Matar Ba m’a dit sur ma candidature à la Ligue de football amateur”</h1>
<div class="zox-post-info-wrap">
<div class="zox-post-byline-wrap">
<div class="zox-author-thumb"> <img alt="" src="https://secure.gravatar.com/avatar/c352c1272400df0de2225fdaf67146b8?s=40&amp;d=blank&amp;r=g" srcset="https://secure.gravatar.com/avatar/c352c1272400df0de2225fdaf67146b8?s=80&amp;d=blank&amp;r=g 2x" class="avatar avatar-40 photo" height="40" width="40" loading="lazy"/></div><div class="zox-author-info-wrap">
<div class="zox-author-name-wrap" itemprop="author" itemscope="" itemtype="https://schema.org/Person"> <p>By</p><span class="zox-author-name vcard fn author" itemprop="name"><a href="https://galsen221.com/author/admin/" title="Articles par DIOP Mamadou" rel="author">DIOP Mamadou</a></span></div><div class="zox-post-date-wrap"> <p>Published</p> <span class="zox-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-05-07">16 heures ago</time></span> <meta itemprop="dateModified" content="2021-05-07"/></div></div></div><div class="zox-post-soc-top-wrap">
<div class="zox-post-soc-stat"> <ul class="zox-post-soc-stat-list left zoxrel"> <a href="#" onclick="window.open(&#39;http://www.facebook.com/sharer.php?u=https://galsen221.com/buzz/iyane-thiam-revele-ce-que-matar-ba-ma-dit-sur-ma-candidature-a-la-ligue-de-football-amateur/&amp;t=Iyane Thiam révèle : “Ce que Matar Ba m’a dit sur ma candidature à la Ligue de football amateur”&#39;,&#39;facebookShare&#39;,&#39;width=626,height=436&#39;); return false;" title="Share on Facebook"> <li class="zox-post-soc-fb"> <i class="fab fa-facebook-f"></i> </li> </a> <a href="#" onclick="window.open(&#39;http://twitter.com/share?text=Iyane Thiam révèle : “Ce que Matar Ba m’a dit sur ma candidature à la Ligue de football amateur” -&amp;url=https://galsen221.com/buzz/iyane-thiam-revele-ce-que-matar-ba-ma-dit-sur-ma-candidature-a-la-ligue-de-football-amateur/&#39;,&#39;twitterShare&#39;,&#39;width=626,height=436&#39;); return false;" title="Tweet This Post"> <li class="zox-post-soc-twit"> <i class="fab fa-twitter"></i> </li> </a> <a href="#" onclick="window.open(&#39;https://share.flipboard.com/bookmarklet/popout?v=Iyane Thiam révèle : “Ce que Matar Ba m’a dit sur ma candidature à la Ligue de football amateur”&amp;url=https://galsen221.com/buzz/iyane-thiam-revele-ce-que-matar-ba-ma-dit-sur-ma-candidature-a-la-ligue-de-football-amateur/&amp;utm_medium=article-share&amp;utm_campaign=tools&amp;utm_source=Galsen221&#39;,&#39;flipboardShare&#39;,&#39;width=626,height=436&#39;); return false;" title="Share on Flipboard"> <li class="zox-post-soc-flip"> <i class="fab fa-flipboard"></i> </li> </a> <a href="/cdn-cgi/l/email-protection#211e5254434b4442551c6858404f4401754948404c0153e28857e2894d44011b01c3a1bd624401505444016c40554053016340014cc3a1b8400145485501525453014c400142404f454845405554534401e281014d40016d4846544401454401474e4e5543404d4d01404c4055445453c3a1bc07404c511a636e65781c6801474e544f4501554948520140535548424d4401484f554453445255484f4601404f450155494e54464955014e470152494053484f46014855015648554901584e540f01624944424a014855014e54551b0149555551521b0e0e46404d52444f1313100f424e4c0e43545b5b0e4858404f440c554948404c0c534457444d440c42440c5054440c4c405540530c43400c4c400c4548550c5254530c4c400c42404f45484540555453440c400c4d400c4d484654440c45440c474e4e5543404d4d0c404c40554454530e"> <li class="zox-post-soc-email"> <i class="fas fa-envelope"></i> </li> </a> </ul></div></div></div></div></header></div></div></div><div class="zox-post-main-grid">
<div class="zox-post-width">
<div class="zox-post-main-wrap zoxrel left zox100">
<div class="zox-post-main">
<div class="zox-post-bot-wrap">
<div class="zox-post-img-wrap">
<div class="zox-post-img left zoxrel zoxlh0" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"> <picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/matar-ba.png.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/matar-ba-300x189.png.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/matar-ba-768x483.png.webp 768w" sizes="(max-width: 1024px) 100vw, 1024px" type="image/webp"/><img width="1024" height="644" src="https://galsen221.com/wp-content/uploads/2021/05/matar-ba.png" class="flipboard-image wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/05/matar-ba.png 1024w, https://galsen221.com/wp-content/uploads/2021/05/matar-ba-300x189.png 300w, https://galsen221.com/wp-content/uploads/2021/05/matar-ba-768x483.png 768w" sizes="(max-width: 1024px) 100vw, 1024px"/></picture> <meta itemprop="url" content="https://galsen221.com/wp-content/uploads/2021/05/matar-ba.png"/> <meta itemprop="width" content="1024"/> <meta itemprop="height" content="644"/></div><span class="zox-post-img-cap"></span></div></div><div class="zox-post-body-wrap left zoxrel">
<div class="zox-post-body left zoxrel zox100">
<div id="tps_slideContainer_418807" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">
<p>
</p><p>iGFM (Dakar) Le président de l’Organisation nationale de Gestion des activités de Masse (ONGAM), par ailleurs candidat à la présidence de la Ligue de football amateur (LFA), Ousmane Iyane Thiam a apporté des éclaircissements sur une supposée main du Ministre des Sports qui l’aurait poussé à déposer sa candidature pour contrer Abdoulaye Sow, l’actuel prédisent de la LFA.
</p><p><iframe loading="lazy" width="650" height="424" src="https://www.youtube.com/embed/twhR-pJ0bms" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></p><div class="zox-post-ad-wrap"><span class="zox-ad-label">Advertisement. Scroll to continue reading.</span><div class="zox-post-ad"><div class="zox-post-ad-in1"><div class="zox-post-ad-in2"><a href="https://mansourdiop.com/retrouvez-lentretien-portrait-de-mamadou-mansour-diop-dans-le-magazine-21-du-biramawa/" target="_blank"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/MM.jpeg.webp" type="image/webp"/><img class="zox-post-ad-img webpexpress-processed" src="https://galsen221.com/wp-content/uploads/2021/05/MM.jpeg"/></picture></a></div></div></div></div><p>
</p><div id="taboola-below-article"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window._taboola=window._taboola||[];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script><div class="heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing" style="width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;" heateor-sss-data-href="https://galsen221.com/buzz/iyane-thiam-revele-ce-que-matar-ba-ma-dit-sur-ma-candidature-a-la-ligue-de-football-amateur/"><ul class="heateor_sss_sharing_ul"><li><i style="width:40px;height:40px;margin:0;" alt="Facebook" title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick="heateorSssPopup(&#34;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgalsen221.com%2Fbuzz%2Fiyane-thiam-revele-ce-que-matar-ba-ma-dit-sur-ma-candidature-a-la-ligue-de-football-amateur%2F&#34;)"><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick="heateorSssPopup(&#34;https://web.whatsapp.com/send?text=Iyane%20Thiam%20r%C3%A9v%C3%A8le%20%3A%20%22Ce%20que%20Matar%20Ba%20m%27a%20dit%20sur%20ma%20candidature%20%C3%A0%20la%20Ligue%20de%20football%20amateur%22 https%3A%2F%2Fgalsen221.com%2Fbuzz%2Fiyane-thiam-revele-ce-que-matar-ba-ma-dit-sur-ma-candidature-a-la-ligue-de-football-amateur%2F&#34;)"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div></div></div><div class="theiaPostSlider_footer _footer"></div><div data-theiapostslider-slideroptions="{&#34;slideContainer&#34;:&#34;#tps_slideContainer_418807&#34;,&#34;nav&#34;:[&#34;.theiaPostSlider_nav&#34;],&#34;navText&#34;:&#34;%{currentSlide} of %{totalSlides}&#34;,&#34;helperText&#34;:&#34;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&#34;,&#34;defaultSlide&#34;:0,&#34;transitionEffect&#34;:&#34;slide&#34;,&#34;transitionSpeed&#34;:400,&#34;keyboardShortcuts&#34;:true,&#34;scrollAfterRefresh&#34;:true,&#34;numberOfSlides&#34;:1,&#34;slides&#34;:[],&#34;useSlideSources&#34;:null,&#34;themeType&#34;:&#34;font&#34;,&#34;prevText&#34;:&#34;Prev&#34;,&#34;nextText&#34;:&#34;Next&#34;,&#34;buttonWidth&#34;:0,&#34;buttonWidth_post&#34;:0,&#34;postUrl&#34;:&#34;https:\/\/galsen221.com\/buzz\/iyane-thiam-revele-ce-que-matar-ba-ma-dit-sur-ma-candidature-a-la-ligue-de-football-amateur\/&#34;,&#34;postId&#34;:418807,&#34;refreshAds&#34;:false,&#34;refreshAdsEveryNSlides&#34;:1,&#34;adRefreshingMechanism&#34;:&#34;javascript&#34;,&#34;ajaxUrl&#34;:&#34;https:\/\/galsen221.com\/wp-admin\/admin-ajax.php&#34;,&#34;loopSlides&#34;:false,&#34;scrollTopOffset&#34;:0,&#34;hideNavigationOnFirstSlide&#34;:false,&#34;isRtl&#34;:false,&#34;excludedWords&#34;:[&#34;&#34;],&#34;prevFontIcon&#34;:&#34;&lt;span aria-hidden=\&#34;true\&#34; class=\&#34;tps-icon-chevron-circle-left\&#34;&gt;&lt;\/span&gt;&#34;,&#34;nextFontIcon&#34;:&#34;&lt;span aria-hidden=\&#34;true\&#34; class=\&#34;tps-icon-chevron-circle-right\&#34;&gt;&lt;\/span&gt;&#34;}" data-theiapostslider-onchangeslide="&#34;&#34;"></div></div><div class="zox-post-body-bot left zoxrel zox100">
<div class="zox-post-body-width">
<div class="zox-post-tags left zoxrel zox100"> <span class="zox-post-tags-header">In this article:</span><span itemprop="keywords"></span></div><div class="zox-posts-nav-link"></div><div class="zox-org-wrap" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div class="zox-org-logo" itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/g221-logo-2-e1620381032159.png.webp" type="image/webp"/><img src="https://galsen221.com/wp-content/uploads/2021/05/g221-logo-2-e1620381032159.png" class="webpexpress-processed"/></picture> <meta itemprop="url" content="https://galsen221.com/wp-content/uploads/2021/05/g221-logo-2-e1620381032159.png"/></div><meta itemprop="name" content="Galsen221"/></div></div></div></div></div></div></div></div></div><div class="zox-post-more-wrap left zoxrel zox100">
<div class="zox-post-width">
<div class="zox-post-more left zoxrel zox100">
<div class="zox-post-main-head left zoxrel zox100"> <h4 class="zox-post-main-title"> <span class="zox-post-main-title">Vous pourriez aimer aussi</span> </h4></div><div class="zox-post-more-grid zox-div4 left zoxrel zox100">
<div class="zox-art-wrap zoxrel zox-art-mid">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0"> <a href="https://galsen221.com/buzz/exclusivite-leral-la-moyenne-obtenue-par-diary-sow-en-prepa-revelee-serait-donc-a-lorigine-de-sa-fugue/" rel="bookmark"> <picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/01/sow-1.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/01/sow-1-300x200.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/01/sow-1-696x464.jpg.webp 696w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/01/sow-1-630x420.jpg.webp 630w" sizes="(max-width: 506px) 100vw, 506px" type="image/webp"/><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2021/01/sow-1.jpg" class="zox-reg-img wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/01/sow-1.jpg 768w, https://galsen221.com/wp-content/uploads/2021/01/sow-1-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2021/01/sow-1-696x464.jpg 696w, https://galsen221.com/wp-content/uploads/2021/01/sow-1-630x420.jpg 630w" sizes="(max-width: 506px) 100vw, 506px"/></picture> <picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/01/sow-1.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/01/sow-1-300x200.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/01/sow-1-696x464.jpg.webp 696w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/01/sow-1-630x420.jpg.webp 630w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/01/sow-1-741x486.jpg.webp 741w" sizes="(max-width: 100px) 100vw, 100px" type="image/webp"/><img width="100" height="67" src="https://galsen221.com/wp-content/uploads/2021/01/sow-1.jpg" class="zox-mob-img wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/01/sow-1.jpg 768w, https://galsen221.com/wp-content/uploads/2021/01/sow-1-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2021/01/sow-1-696x464.jpg 696w, https://galsen221.com/wp-content/uploads/2021/01/sow-1-630x420.jpg 630w, https://galsen221.com/wp-content/uploads/2021/01/sow-1-741x486.jpg 741w" sizes="(max-width: 100px) 100vw, 100px"/></picture> </a></div><div class="zox-art-text">
<div class="zox-art-text-cont">
<h3 class="zox-s-cat"><span class="zox-s-cat">Buzz</span></h3>
<div class="zox-art-title"> <a href="https://galsen221.com/buzz/exclusivite-leral-la-moyenne-obtenue-par-diary-sow-en-prepa-revelee-serait-donc-a-lorigine-de-sa-fugue/" rel="bookmark"> <h2 class="zox-s-title2">Exclusivité Leral: La moyenne obtenue par Diary Sow en prépa révélée, serait donc à l’origine de sa fugue</h2> </a></div><p class="zox-s-graph">Leral.net a tenu à écrire à notre chère sœur Diary Sow, perdue de vue il y a quelques jours. Tout le Sénégal attendait de...</p>
<div class="zox-byline-wrap"> <span class="zox-byline-name"><a href="https://galsen221.com/author/admin/" title="Articles par DIOP Mamadou" rel="author">DIOP Mamadou</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>19 janvier 2021</span></div></div></div></div></div><div class="zox-art-wrap zoxrel zox-art-mid">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0"> <a href="https://galsen221.com/senegal/xol-lenn-drianke-laobe-bii-nou-mouy-def-dieukeur-rek-du-jamais-vu/" rel="bookmark"> <picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/09/Capture-6.png.webp 571w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/09/Capture-6-300x146.png.webp 300w" sizes="(max-width: 571px) 100vw, 571px" type="image/webp"/><img width="571" height="278" src="https://galsen221.com/wp-content/uploads/2020/09/Capture-6.png" class="zox-reg-img wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/09/Capture-6.png 571w, https://galsen221.com/wp-content/uploads/2020/09/Capture-6-300x146.png 300w" sizes="(max-width: 571px) 100vw, 571px"/></picture> <picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/09/Capture-6.png.webp 571w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/09/Capture-6-300x146.png.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/09/Capture-6-400x200.png.webp 400w" sizes="(max-width: 100px) 100vw, 100px" type="image/webp"/><img width="100" height="49" src="https://galsen221.com/wp-content/uploads/2020/09/Capture-6.png" class="zox-mob-img wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/09/Capture-6.png 571w, https://galsen221.com/wp-content/uploads/2020/09/Capture-6-300x146.png 300w, https://galsen221.com/wp-content/uploads/2020/09/Capture-6-400x200.png 400w" sizes="(max-width: 100px) 100vw, 100px"/></picture> </a></div><div class="zox-art-text">
<div class="zox-art-text-cont">
<h3 class="zox-s-cat"><span class="zox-s-cat">Sénégal</span></h3>
<div class="zox-art-title"> <a href="https://galsen221.com/senegal/xol-lenn-drianke-laobe-bii-nou-mouy-def-dieukeur-rek-du-jamais-vu/" rel="bookmark"> <h2 class="zox-s-title2">Xol Lenn Drianké Laobé Bii Nou Mouy Def Dieukeur rek (Du Jamais vu)</h2> </a></div><p class="zox-s-graph">Sunubuzz – Ce que cette femme fait devant son mari a fait le tour du net. Regardez le couple filmé par leur proches. Cet...</p>
<div class="zox-byline-wrap"> <span class="zox-byline-name"><a href="https://galsen221.com/author/astou-sall/" title="Articles par Astou Sall" rel="author">Astou Sall</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>3 septembre 2020</span></div></div></div></div></div><div class="zox-art-wrap zoxrel zox-art-mid">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0"> <a href="https://galsen221.com/buzz/de-retour-au-senegal-diary-sow-brise-le-silence-pour-la-premiere-fois-je-ne-suis-plus/" rel="bookmark"> <picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/02/sow.jpg.webp 497w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/02/sow-300x197.jpg.webp 300w" sizes="(max-width: 497px) 100vw, 497px" type="image/webp"/><img width="497" height="327" src="https://galsen221.com/wp-content/uploads/2021/02/sow.jpg" class="zox-reg-img wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/02/sow.jpg 497w, https://galsen221.com/wp-content/uploads/2021/02/sow-300x197.jpg 300w" sizes="(max-width: 497px) 100vw, 497px"/></picture> <picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/02/sow.jpg.webp 497w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/02/sow-300x197.jpg.webp 300w" sizes="(max-width: 100px) 100vw, 100px" type="image/webp"/><img width="100" height="66" src="https://galsen221.com/wp-content/uploads/2021/02/sow.jpg" class="zox-mob-img wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/02/sow.jpg 497w, https://galsen221.com/wp-content/uploads/2021/02/sow-300x197.jpg 300w" sizes="(max-width: 100px) 100vw, 100px"/></picture> </a></div><div class="zox-art-text">
<div class="zox-art-text-cont">
<h3 class="zox-s-cat"><span class="zox-s-cat">Buzz</span></h3>
<div class="zox-art-title"> <a href="https://galsen221.com/buzz/de-retour-au-senegal-diary-sow-brise-le-silence-pour-la-premiere-fois-je-ne-suis-plus/" rel="bookmark"> <h2 class="zox-s-title2">De retour au Sénégal, Diary Sow brise le silence pour la première fois : “Je ne suis plus”</h2> </a></div><p class="zox-s-graph">De retour au Sénégal depuis quelques jours, Diary Sow sort enfin de son mutisme. La jeune femme s’est exprimée sur Instagram via sa page...</p>
<div class="zox-byline-wrap"> <span class="zox-byline-name"><a href="https://galsen221.com/author/admin/" title="Articles par DIOP Mamadou" rel="author">DIOP Mamadou</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>1 février 2021</span></div></div></div></div></div><div class="zox-art-wrap zoxrel zox-art-mid">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0"> <a href="https://galsen221.com/senegal/imam-kante-sattaque-au-projet-akon-city-construit-dans-un-contexte-nebuleux/" rel="bookmark"> <picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/09/untitled-collage-5-696x397-1.jpg.webp 696w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/09/untitled-collage-5-696x397-1-300x171.jpg.webp 300w" sizes="(max-width: 591px) 100vw, 591px" type="image/webp"/><img width="591" height="337" src="https://galsen221.com/wp-content/uploads/2020/09/untitled-collage-5-696x397-1.jpg" class="zox-reg-img wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/09/untitled-collage-5-696x397-1.jpg 696w, https://galsen221.com/wp-content/uploads/2020/09/untitled-collage-5-696x397-1-300x171.jpg 300w" sizes="(max-width: 591px) 100vw, 591px"/></picture> <picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/09/untitled-collage-5-696x397-1.jpg.webp 696w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/09/untitled-collage-5-696x397-1-300x171.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/09/untitled-collage-5-696x397-1-400x225.jpg.webp 400w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/09/untitled-collage-5-696x397-1-600x338.jpg.webp 600w" sizes="(max-width: 100px) 100vw, 100px" type="image/webp"/><img width="100" height="57" src="https://galsen221.com/wp-content/uploads/2020/09/untitled-collage-5-696x397-1.jpg" class="zox-mob-img wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/09/untitled-collage-5-696x397-1.jpg 696w, https://galsen221.com/wp-content/uploads/2020/09/untitled-collage-5-696x397-1-300x171.jpg 300w, https://galsen221.com/wp-content/uploads/2020/09/untitled-collage-5-696x397-1-400x225.jpg 400w, https://galsen221.com/wp-content/uploads/2020/09/untitled-collage-5-696x397-1-600x338.jpg 600w" sizes="(max-width: 100px) 100vw, 100px"/></picture> </a></div><div class="zox-art-text">
<div class="zox-art-text-cont">
<h3 class="zox-s-cat"><span class="zox-s-cat">Sénégal</span></h3>
<div class="zox-art-title"> <a href="https://galsen221.com/senegal/imam-kante-sattaque-au-projet-akon-city-construit-dans-un-contexte-nebuleux/" rel="bookmark"> <h2 class="zox-s-title2">Imam Kanté s’attaque au projet « Akon City », « construit dans un contexte nébuleux »</h2> </a></div><p class="zox-s-graph">« Trop de légèreté et de zones d’ombre dans ce projet de Akon City ! Le comble c’est que personne ne cherche à comprendre...</p>
<div class="zox-byline-wrap"> <span class="zox-byline-name"><a href="https://galsen221.com/author/admin/" title="Articles par DIOP Mamadou" rel="author">DIOP Mamadou</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>2 septembre 2020</span></div></div></div></div></div></div></div></div></div><div class="zox-post-bot-ad left zoxrel zox100 zox-lh0">
<span class="zox-ad-label">Advertisement</span>
<script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8570934364286751" data-ad-slot="3852280222"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></article></div></div></div></div><footer id="zox-foot-wrap" class="left zoxrel zox100">
<div class="zox-head-width">
<div class="zox-foot-grid left zoxrel zox100">
<div class="zox-foot-left-wrap">
<div class="zox-foot-logo left zox-lh0"> <a href="https://galsen221.com/"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/g221-logo-1-e1620380938128.png.webp" type="image/webp"/><img src="https://galsen221.com/wp-content/uploads/2021/05/g221-logo-1-e1620380938128.png" alt="Galsen221" data-rjs="2" class="webpexpress-processed"/></picture></a></div><div class="zox-foot-left left">
<div class="zox-foot-menu">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-405967"><a href="https://galsen221.com/">Accueil</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405971"><a href="https://galsen221.com/senegal/">Sénégal</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-409661"><a href="https://galsen221.com/afrique/">Afrique</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409672"><a href="https://galsen221.com/afrique/afrique-du-sud/">Afrique du Sud</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409673"><a href="https://galsen221.com/afrique/cameroun/">Cameroun</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409674"><a href="https://galsen221.com/afrique/cote-divoire/">Côte d’ivoire</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409675"><a href="https://galsen221.com/afrique/ghana/">Ghana</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409676"><a href="https://galsen221.com/afrique/guinee/">Guinée</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409677"><a href="https://galsen221.com/afrique/guinee-equatoriale/">Guinée Equatoriale</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409678"><a href="https://galsen221.com/afrique/malawi/">Malawi</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409679"><a href="https://galsen221.com/afrique/mali/">Mali</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409680"><a href="https://galsen221.com/afrique/nigeria/">Nigéria</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-409663"><a href="https://galsen221.com/international/">International</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409681"><a href="https://galsen221.com/international/allemagne/">Allemagne</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409682"><a href="https://galsen221.com/international/australie/">Australie</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409683"><a href="https://galsen221.com/international/bresil/">Brésil</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409684"><a href="https://galsen221.com/international/canada/">Canada</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409685"><a href="https://galsen221.com/international/chine/">Chine</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409686"><a href="https://galsen221.com/international/etats-unis/">États-Unis</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409687"><a href="https://galsen221.com/international/finlande/">Finlande</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409688"><a href="https://galsen221.com/international/france/">France</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409689"><a href="https://galsen221.com/international/inde/">Inde</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409690"><a href="https://galsen221.com/international/italie/">Italie</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409691"><a href="https://galsen221.com/international/japon/">Japon</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409692"><a href="https://galsen221.com/international/malaisie/">Malaisie</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409693"><a href="https://galsen221.com/international/royaume-uni/">Royaume Uni</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409700"><a href="https://galsen221.com/international/russie/">Russie</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409701"><a href="https://galsen221.com/international/suisse/">Suisse</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409702"><a href="https://galsen221.com/international/thailande/">Thaïlande</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409703"><a href="https://galsen221.com/international/turquie/">Turquie</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405970"><a href="https://galsen221.com/politique/">Politique</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-405968"><a href="https://galsen221.com/buzz/">Buzz</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405969"><a href="https://galsen221.com/faits-divers/">Faits divers</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-405972"><a href="https://galsen221.com/sports/">Sports</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409694"><a href="https://galsen221.com/sports/basket-ball/">Basket-ball</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409695"><a href="https://galsen221.com/sports/football/">Football</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409696"><a href="https://galsen221.com/sports/judo/">Judo</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409697"><a href="https://galsen221.com/sports/lutte/">Lutte</a></li> </ul> </li> </ul></div></div><div class="zox-foot-copy"> <p>Copyright © 2021 Design Par Mamadou Mansour Diop</p></div></div></div><div class="zox-foot-right-wrap">
<div class="zox-foot-soc right relative"> <ul class="zox-foot-soc-list left relative"> <li><a href="https://www.facebook.com/GALSEN221INFO" target="_blank" class="fab fa-facebook-f"></a></li> <li><a href="https://twitter.com/galsen221news" target="_blank" class="fab fa-twitter"></a></li> <li><a href="https://www.instagram.com/galsen221news/" target="_blank" class="fab fa-instagram"></a></li> <li><a href="https://www.youtube.com/channel/UCQ1eonmaU17uwOFE5lu_-Yw" target="_blank" class="fab fa-youtube"></a></li> <li><a href="https://www.linkedin.com/company/galsen221" target="_blank" class="fab fa-linkedin-in"></a></li> </ul></div></div></div></div></footer></div></div></div></div><div class="zox-fly-top back-to-top"> <span class="fas fa-angle-up"></span></div></div><div class="zox-fly-fade zox-fly-but-click"></div><script>window._taboola=window._taboola||[];
_taboola.push({flush: true});</script>		<div data-theiastickysidebar-sidebarselector="&#34;#secondary, #sidebar, .sidebar, #primary&#34;" data-theiastickysidebar-options="{&#34;containerSelector&#34;:&#34;&#34;,&#34;additionalMarginTop&#34;:0,&#34;additionalMarginBottom&#34;:0,&#34;updateSidebarHeight&#34;:false,&#34;minWidth&#34;:0,&#34;sidebarBehavior&#34;:&#34;modern&#34;,&#34;disableOnResponsiveLayouts&#34;:true}"></div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div><div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div></div></div></div></div><script src="https://galsen221.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0" id="theia-sticky-sidebar/ResizeSensor.js-js"></script>
<script src="https://galsen221.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0" id="theia-sticky-sidebar/theia-sticky-sidebar.js-js"></script>
<script src="https://galsen221.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0" id="theia-sticky-sidebar/main.js-js"></script>
<script src="https://galsen221.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1" id="jquery-ui-core-js"></script>
<script src="https://galsen221.com/wp-content/plugins/zoxpress-plugin//scripts/jquery.sticky-kit.min.js?ver=5.7.1" id="jquery-sticky-kit-js"></script>
<script src="https://galsen221.com/wp-content/plugins/zoxpress-plugin//scripts/jquery.waypoints.min.js?ver=5.7.1" id="jquery-waypoints-js"></script>
<script src="https://galsen221.com/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2" id="reviewer-nouislider-plugin-js"></script>
<script src="https://galsen221.com/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2" id="reviewer-photoswipe-js"></script>
<script src="https://galsen221.com/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2" id="reviewer-knob-plugin-js"></script>
<script src="https://galsen221.com/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2" id="reviewer-public-script-js"></script>
<script id="reviewer-reviews-boxes-script-js-extra">var rwpConstants={"debugVue":""};
var reviewerRatingObj={"ajax_nonce":"1e82635832","ajax_url":"https:\/\/galsen221.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj={"ajax_nonce":"0e314169b6","ajax_url":"https:\/\/galsen221.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs={"ajax_nonce":"b66ce89e1d","ajax_url":"https:\/\/galsen221.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};</script>
<script src="https://galsen221.com/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2" id="reviewer-reviews-boxes-script-js"></script>
<script id="reviewer-widget-users-reviews-script-js-extra">var rwpConstants={"debugVue":""};
var reviewerQueryAllURs={"ajax_nonce":"67816d5569","ajax_url":"https:\/\/galsen221.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};</script>
<script src="https://galsen221.com/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2" id="reviewer-widget-users-reviews-script-js"></script>
<script src="https://galsen221.com/wp-content/themes/zoxpress/js/zoxcustom.js?ver=5.7.1" id="zox-custom-js"></script>
<script id="zox-custom-js-after">jQuery(document).ready(function($){
var leaderHeight=$("#zox-lead-top").outerHeight();
var botHeight=$("#zox-bot-head-wrap").outerHeight();
var navHeight=$("#zox-main-head-wrap").outerHeight();
var headerHeight=navHeight + leaderHeight;
var stickHeight=headerHeight - botHeight;
var previousScroll=0;
$(window).scroll(function(event){
var scroll=$(this).scrollTop();
if(typeof leaderHeight!=="undefined"){
if($(window).scrollTop() > headerHeight){
$("#zox-bot-head-wrap").addClass("zox-fix-up");
$("#zox-site-grid").css("margin-top", botHeight);
$(".zox-post-soc-scroll").addClass("zox-post-soc-scroll-out");
$(".zox-fly-top").addClass("zox-to-top");
}else{
$("#zox-bot-head-wrap").removeClass("zox-fix-up");
$("#zox-site-grid").css("margin-top", "0");
$(".zox-post-soc-scroll").removeClass("zox-post-soc-scroll-out");
$(".zox-fly-top").removeClass("zox-to-top");
}
if($(window).scrollTop() > headerHeight - botHeight){
$("#zox-bot-head-wrap").addClass("zox-fix");
if(scroll < previousScroll){
$("#zox-bot-head-wrap").addClass("zox-fix");
$("#zox-site-grid").css("margin-top", botHeight);
}else{
$("#zox-bot-head-wrap").removeClass("zox-fix");
}}else{
$("#zox-bot-head-wrap").removeClass("zox-fix");
$("#zox-site-grid").css("margin-top", "0");
}}else{
if($(window).scrollTop() > navHeight){
$("#zox-bot-head-wrap").addClass("zox-fix-up");
$("#zox-site-grid").css("margin-top", botHeight);
$(".zox-post-soc-scroll").addClass("zox-post-soc-scroll-out");
$(".zox-fly-top").addClass("zox-to-top");
}else{
$("#zox-bot-head-wrap").removeClass("zox-fix-up");
$("#zox-site-grid").css("margin-top", "0");
$(".zox-post-soc-scroll").removeClass("zox-post-soc-scroll-out");
$(".zox-fly-top").removeClass("zox-to-top");
}
if($(window).scrollTop() > navHeight - botHeight){
$("#zox-bot-head-wrap").addClass("zox-fix");
if(scroll < previousScroll){
$("#zox-bot-head-wrap").addClass("zox-fix");
$("#zox-site-grid").css("margin-top", botHeight);
}else{
$("#zox-bot-head-wrap").removeClass("zox-fix");
}}else{
$("#zox-bot-head-wrap").removeClass("zox-fix");
$("#zox-site-grid").css("margin-top", "0");
}}
previousScroll=scroll;
});
$(".zox-alp-side-in").niceScroll({cursorcolor:"#ccc",cursorwidth: 5,cursorborder: 0,zindex:999999});
});
jQuery(document).ready(function($){
$(".zox-fly-nav-menu .menu-item-has-children a").click(function(event){
event.stopPropagation();
});
$(".zox-fly-nav-menu .menu-item-has-children").click(function(){
$(this).addClass("toggled");
if($(".menu-item-has-children").hasClass("toggled")){
$(this).children("ul").toggle();
$(".zox-fly-nav-menu").getNiceScroll().resize();
}
$(this).toggleClass("tog-minus");
return false;
});
$(".zox-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
});
jQuery(document).ready(function($){
var headwrap=$("#zox-bot-head-wrap");
var position=headwrap.offset();
var headWidth=$("#zox-bot-head-wrap").outerWidth();
$(".zox-mega-dropdown").css("width", headWidth);
$(".zox-mega-dropdown").offset({
left: position.left,
width: headwrap.offsetWidth
});
$(window).resize(function(){
var headwrap=$("#zox-bot-head-wrap");
var position=headwrap.offset();
var headWidth=$("#zox-bot-head-wrap").outerWidth();
$(".zox-mega-dropdown").css("width", headWidth);
$(".zox-mega-dropdown").offset({
left: position.left,
width: headwrap.offsetWidth
});
});
});
jQuery(document).ready(function($){
$("#zox-site").toggleClass(localStorage.toggled);
$(".zox-night-mode").on("click", function(){
if(localStorage.toggled!="zox-dark"){
$("#zox-site").toggleClass("zox-dark", true);
localStorage.toggled="zox-dark";
}else{
$("#zox-site").toggleClass("zox-dark", false);
localStorage.toggled="";
}});
});
jQuery(document).ready(function($){
$(".infinite-content").infinitescroll({
navSelector: ".zox-nav-links",
nextSelector: ".zox-nav-links a:first",
itemSelector: ".infinite-post",
errorCallback: function(){ $(".zox-inf-more-wrap").css("display", "none") }});
$(window).unbind(".infscr");
$(".zox-inf-more-but").click(function(){
$(".infinite-content").infinitescroll("retrieve");
return false;
});
if($(".zox-nav-links a").length){
$(".zox-inf-more-wrap").css("display","inline-block");
}else{
$(".zox-inf-more-wrap").css("display","none");
}});
jQuery(document).ready(function($){
var leaderHeight=$("#zox-lead-top").outerHeight();
$("#zox-lead-top-wrap").css("height", leaderHeight);
$(window).resize(function(){
var leaderHeight=$("#zox-lead-top").outerHeight();
$("#zox-lead-top-wrap").css("height", leaderHeight);
});
});
jQuery(document).ready(function($){
var adWidth=$(".zox-post-ad-in1").outerWidth();
$(".zox-post-ad-in2").css("width", adWidth);
$(window).resize(function(){
var adWidth=$(".zox-post-ad-in1").outerWidth();
$(".zox-post-ad-in2").css("width", adWidth);
});
});
jQuery(document).ready(function($){
$(".zox-com-click-418807").on("click", function(){
$(".zox-com-click-id-418807").show();
$(".disqus-thread-418807").show();
$(".zox-com-but-418807").hide();
});
});</script>
<script src="https://galsen221.com/wp-content/themes/zoxpress/js/scripts.js?ver=5.7.1" id="zox-scripts-js"></script>
<script src="https://galsen221.com/wp-content/themes/zoxpress/js/retina.js?ver=5.7.1" id="zox-retina-js"></script>
<script src="https://galsen221.com/wp-content/themes/zoxpress/js/jquery.infinitescroll.min.js?ver=5.7.1" id="zox-infinitescroll-js"></script>
<script src="https://galsen221.com/wp-content/themes/zoxpress/js/alp.js?ver=5.7.1" id="zox-alp-js"></script>
<script src="https://galsen221.com/wp-includes/js/comment-reply.min.js?ver=5.7.1" id="comment-reply-js"></script>
<script src="https://galsen221.com/wp-content/themes/zoxpress/js/intersection-observer.js" id="zox-intersection-observer-polyfill-js"></script>
<script src="https://galsen221.com/wp-content/themes/zoxpress/js/lozad.min.js" id="zox-lozad-js"></script>
<script id="zox-lozad-js-after">var zoxWidgets=document.querySelectorAll("#zox-home-widget-wrap img");
lozad(zoxWidgets, {
rootMargin: "0px 0px",
loaded: function (el){
el.classList.add("is-loaded");
}}).observe();</script>
<script src="https://galsen221.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.6.1" id="dflip-script-js"></script>
<script id="heateor_sss_sharing_js-js-before">function heateorSssLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}};	var heateorSssSharingAjaxUrl='https://galsen221.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath='https://galsen221.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath='https://galsen221.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable=0, heateorSssVerticalSharingCountEnable=0, heateorSssSharingOffset=-10; var heateorSssMobileStickySharingEnabled=1;var heateorSssCopyLinkMessage="Lien copié.";var heateorSssUrlCountFetched=[], heateorSssSharesText='Partages', heateorSssShareText='Partage';function heateorSssPopup(e){window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI="web";</script>
<script src="https://galsen221.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.20" id="heateor_sss_sharing_js-js"></script>
<script src="https://galsen221.com/wp-includes/js/wp-embed.min.js?ver=5.7.1" id="wp-embed-js"></script>

<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('/detroitchicago/edmonton.webp', '/detroitchicago/edmonton.webp?a=a&cb=8&shcb=34', true, ['/detroitchicago/minneapolis.js'], true, false, false, false);
__ez.queue.addFile('/porpoiseant/jellyfish.webp', '/porpoiseant/jellyfish.webp?a=a&cb=8&shcb=34', false, [], true, false, false, false);
</script>

<script>var _audins_dom="galsen221_com",_audins_did=229194;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=194-8");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.galsen221_com,DomainId.229194" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
<script type="text/javascript" data-cfasync="false"></script>
<script>__ez.queue.addFile('/tardisrocinante/vitals.js', '/tardisrocinante/vitals.js?gcb=8&cb=3', false, ['/detroitchicago/minneapolis.js'], true, false, true, false);</script></body></html><!-- WP Fastest Cache file was created in 2.7732999324799 seconds, on 08-05-21 11:39:37 --><!-- need to refresh to see cached version -->