<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Vidéo - &quot;Maîtresse d&#039;un homme marié&quot;: interview décalée des actrices principales - Galsen221</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://galsen221.com/xmlrpc.php" />
<meta property="og:image" content="https://galsen221.com/wp-content/uploads/2019/01/bureau.png" /><link rel="icon" type="image/png" href="https://galsen221.com/wp-content/uploads/2017/01/cropped-galsen-favicon.png">

<meta name="news_keywords" content="interview décalée, maîtresse d'un homme marié, buzz, sénégal, dakar, actualité, politique, sport, technologie, musique, mbalakh, sabar, abdoulaye wade, waly seck, canabasse" />
<meta name="original-source" content="https://galsen221.com/buzz/video-maitresse-dun-homme-marie-interview-decalee-des-actrices-principales/" />
<link rel="canonical" href="https://galsen221.com/buzz/video-maitresse-dun-homme-marie-interview-decalee-des-actrices-principales/" />
<link rel="publisher" href="https://plus.google.com/u/0/b/109946357545687595727/+Galsen221TVSN" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vidéo - &quot;Maîtresse d&#039;un homme marié&quot;: interview décalée des actrices principales - Galsen221" />
<meta property="og:description" content="GALSEN221 &#8211; Marodi, la maison de production à qui nous devons entre autres &#8220;Pod et Marichou&#8221;, va bientôt lancer une nouvelle série intitulée &#8220;Maîtresse d&#8217;un homme marié&#8221;. Ainsi, dans le cadre de la promotion, la boîte à réaliser une ITV décalée avec les actrices principales qui, au passage, ont affiché une grande complicité." />
<meta property="og:url" content="https://galsen221.com/buzz/video-maitresse-dun-homme-marie-interview-decalee-des-actrices-principales/" />
<meta property="og:site_name" content="Galsen221" />
<meta property="article:publisher" content="https://www.facebook.com/GLSN221" />
<meta property="article:tag" content="interview décalée" />
<meta property="article:tag" content="Maîtresse d&#039;un homme marié" />
<meta property="article:section" content="Buzz" />
<meta property="article:published_time" content="2019-01-21T16:31:18+00:00" />
<meta property="og:image" content="https://galsen221.com/wp-content/uploads/2019/01/bureau.png" />
<meta property="og:image:secure_url" content="https://galsen221.com/wp-content/uploads/2019/01/bureau.png" />
<meta property="og:image:width" content="854" />
<meta property="og:image:height" content="467" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="GALSEN221 &#8211; Marodi, la maison de production à qui nous devons entre autres &#8220;Pod et Marichou&#8221;, va bientôt lancer une nouvelle série intitulée &#8220;Maîtresse d&#8217;un homme marié&#8221;. Ainsi, dans le cadre de la promotion, la boîte à réaliser une ITV décalée avec les actrices principales qui, au passage, ont affiché une grande complicité." />
<meta name="twitter:title" content="Vidéo - &quot;Maîtresse d&#039;un homme marié&quot;: interview décalée des actrices principales - Galsen221" />
<meta name="twitter:site" content="@galsen221news" />
<meta name="twitter:image" content="https://galsen221.com/wp-content/uploads/2019/01/bureau.png" />
<meta name="twitter:creator" content="@galsen221news" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://galsen221.com/","sameAs":["https://www.facebook.com/GLSN221","https://www.instagram.com/galsenpictures/","https://www.linkedin.com/company-beta/11049496","https://plus.google.com/u/0/b/109946357545687595727/+Galsen221TVSN","https://www.youtube.com/channel/UCQ1eonmaU17uwOFE5lu_-Yw","https://twitter.com/galsen221news"],"@id":"https://galsen221.com/#organization","name":"Galsen 221","logo":"https://galsen221.com/wp-content/uploads/2016/09/galsen221.jpg"}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Galsen221 &raquo; Flux" href="https://galsen221.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Galsen221 &raquo; Flux des commentaires" href="https://galsen221.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Galsen221 &raquo; Vidéo &#8211; &#8220;Maîtresse d&#8217;un homme marié&#8221;: interview décalée des actrices principales Flux des commentaires" href="https://galsen221.com/buzz/video-maitresse-dun-homme-marie-interview-decalee-des-actrices-principales/feed/" />

<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.4.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-71971520-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-71971520-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Fonction actuellement pas en cours d’exécution __gaTracker(' + arguments[0] + " ....) parce que vous n’êtes pas suivi·e. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/galsen221.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://galsen221.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://galsen221.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://galsen221.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://galsen221.com/wp-content/themes/Newspaper/style.css?ver=9.2.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/galsen221.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://galsen221.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.4.1'></script>
<script type='text/javascript' src='https://galsen221.com/wp-content/plugins/jquery-updater/js/jquery-3.3.1.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://galsen221.com/wp-content/plugins/jquery-updater/js/jquery-migrate-3.0.0.min.js?ver=3.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aamLocal = {"nonce":"74477d0abf","ajaxurl":"https:\/\/galsen221.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//galsen221.com/wp-content/plugins/advanced-access-manager/media/js/aam-login.js?ver=5.0.3'></script>
<link rel='https://api.w.org/' href='https://galsen221.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://galsen221.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://galsen221.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://galsen221.com/?p=238432' />
<link rel="alternate" type="application/json+oembed" href="https://galsen221.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgalsen221.com%2Fbuzz%2Fvideo-maitresse-dun-homme-marie-interview-decalee-des-actrices-principales%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://galsen221.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgalsen221.com%2Fbuzz%2Fvideo-maitresse-dun-homme-marie-interview-decalee-des-actrices-principales%2F&#038;format=xml" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"kdAzm1akKd60em", domain:"galsen221.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=kdAzm1akKd60em" style="display:none" height="1" width="1" alt="" /></noscript>
 <meta property="fb:pages" content="1669188216680784" />
<meta property="ia:markup_url" content="https://galsen221.com/buzz/video-maitresse-dun-homme-marie-interview-decalee-des-actrices-principales/?ia_markup=1" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71971520-1', 'auto');
  ga('send', 'pageview');

</script>
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<meta name="msvalidate.01" content="CDB5AB51D9FA6AF9F8C8759DEFB8B989" />
<meta property="fb:pages" content="1669188216680784" />
<meta property="fb:app_id" content="1900373600210237" />
<meta name="dailymotion-domain-verification" content="dmwtxotk51ycsbrsu" /><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "5.0.3",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/galsen221/loader.js');
</script> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/galsen221.com\/wp-admin\/","wpRestNonce":"1cd29ba7a6","wpRestUrl":"https:\/\/galsen221.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://galsen221.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://galsen221.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://galsen221.com/buzz/video-maitresse-dun-homme-marie-interview-decalee-des-actrices-principales/amp/"><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/galsen221/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<script>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</script>

<style>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</style>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://galsen221.com/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://galsen221.com/category/buzz/",
                    "name": "Buzz"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://galsen221.com/buzz/video-maitresse-dun-homme-marie-interview-decalee-des-actrices-principales/",
                    "name": "Vidéo &#8211; &#8220;Maîtresse d&#8217;un homme marié&#8221;: interview décalée des actrices principales"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://galsen221.com/wp-content/uploads/2017/01/cropped-galsen-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://galsen221.com/wp-content/uploads/2017/01/cropped-galsen-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://galsen221.com/wp-content/uploads/2017/01/cropped-galsen-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://galsen221.com/wp-content/uploads/2017/01/cropped-galsen-favicon-270x270.png" />

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #ff0000;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #ff0000;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ff0000;
                }
                .tdm-btn-style1 {
					background-color: #ff0000;
				}
				.tdm-btn-style2:before {
				    border-color: #ff0000;
				}
				.tdm-btn-style2 {
				    color: #ff0000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ff0000;
                    -moz-box-shadow: 0 2px 16px #ff0000;
                    box-shadow: 0 2px 16px #ff0000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ff0000;
                    -moz-box-shadow: 0 4px 26px #ff0000;
                    box-shadow: 0 4px 26px #ff0000;
				}
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-238432 single-format-standard video-maitresse-dun-homme-marie-interview-decalee-des-actrices-principales global-block-template-1 single_template_12 wpb-js-composer js-comp-ver-4.12 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1784707338506267',
      cookie     : true,
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();   
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : 'your-app-id',
      xfbml      : true,
      version    : 'v2.7'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/GLSN221" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/galsenpictures/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/galsen221news" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCQ1eonmaU17uwOFE5lu_-Yw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=blank&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
<div class="td-menu-login"><a id="login-link-mob">Se connecter</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-19505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-19505"><a href="https://galsen221.com">Accueil</a></li>
<li id="menu-item-201013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201013"><a href="https://galsen221.com/presidentielle-2019/">Présidentielle 2019</a></li>
<li id="menu-item-34024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34024"><a href="https://galsen221.com/actualites/">Actu</a></li>
<li id="menu-item-220866" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-220866"><a href="https://galsen221.com/category/buzz/">Buzz</a></li>
<li id="menu-item-42892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42892"><a href="https://galsen221.com/category/senegal/">Sénégal<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-3494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3494"><a href="https://galsen221.com/category/politique/">Politique</a></li>
<li id="menu-item-3500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3500"><a href="https://galsen221.com/category/faits-divers/">Faits divers</a></li>
<li id="menu-item-3496" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3496"><a href="https://galsen221.com/category/buzz/">Buzz</a></li>
<li id="menu-item-42394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42394"><a href="https://galsen221.com/category/economie/">Economie</a></li>
</ul>
</li>
<li id="menu-item-3504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3504"><a href="https://galsen221.com/category/serie/">Série<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-3505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3505"><a href="https://galsen221.com/category/serie/cafe-avec/">café avec</a></li>
<li id="menu-item-3506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3506"><a href="https://galsen221.com/category/serie/clando/">Clando</a></li>
<li id="menu-item-3507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3507"><a href="https://galsen221.com/category/serie/riirou-tribunal/">Riirou Tribunal</a></li>
<li id="menu-item-3508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3508"><a href="https://galsen221.com/category/serie/wiri-wiri/">wiri wiri</a></li>
</ul>
</li>
<li id="menu-item-161030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161030"><a href="https://galsen221.com/poemes-sur-le-prophete-psl/">Poèmes مُحَمَّدٌ Iﷺ</a></li>
<li id="menu-item-164489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164489"><a href="https://galsen221.com/galsen221-tv/">GALSEN221 TV</a></li>
<li id="menu-item-201015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201015"><a href="https://galsen221.com/category/afrique/">Afrique</a></li>
<li id="menu-item-201017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201017"><a href="https://galsen221.com/category/international/">International</a></li>
<li id="menu-item-201018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201018"><a href="https://galsen221.com/category/necrologie/">Nécrologie</a></li>
<li id="menu-item-201019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201019"><a href="https://galsen221.com/category/religion/">Religion</a></li>
<li id="menu-item-201016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201016"><a href="https://galsen221.com/category/application/">Application</a></li>
<li id="menu-item-201014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201014"><a href="https://galsen221.com/qui-sommes-nous/">Qui sommes nous?</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Se connecter</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a>
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Récupération de mot de passe</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Récupérer votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://galsen221.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Rechercher</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-4 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Se connecter</div>
<div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Récupération de mot de passe</div>
<div class="td-login-panel-descr">Récupérer votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-header-container td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5c45f403f3e3b_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8570934364286751" data-ad-slot="9811651823"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-disable" href="https://galsen221.com/">
<img class="td-retina-data" data-retina="https://galsen221.com/wp-content/uploads/2017/01/galsen-backrk-2.png" src="https://galsen221.com/wp-content/uploads/2017/01/galsen-backrk-2.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://galsen221.com/">
<img src="https://galsen221.com/wp-content/uploads/2017/01/galsen-backrk-2.png" alt="" />
<span class="td-visual-hidden">Galsen221</span>
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-19505"><a href="https://galsen221.com">Accueil</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-201013"><a href="https://galsen221.com/presidentielle-2019/">Présidentielle 2019</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34024"><a href="https://galsen221.com/actualites/">Actu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-220866"><a href="https://galsen221.com/category/buzz/">Buzz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-42892"><a href="https://galsen221.com/category/senegal/">Sénégal</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3494"><a href="https://galsen221.com/category/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3500"><a href="https://galsen221.com/category/faits-divers/">Faits divers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-3496"><a href="https://galsen221.com/category/buzz/">Buzz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42394"><a href="https://galsen221.com/category/economie/">Economie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-3504"><a href="https://galsen221.com/category/serie/">Série</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3505"><a href="https://galsen221.com/category/serie/cafe-avec/">café avec</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3506"><a href="https://galsen221.com/category/serie/clando/">Clando</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3507"><a href="https://galsen221.com/category/serie/riirou-tribunal/">Riirou Tribunal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3508"><a href="https://galsen221.com/category/serie/wiri-wiri/">wiri wiri</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-161030"><a href="https://galsen221.com/poemes-sur-le-prophete-psl/">Poèmes مُحَمَّدٌ Iﷺ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-164489"><a href="https://galsen221.com/galsen221-tv/">GALSEN221 TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-201015"><a href="https://galsen221.com/category/afrique/">Afrique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-201017"><a href="https://galsen221.com/category/international/">International</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-201018"><a href="https://galsen221.com/category/necrologie/">Nécrologie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-201019"><a href="https://galsen221.com/category/religion/">Religion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-201016"><a href="https://galsen221.com/category/application/">Application</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-201014"><a href="https://galsen221.com/qui-sommes-nous/">Qui sommes nous?</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://galsen221.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Rechercher" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-12">
<article id="post-238432" class="post-238432 post type-post status-publish format-standard has-post-thumbnail hentry category-buzz tag-interview-decalee tag-maitresse-dun-homme-marie" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://galsen221.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Buzz" class="entry-crumb" href="https://galsen221.com/category/buzz/">Buzz</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Vidéo &#8211; &#8220;Maîtresse d&#8217;un homme marié&#8221;: interview décalée des actrices principales</span></div></div>
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://galsen221.com/category/buzz/">Buzz</a></li></ul> <h1 class="entry-title">Vidéo &#8211; &#8220;Maîtresse d&#8217;un homme marié&#8221;: interview décalée des actrices principales</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://galsen221.com/author/adam/">Diop Mamadou</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-01-21T16:31:18+00:00">21 janvier 2019</time></span> </div>
</header>
 </div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display: inline-block; width: 336px; height: 280px;" data-ad-client="ca-pub-8570934364286751" data-ad-slot="9811651823"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center><p>GALSEN221 &#8211; Marodi, la maison de production à qui nous devons entre autres &#8220;Pod et Marichou&#8221;, va bientôt lancer une nouvelle série intitulée &#8220;Maîtresse d&#8217;un homme marié&#8221;. Ainsi, dans le cadre de la promotion, la boîte à réaliser une ITV décalée avec les actrices principales qui, au passage, ont affiché une grande complicité.</p>
<p><iframe width="1076" height="605" src="https://www.youtube.com/embed/Sr-bRx8ZaLs" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><div class="L5qTzQB4" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8570934364286751" data-ad-slot="3852280222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>


<div class="ezAdsense adsense adsense-leadout" style="text-align:center;margin:15px;border:##00195e solid 1px;" onmouseover="this.style.border='##00195e solid 1px'" onmouseout="this.style.border='##00195e solid 1px'"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8570934364286751" data-ad-slot="9811651823"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></p><span id='tbmarker'></span><script type='text/javascript'>function insertAfter(e,t){t.parentNode.insertBefore(e,t.nextSibling)}function getElementByXPath(e,t){if(!t)t=document;if(t.evaluate)return t.evaluate(e,document,null,9,null).singleNodeValue;while(e.charAt(0)=="/")e=e.substr(1);var n=t;var r=e.split("/");for(var i=0;i<r.length;i++){var a=r[i].split(/(\w*)\[(\d*)\]/gi).filter(function(e){return!(e==""||e.match(/\s/gi))},this);var l=a[0];var o=a[1]?a[1]-1:0;if(i<r.length-1)n=n.getElementsByTagName(l)[o];else return n.getElementsByTagName(l)[o]}}if(!Array.prototype.filter){Array.prototype.filter=function(e){var t=this.length>>>0;if(typeof e!="function"){throw new TypeError}var n=[];var r=arguments[1];for(var i=0;i<t;i++){if(i in this){var a=this[i];if(e.call(r,a,i,this)){n.push(a)}}}return n}}function injectWidgetByXpath(e){var t=getElementByXPath(e);if(t==null){t=document.getElementById("tbdefault")}innerInject(t)}function injectWidgetByMarker(e){var t=document.getElementById(e);innerInject(t.parentNode)}function innerInject(e){var t=document.createElement("span");var n=document.createElement("script");var r="if JS crashes here, the first innerHTML value should be enclosed with single quotes instead of double, go to the minified version and change it";t.innerHTML="<div id='taboola-below-article'></div>";n.innerHTML="window._taboola = window._taboola || [];_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});";insertAfter(t,e);insertAfter(n,t)}injectWidgetByMarker('tbmarker');</script><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5c45f4040af1a_rand td_block_template_1"><span class="td-adspot-title">GALSEN221 TV</span><div class="dailymotion-widget" data-placement="5c080f1c7f26f30212f12a30"></div><script>(function(w,d,s,u,n,e,c){w.PXLObject = n; w[n] = w[n] || function(){(w[n].q =w[n].q || []).push(arguments);};w[n].l = 1 * new Date();e = d.createElement(s); e.async = 1; e.src = u;c = d.getElementsByTagName(s)[0]; c.parentNode.insertBefore(e,c);})(window, document, "script", "//api.dmcdn.net/pxl/client.js","pxl");</script></div> </div>
<footer>
<div class="td-post-source-tags">
<div class="td-post-source-via "><div class="td-post-small-box"><span>Source</span><a rel="nofollow" href="#">Galsen221.com</a></div></div> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://galsen221.com/buzz/video-maitresse-dun-homme-marie-interview-decalee-des-actrices-principales/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://galsen221.com/author/adam/">Diop Mamadou</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Diop Mamadou"></span><meta itemprop="datePublished" content="2019-01-21T16:31:18+00:00"><meta itemprop="dateModified" content="2019-01-21T16:31:18+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://galsen221.com/buzz/video-maitresse-dun-homme-marie-interview-decalee-des-actrices-principales/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://galsen221.com/wp-content/uploads/2017/01/galsen-backrk-2.png"></span><meta itemprop="name" content="Galsen221"></span><meta itemprop="headline " content="Vidéo - &quot;Maîtresse d&#039;un homme marié&quot;: interview décalée des actrices principales"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://galsen221.com/wp-content/uploads/2019/01/bureau.png"><meta itemprop="width" content="854"><meta itemprop="height" content="467"></span> </footer>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>RADIOS LIVE</span></h4> <div class="textwidget"><p><iframe style="width:100%; height: 100px;" src="https://tunein.com/embed/player/s54600/" frameborder="no" scrolling="no"></iframe></p>
</div>
</aside><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><p><center>PUBLICITÉ</center><br />
<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8570934364286751" data-ad-slot="9811651823"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br />
</center></p>
</div>
</aside><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><p><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8570934364286751" data-ad-slot="3852280222"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br />
</center></p>
</div>
</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Chaines TV</span></h4> <div class="textwidget"><p><a href="https://galsen221.com/tv/suivez-tfm-direct-galsen221/"><img class="aligncenter size-medium wp-image-55187" src="https://i0.wp.com/galsen221.com/wp-content/uploads/2017/01/tfm.png?resize=300%2C181&#038;ssl=1" alt="" width="300" height="181" data-recalc-dims="1" /></a></p>
<p><a href="https://galsen221.com/tv/suivez-france-inter-direct-galsen221-com/"><img class="aligncenter size-medium wp-image-96628" src="https://i0.wp.com/galsen221.com/wp-content/uploads/2017/07/france-inter.jpg?resize=300%2C158&#038;ssl=1" alt="" width="300" height="158" data-recalc-dims="1" /></a></p>
<p><a href="https://galsen221.com/tv/suivez-direct-france-24-galsen221-com/"><img class="aligncenter size-medium wp-image-96622" src="https://i2.wp.com/galsen221.com/wp-content/uploads/2017/07/france-24.png?resize=300%2C169&#038;ssl=1" alt="" width="300" height="169" data-recalc-dims="1" /></a></p>
<p><a href="https://galsen221.com/tv/suivez-euronews-direct-galsen221-com/"><img class="aligncenter size-medium wp-image-96619" src="https://i0.wp.com/galsen221.com/wp-content/uploads/2017/07/euronews.png?resize=300%2C169&#038;ssl=1" alt="" width="300" height="169" data-recalc-dims="1" /></a></p>
</div>
</aside> </div>
</div>
</div> 
</article> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://galsen221.com/"><img src="https://galsen221.com/wp-content/uploads/2017/01/galsen-backrk-2.png" alt="" title="" /></a></div><div class="footer-text-wrap">Galsen221.com est un site sénégalais d'informations propriété de la DMD Group. Rangé parmi les cinq sites d'informations les plus visités au Sénégal et lancé le 04 janvier 2016 Galsen221 a su s'imposer en moins d'un an comme un site incontournable .
<br>Sa ligne éditoriale est axée sur la politique, le sport, l'économie, le buzz et les séries.
<br>Directeur de publication: Mamadou DIOP, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="6904040d290e08051a0c075b5b58470a0604">[email&#160;protected]</a>
<br>Service Commercial: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="79090c1b391e18150a1c174b4b48571a1614">[email&#160;protected]</a>
<br>Téléphone: +221 77 133 91 19<div class="footer-email-wrap">Contactez-nous: <a href="/cdn-cgi/l/email-protection#d5b6babba1b4b6a195b2b4b9a6b0bbe7e7e4fbb6bab8"><span class="__cf_email__" data-cfemail="11727e7f657072655176707d62747f2323203f727e7c">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/GLSN221" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/galsenpictures/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/galsen221news" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
 </a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCQ1eonmaU17uwOFE5lu_-Yw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2019 Galsen221 - Diop Multimedia Development Group </div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script type="text/javascript" charset="utf-8">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</script><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script>


<style type="text/css" media="screen">
/* custom css theme panel */
#td-top-search {
display: none;
}

.live-box{
		font:normal normal 11px/1.4 Tahoma,Verdana,Sans-Serif;
		color:#333;
		width:250px;
		border:1px solid #ccc;
		border-bottom:none;
		background-color:#fff;
		position:fixed;
		right:10px;
		bottom:0;
		z-index:9999;
		-webkit-box-shadow:1px 1px 5px rgba(0,0,0,.2);
		-moz-box-shadow:1px 1px 5px rgba(0,0,0,.2);
		box-shadow:1px 1px 5px rgba(0,0,0,.2)}.live-box>input[type=checkbox]{display:block;margin:0;padding:0;position:absolute;top:0;right:0;left:0;width:100%;height:26px;z-index:4;cursor:pointer;opacity:0;filter:alpha(opacity=0)}.live-box>label{display:block;height:25px;background-color:#00195E;color:#fff;padding:10px 0 0 35px;font-family:senenewsfont,sans-serif;font-size:1.5em;line-height:1em;letter-spacing:.06em;font-weight:700}.live-box>label:before{content:attr(data-expanded)}.live-box .live-box-content{display:block;height:150px}.live-box>input[type=checkbox]:hover+label{background-color:#bfbfbf}.live-box>input[type=checkbox]:checked+label{background-color:#212A35}.live-box>input[type=checkbox]:checked+label:before{content:attr(data-collapsed)}.live-box>input[type=checkbox]:checked~.live-box-content{display:none}.live-join-icon.now{background-color:#ff0000;-webkit-animation:live-blink-anim 2s infinite linear;animation:live-blink-anim 2s infinite linear}.live-join-icon{content:'';display:inline-block;vertical-align:middle;margin-top:-4px;width:14px;height:14px;line-height:1em;background-color:#00195E;border-radius:50%;background-clip:padding-box;margin-right:10px;opacity:1;position:absolute;top:14px;left:10px}@keyframes live-blink-anim{10%,80%{opacity:1}0%,100%,95%{opacity:0}}



/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
@media screen and (max-width: 767px) {
body {
background-image: none !important;
}
}
}
</style>
<div class="td-container"><div class="live-box" id="livebox" onclick="/*document.getElementById('iframelivebox').src = '';*/">
<input type="checkbox">

<label data-expanded="GALSEN221 TV" data-collapsed="GALSEN221 TV" khalifa=""></label>
<i class="live-join-icon now"></i>
<div class="live-box-content">
<div id="randomvideo"></div>
</div>
</div>

<script>
  $( document ).ready(function() {
	    console.log( "ready!" );
	    load("x1vjkhy");
		function load(channelid) {
			var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
			url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
			console.log("calling "+url);
		   	$.getJSON(
    			url,
    			function (data) {
           			console.log(data);
           			$("#randomvideo").empty();
           			var randomNbr = Math.floor(Math.random() * data['list'].length) ;
           			console.log("random : "+randomNbr);
           			var video = data['list'][randomNbr];
           			console.log("video : ");
           			console.log(video);
           		    $("#randomvideo").append("<iframe frameborder='0' width='248' height='150' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoPlay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");
             	}
		   	);
		}   
		  
	});
</script></div><script type='text/javascript' src='https://galsen221.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.2'></script>
<script type='text/javascript' src='https://galsen221.com/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://galsen221.com/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[238432]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://galsen221.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://galsen221.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c45f4040db3d"></textarea>
<div id="td_live_css_uid_1_5c45f4040db3d" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c45f4040db3d');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c45f4040db3d");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>