<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Can 2019 – Copinage, bamboula financiere et pagaille familiale en Égypte | Galsen221</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://galsen221.com/xmlrpc.php" />

<meta name="keywords" content="sénégal , presse , chronique , dakar , afrique , abdoulaye wade , election 2019 , ousmane sonko , karim wade  , pds , Macky Sall , apr, mbathio , assane diouf , kocc barma , wiri wiri , pod et marichou , wally seck , youssou ndour , lamb" />

<meta property="og:image" content="https://galsen221.com/wp-content/uploads/2019/06/Can-2019-2.jpg" /><link rel="icon" type="image/png" href="https://galsen221.com/wp-content/uploads/2017/01/cropped-galsen-favicon.png">

<meta name="description" content="La défaite contre l&#039;Algérie n&#039;est qu&#039;une suite logique de la bamboula financière, de la crise morale et de la pagaille familiale qui minent la Tanière depuis" />
<meta name="keywords" content="can 2019" />
<link rel="canonical" href="https://galsen221.com/can-2019-copinage-bamboula-financiere-et-pagaille-familiale-en-egypte" />
<meta property="og:title" content="Can 2019 – Copinage, bamboula financiere et pagaille familiale en Égypte | Galsen221" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://galsen221.com/can-2019-copinage-bamboula-financiere-et-pagaille-familiale-en-egypte" />
<meta property="og:image" content="https://galsen221.com/wp-content/uploads/2019/06/Can-2019-2.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:site_name" content="Galsen221" />
<meta property="fb:admins" content="1669188216680784" />
<meta property="fb:app_id" content="1900373600210237" />
<meta property="og:description" content="La défaite contre l&#039;Algérie n&#039;est qu&#039;une suite logique de la bamboula financière, de la crise morale et de la pagaille familiale qui minent la Tanière depuis l&#039;arrivée des « Lions" />
<meta property="article:tag" content="can 2019" />
<meta property="article:tag" content="football" />
<meta property="article:tag" content="sports" />
<meta property="article:published_time" content="2019-06-28T11:56:04Z" />
<meta property="article:modified_time" content="2019-06-28T11:56:04Z" />
<meta property="og:image:secure_url" content="https://galsen221.com/wp-content/uploads/2019/06/Can-2019-2.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@galsen221news" />
<meta name="twitter:domain" content="Galsen221" />
<meta name="twitter:title" content="Can 2019 – Copinage, bamboula financiere et pagaille familiale en Égyp" />
<meta name="twitter:description" content="La défaite contre l&#039;Algérie n&#039;est qu&#039;une suite logique de la bamboula financière, de la crise morale et de la pagaille familiale qui minent la Tanière depuis l&#039;arrivée des « Lions" />
<meta name="twitter:image" content="https://galsen221.com/wp-content/uploads/2019/06/Can-2019-2.jpg" />

<link rel="amphtml" href="https://galsen221.com/can-2019-copinage-bamboula-financiere-et-pagaille-familiale-en-egypte/amp" /><meta name="generator" content="AMP for WP 0.9.97.60" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Galsen221 &raquo; Flux" href="https://galsen221.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Galsen221 &raquo; Flux des commentaires" href="https://galsen221.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Galsen221 &raquo; Can 2019 &#8211; Copinage, bamboula financiere et pagaille familiale en Égypte Flux des commentaires" href="https://galsen221.com/can-2019-copinage-bamboula-financiere-et-pagaille-familiale-en-egypte/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/galsen221.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" href="https://galsen221.com/wp-content/cache/minify/cbf11.css" media="all" />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6' type='text/css' media='all' />
<link rel="stylesheet" href="https://galsen221.com/wp-content/cache/minify/14f92.css" media="all" />
<script src="https://galsen221.com/wp-content/cache/minify/19520.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"wp_ai":"5.2.2+2.4.19","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"};
/* ]]> */
</script>
<script src="https://galsen221.com/wp-content/cache/minify/86d49.js"></script>
<link rel='https://api.w.org/' href='https://galsen221.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://galsen221.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://galsen221.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Vidéo &#8211; Diazaka s&#8217;en prend à Pape Alé Niang : &#8220;Bagn bi nga bagn Macky Sall mo takh ngani&#8221;' href='https://galsen221.com/diazaka-sen-prend-a-pape-ale-niang-bagn-bi-nga-bagn-macky-sall-mo-takh-ngani' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://galsen221.com/?p=284928' />
<link rel="alternate" type="application/json+oembed" href="https://galsen221.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgalsen221.com%2Fcan-2019-copinage-bamboula-financiere-et-pagaille-familiale-en-egypte" />
<link rel="alternate" type="text/xml+oembed" href="https://galsen221.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgalsen221.com%2Fcan-2019-copinage-bamboula-financiere-et-pagaille-familiale-en-egypte&#038;format=xml" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"kdAzm1akKd60em", domain:"galsen221.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=kdAzm1akKd60em" style="display:none" height="1" width="1" alt="" /></noscript>

<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "5.2.2",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/galsen221/loader.js');
</script> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/galsen221.com\/wp-admin\/","wpRestNonce":"4196d96098","wpRestUrl":"https:\/\/galsen221.com\/wp-json\/","permalinkStructure":"\/%postname%"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->

<script>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</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71971520-1', 'auto');
  ga('send', 'pageview');

</script>
<meta name="msvalidate.01" content="CDB5AB51D9FA6AF9F8C8759DEFB8B989" />
<meta name='dailymotion-domain-verification' content='dmj0p9rzhozvtw0qh' />
<meta property="fb:pages" content="1669188216680784" />
<meta property="fb:app_id" content="1900373600210237" />
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=279983199279529&ev=PageView&noscript=1"
/></noscript>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1784707338506267',
      cookie     : true,
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();   
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : 'your-app-id',
      xfbml      : true,
      version    : 'v2.7'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://galsen221.com/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://galsen221.com/category/sports",
                    "name": "Sports"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://galsen221.com/category/sports/football",
                    "name": "Football"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://galsen221.com/can-2019-copinage-bamboula-financiere-et-pagaille-familiale-en-egypte",
                    "name": "Can 2019 &#8211; Copinage, bamboula financiere et pagaille familiale en Égypte"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://galsen221.com/wp-content/uploads/2019/02/cropped-g221-32x32.png" sizes="32x32" />
<link rel="icon" href="https://galsen221.com/wp-content/uploads/2019/02/cropped-g221-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://galsen221.com/wp-content/uploads/2019/02/cropped-g221-180x180.png" />
<meta name="msapplication-TileImage" content="https://galsen221.com/wp-content/uploads/2019/02/cropped-g221-270x270.png" />

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #ff0000;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #ff0000;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ff0000;
                }
                .tdm-btn-style1 {
					background-color: #ff0000;
				}
				.tdm-btn-style2:before {
				    border-color: #ff0000;
				}
				.tdm-btn-style2 {
				    color: #ff0000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ff0000;
                    -moz-box-shadow: 0 2px 16px #ff0000;
                    box-shadow: 0 2px 16px #ff0000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ff0000;
                    -moz-box-shadow: 0 4px 26px #ff0000;
                    box-shadow: 0 4px 26px #ff0000;
				}
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #dd3333;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #dd3333;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #dd3333;
                }
</style>
<style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-284928 single-format-standard can-2019-copinage-bamboula-financiere-et-pagaille-familiale-en-egypte global-block-template-1 white-menu td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/GLSN221" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/galsenpictures/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://paypal.me/DMDG221" title="Paypal">
<i class="td-icon-font td-icon-paypal"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/galsen221news" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCQ1eonmaU17uwOFE5lu_-Yw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=blank&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
<div class="td-menu-login"><a id="login-link-mob">Se connecter</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-19505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-19505"><a href="https://galsen221.com">Accueil</a></li>
<li id="menu-item-201013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201013"><a href="https://galsen221.com/presidentielle-2019">Présidentielle 2019</a></li>
<li id="menu-item-220866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220866"><a href="https://galsen221.com/category/buzz">Buzz</a></li>
<li id="menu-item-42892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42892"><a href="https://galsen221.com/category/senegal">Sénégal<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-3494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3494"><a href="https://galsen221.com/category/politique">Politique</a></li>
<li id="menu-item-3500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3500"><a href="https://galsen221.com/category/faits-divers">Faits divers</a></li>
<li id="menu-item-3496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3496"><a href="https://galsen221.com/category/buzz">Buzz</a></li>
<li id="menu-item-42394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42394"><a href="https://galsen221.com/category/economie">Economie</a></li>
</ul>
</li>
<li id="menu-item-3504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3504"><a href="https://galsen221.com/category/serie">Série</a></li>
<li id="menu-item-161030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161030"><a href="https://galsen221.com/poemes-sur-le-prophete-psl">Poèmes مُحَمَّدٌ Iﷺ</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Se connecter</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a>
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Récupération de mot de passe</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Récupérer votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://galsen221.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Rechercher</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-4 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Se connecter</div>
<div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Récupération de mot de passe</div>
<div class="td-login-panel-descr">Récupérer votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-header-container td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5d16007a88181_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_1_5d16007a88181_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5d16007a88181_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-8570934364286751" data-ad-slot="4004784629"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8570934364286751" data-ad-slot="4004784629"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8570934364286751" data-ad-slot="4004784629"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8570934364286751" data-ad-slot="4004784629"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-disable" href="https://galsen221.com/">
<img src="https://galsen221.com/wp-content/uploads/2019/02/g221-1.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://galsen221.com/">
<img src="https://galsen221.com/wp-content/uploads/2019/02/g221-1.png" alt="" />
<span class="td-visual-hidden">Galsen221</span>
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-19505"><a href="https://galsen221.com">Accueil</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-201013"><a href="https://galsen221.com/presidentielle-2019">Présidentielle 2019</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-220866"><a href="https://galsen221.com/category/buzz">Buzz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-42892"><a href="https://galsen221.com/category/senegal">Sénégal</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3494"><a href="https://galsen221.com/category/politique">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3500"><a href="https://galsen221.com/category/faits-divers">Faits divers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3496"><a href="https://galsen221.com/category/buzz">Buzz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42394"><a href="https://galsen221.com/category/economie">Economie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3504"><a href="https://galsen221.com/category/serie">Série</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-161030"><a href="https://galsen221.com/poemes-sur-le-prophete-psl">Poèmes مُحَمَّدٌ Iﷺ</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://galsen221.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Rechercher" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://galsen221.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Sports" class="entry-crumb" href="https://galsen221.com/category/sports">Sports</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Football" class="entry-crumb" href="https://galsen221.com/category/sports/football">Football</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Can 2019 &#8211; Copinage, bamboula financiere et pagaille familiale en Égypte</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display: inline-block; width: 336px; height: 280px;" data-ad-client="ca-pub-8570934364286751" data-ad-slot="9811651823"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
<article id="post-284928" class="post-284928 post type-post status-publish format-standard has-post-thumbnail hentry category-football category-sports tag-can-2019" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">Can 2019 &#8211; Copinage, bamboula financiere et pagaille familiale en Égypte</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://galsen221.com/author/khadija">Kane</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-06-28T11:56:04+00:00">28 juin 2019</time></span> </div>
</header>
</div>
<div class="td-post-content">
<div class="td-post-featured-image"><img width="620" height="400" class="entry-thumb" src="https://galsen221.com/wp-content/uploads/2019/06/Can-2019-2.jpg" srcset="https://galsen221.com/wp-content/uploads/2019/06/Can-2019-2.jpg 620w, https://galsen221.com/wp-content/uploads/2019/06/Can-2019-2-300x194.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" alt="" title="Can 2019 (2)" /></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_2_5d16007a8ed45_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_2_5d16007a8ed45_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5d16007a8ed45_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8570934364286751" data-ad-slot="9811651823"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8570934364286751" data-ad-slot="9811651823"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8570934364286751" data-ad-slot="9811651823"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8570934364286751" data-ad-slot="9811651823"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>La défaite contre l’Algérie n’est qu’une suite logique de la bamboula financière, de la crise morale et de la pagaille familiale qui minent la Tanière depuis l’arrivée des « Lions » en Égypte. Un peu comme lors de la Coupe d’Afrique de Caire 86. C’est, du moins, ce que rapporte Le Témoin, qui s’est infiltré dans la Tanière pour y enquêter, dans sa livraison de ce vendredi.</p>
<p>L’État et la Fédération aux pieds de Sadio Mané au détriment du groupe</p><div class="W1dbFcrW" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8570934364286751" data-ad-slot="3852280222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>En effet, certains joueurs sont frustrés de voir deux oncles de Sadio Mané invités par la Fédération sénégalaise de football. Ce alors qu’aucun parent à eux n’a eu droit à un tel privilège. Mieux, la star de Liverpool bénéficie de tous les privilèges, jusqu’à être seul dans sa chambre d’hôtel. Au même moment, les autres joueurs logent à deux par chambre.</p>
<p>Les 80 invités du ministre des Sports sur le dos du contribuable sénégalais</p><div class="y3LD1g2Q" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8570934364286751" data-ad-slot="3852280222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
<p>Outre les 80 invités (amis, parents de Diakhao, artistes en perte de vitesse, militants de l’Apr à Fatick et éléments du mouvement Navétane) du ministre Matar Bâ, le président Augustin Senghor a convoyé plus de 30 personnes logées et nourries aux frais de l’État. Curieusement, pendant ce temps, s’étrangle de rage un commis de l’État, des directeurs et chefs de service de son ministère sont laissés en rade à Dakar.</p>
<p>Le puissant et influent Dage du ministère des Sports dépense sans compter</p><div class="TiBmWn1F" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display: inline-block; width: 336px; height: 280px;" data-ad-client="ca-pub-8570934364286751" data-ad-slot="9811651823"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
<p>Le Dage du ministère des Sports, Mamadou Ngom Niang, dépenserait ainsi sans compter au pays des Pyramides sur le dos du contribuable sénégalais. Pour cause, le puissant et influent Dage est accusé par les mauvaises langues d’avoir amené sa femme, sa secrétaire, ses amis d’enfance et ses parents au pays du président Nasser. Sans oublier les quelques 30 invités de marque ou de prestige (amis et parents) logés à l’hôtel Mercure aux frais de l’État du Sénégal.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://galsen221.com/can-2019-equipe-nationale-inquietudes-autour-de-la-blessure-de-salif-sane" target="_blank" rel="nofollow" class="IRPP_kangoo"><style> .IRPP_kangoo , .IRPP_kangoo .postImageUrl , .IRPP_kangoo .imgUrl , .IRPP_kangoo .centered-text-area { min-height: 100px; position: relative; } .IRPP_kangoo , .IRPP_kangoo:hover , .IRPP_kangoo:visited , .IRPP_kangoo:active { border:0!important; } .IRPP_kangoo { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #eaeaea; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); } .IRPP_kangoo:active , .IRPP_kangoo:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #FFFFFF; } .IRPP_kangoo .postImageUrl , .IRPP_kangoo .imgUrl { background-position: center; background-size: cover; float: left; margin: 0; padding: 0; } .IRPP_kangoo .postImageUrl { width: 30%; } .IRPP_kangoo .imgUrl { width: 100%; } .IRPP_kangoo .centered-text-area { float: right; width: 70%; padding:0; margin:0; } .IRPP_kangoo .centered-text { display: table; height: 100px; left: 0; top: 0; padding:0; margin:0; } .IRPP_kangoo .IRPP_kangoo-content { display: table-cell; margin: 0; padding: 0 10px 0 10px; position: relative; vertical-align: middle; width: 100%; } .IRPP_kangoo .ctaText { border-bottom: 0 solid #fff; color: #34495E; font-size: 13px; font-weight: bold; letter-spacing: .125em; margin: 0; padding: 0; text-decoration: underline; } .IRPP_kangoo .postTitle { color: #000000; font-size: 16px; font-weight: 600; margin: 0; padding: 0; } .IRPP_kangoo .ctaButton { background-color: #FFFFFF; margin-left: 10px; position: absolute; right: 0; top: 0; } .IRPP_kangoo:hover .imgUrl { -webkit-transform: scale(1.2); -moz-transform: scale(1.2); -o-transform: scale(1.2); -ms-transform: scale(1.2); transform: scale(1.2); } .IRPP_kangoo .imgUrl { -webkit-transition: -webkit-transform 0.4s ease-in-out; -moz-transition: -moz-transform 0.4s ease-in-out; -o-transition: -o-transform 0.4s ease-in-out; -ms-transition: -ms-transform 0.4s ease-in-out; transition: transform 0.4s ease-in-out; } .IRPP_kangoo:after { content: ""; display: block; clear: both; } </style><div class="postImageUrl" style="overflow:hidden; z-index: 10; max-width: 100%;"><div class="imgUrl" style="background-image:url(https://galsen221.com/wp-content/uploads/2019/05/Can-2019-Equipe-nationale-300x173.jpg);"></div></div><div class="centered-text-area"><div class="centered-text"><div class="IRPP_kangoo-content"><div class="ctaText" style="float:left;">Lire aussi:</div><div class="clear:both;"></div><div class="postTitle" style="float:left;">Can 2019 - Equipe nationale : inquiétudes autour de la blessure de Salif Sané</div></div></div></div></a></div><p>Abdoulaye Sow loge son fils dans l’hôtel des Lions et convoie 20 militants Apr</p><div class="huKGJNhH" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8570934364286751" data-ad-slot="3852280222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
<p>« Pour dilapider sans pitié les 3 milliards de budget destinés au banquet des Pyramides », Le Témoin a appris que Abdoulaye Sow, vice-président de la Fédération sénégalaise de football, « a fait voyager son fils qu’il a fait loger dans le même hôtel que les Lions. de la Bamboula. Il est également reproché au Directeur général du Coud « d’avoir expédié une vingtaine de militants de l’Apr de Kaffrine logés dans un l’hôtel de luxe à l’enseigne Tiba ».</p>
<p>Des privilèges individuels qui risquent de créer un fiasco sur les bords du Nîl</p><div class="PFYmfDZg" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display: inline-block; width: 336px; height: 280px;" data-ad-client="ca-pub-8570934364286751" data-ad-slot="9811651823"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
<p>À l’analyse, tous les observateurs constatent, avec regret, que Matar Bâ et Abdoulaye Sow ont les plus fortes délégations. Au-delà du clientélisme, du népotisme, de l’opacité des dépenses et du gaspillage, la Tanière (vestiaires, terrains, hôtels) est aussi minée par le « clubisme » (Liverpool, Naples, Inter de Milan, Barcelone) dont les rivalités et les privilèges individuels des pensionnaires risquent de créer un fiasco sur les bords du Nîl. La preuve par la cuisante défaite d’hier face aux « Fennecs » de l’Algérie. Le pire est, sans doute, à venir.</p>
<p>SENEWEB</p>
<center><h3>GALSEN221TV</h3></center>
<center><iframe frameborder="0" width="100%" height="400" src="https://www.dailymotion.com/embed/video/x7blav8?autoplay=1&mute=1" allowfullscreen allow="autoplay"></iframe></center></p><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display: inline-block; width: 336px; height: 280px;" data-ad-client="ca-pub-8570934364286751" data-ad-slot="9811651823"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center><div id='taboola-below-article'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script> </div>
<footer>
<div class="td-post-source-tags">
<div class="td-post-source-via "><div class="td-post-small-box"><span>Source</span><a rel="nofollow" href="#">Galsen221.com</a></div></div> <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://galsen221.com/tag/can-2019">can 2019</a></li></ul> </div>
<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://galsen221.com/author/khadija">Kane</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Kane"></span><meta itemprop="datePublished" content="2019-06-28T11:56:04+00:00"><meta itemprop="dateModified" content="2019-06-28T11:56:04+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://galsen221.com/can-2019-copinage-bamboula-financiere-et-pagaille-familiale-en-egypte" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://galsen221.com/wp-content/uploads/2019/02/g221-1.png"></span><meta itemprop="name" content="Galsen221"></span><meta itemprop="headline " content="Can 2019 - Copinage, bamboula financiere et pagaille familiale en Égypte"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://galsen221.com/wp-content/uploads/2019/06/Can-2019-2.jpg"><meta itemprop="width" content="620"><meta itemprop="height" content="400"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_4_5d16007a8f66b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5d16007a8f66b"><script>var block_td_uid_4_5d16007a8f66b = new tdBlock();
block_td_uid_4_5d16007a8f66b.id = "td_uid_4_5d16007a8f66b";
block_td_uid_4_5d16007a8f66b.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5d16007a8f66b_rand","td_column_number":3,"live_filter_cur_post_id":284928,"live_filter_cur_post_author":"20","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5d16007a8f66b_rand","tdc_css_class_style":"td_uid_4_5d16007a8f66b_rand_style"}';
block_td_uid_4_5d16007a8f66b.td_column_number = "3";
block_td_uid_4_5d16007a8f66b.block_type = "td_block_related_posts";
block_td_uid_4_5d16007a8f66b.post_count = "3";
block_td_uid_4_5d16007a8f66b.found_posts = "5792";
block_td_uid_4_5d16007a8f66b.header_color = "";
block_td_uid_4_5d16007a8f66b.ajax_pagination_infinite_stop = "";
block_td_uid_4_5d16007a8f66b.max_num_pages = "1931";
tdBlocksArray.push(block_td_uid_4_5d16007a8f66b);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5d16007aa3599" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5d16007a8f66b" href="#">ARTICLES CONNEXES</a><a id="td_uid_6_5d16007aa35db" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5d16007a8f66b" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_4_5d16007a8f66b class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://galsen221.com/can-2019-une-star-de-liverpool-forfait-pour-la-3e-journee" rel="bookmark" class="td-image-wrap" title="Can 2019 : Une star de Liverpool forfait pour la 3e journée"><img width="218" height="150" class="entry-thumb" src="https://galsen221.com/wp-content/uploads/2019/06/Can-2019-1-218x150.jpg" srcset="https://galsen221.com/wp-content/uploads/2019/06/Can-2019-1-218x150.jpg 218w, https://galsen221.com/wp-content/uploads/2019/06/Can-2019-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Can 2019 : Une star de Liverpool forfait pour la 3e journée" /></a></div> <a href="https://galsen221.com/category/sports/football" class="td-post-category">Football</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://galsen221.com/can-2019-une-star-de-liverpool-forfait-pour-la-3e-journee" rel="bookmark" title="Can 2019 : Une star de Liverpool forfait pour la 3e journée">Can 2019 : Une star de Liverpool forfait pour la 3e journée</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://galsen221.com/video-defaite-contre-algerie-le-pere-de-cheikhou-kouyate-corrige-severement-aliou-cisse-douniou-gagne-ken-ndakh" rel="bookmark" class="td-image-wrap" title="Vidéo – Défaite contre Algérie : Le père de Cheikhou Kouyaté corrige sévèrement Aliou Cissé « Douniou Gagné kén Ndakh »"><img width="218" height="150" class="entry-thumb" src="https://galsen221.com/wp-content/uploads/2019/06/Cheikhou-Kouyaté-218x150.jpg" srcset="https://galsen221.com/wp-content/uploads/2019/06/Cheikhou-Kouyaté-218x150.jpg 218w, https://galsen221.com/wp-content/uploads/2019/06/Cheikhou-Kouyaté-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo – Défaite contre Algérie : Le père de Cheikhou Kouyaté corrige sévèrement Aliou Cissé « Douniou Gagné kén Ndakh »" /></a></div> <a href="https://galsen221.com/category/sports/football" class="td-post-category">Football</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://galsen221.com/video-defaite-contre-algerie-le-pere-de-cheikhou-kouyate-corrige-severement-aliou-cisse-douniou-gagne-ken-ndakh" rel="bookmark" title="Vidéo – Défaite contre Algérie : Le père de Cheikhou Kouyaté corrige sévèrement Aliou Cissé « Douniou Gagné kén Ndakh »">Vidéo – Défaite contre Algérie : Le père de Cheikhou Kouyaté corrige sévèrement Aliou Cissé « Douniou Gagné kén Ndakh »</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://galsen221.com/defaite-du-senegal-le-fils-de-diomansy-kamara-inconsolable" rel="bookmark" class="td-image-wrap" title="Défaite du Sénégal, le fils de Diomansy Kamara inconsolable"><img width="218" height="150" class="entry-thumb" src="https://galsen221.com/wp-content/uploads/2019/06/Diomansy-Kamara-218x150.jpg" srcset="https://galsen221.com/wp-content/uploads/2019/06/Diomansy-Kamara-218x150.jpg 218w, https://galsen221.com/wp-content/uploads/2019/06/Diomansy-Kamara-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Défaite du Sénégal, le fils de Diomansy Kamara inconsolable" /></a></div> <a href="https://galsen221.com/category/sports/football" class="td-post-category">Football</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://galsen221.com/defaite-du-senegal-le-fils-de-diomansy-kamara-inconsolable" rel="bookmark" title="Défaite du Sénégal, le fils de Diomansy Kamara inconsolable">Défaite du Sénégal, le fils de Diomansy Kamara inconsolable</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5d16007a8f66b" data-td_block_id="td_uid_4_5d16007a8f66b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5d16007a8f66b" data-td_block_id="td_uid_4_5d16007a8f66b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><p><center><iframe src="https://www.dailymotion.com/embed/video/x7blav8?autoplay=1&amp;mute=1" width="100%" frameborder="0" allowfullscreen=""></iframe></center></p>
</div>
</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>PUBLICITÉ</span></h4> <div class="textwidget"><p><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8570934364286751" data-ad-slot="3852280222"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br />
</center></p>
</div>
</aside><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><p><center><iframe src="https://www.dailymotion.com/embed/video/x7blav8?autoplay=1&amp;mute=1" width="100%" frameborder="0" allowfullscreen=""></iframe></center></p>
</div>
</aside><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><p><center></p>
<div class="posts_block_sidebar">
<div style="margin-bottom: 15px; width: 300px; height: 120;"><a style="color: red;" href="https://www.youtube.com/channel/UCQ1eonmaU17uwOFE5lu_-Yw?sub_confirmation=1" target="_new" rel="noopener noreferrer"><img src="https://galsen221.com/wp-content/uploads/2019/06/Sans-titre-2.gif" border="0" /> </a><br />
<script src="https://apis.google.com/js/platform.js"></script></p>
<div class="g-ytsubscribe" data-channelid="UCQ1eonmaU17uwOFE5lu_-Yw" data-layout="full" data-count="hidden"></div>
</div>
</div>
<p></center></p>
</div>
</aside><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><p><center><iframe src="https://www.dailymotion.com/embed/video/x7blav8?autoplay=1&amp;mute=1" width="100%" frameborder="0" allowfullscreen=""></iframe></center></p>
</div>
</aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><p><center>Der Mond Oil</center><br />
<center><iframe src="https://www.dailymotion.com/embed/video/x7bgfgb?autoplay=1&amp;mute=1" width="100%" frameborder="0" allowfullscreen=""></iframe></center></p>
</div>
</aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><p><center>Diamniadio Lake City</center><br />
<center><iframe src="https://www.dailymotion.com/embed/video/x762trd?autoplay=1&amp;mute=1" width="100%" frameborder="0" allowfullscreen=""></iframe></center></p>
</div>
</aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><p><center>Top 10 Galsen</center><br />
<center><iframe src="https://www.dailymotion.com/embed/video/x75vyn6?autoplay=1&amp;mute=1" width="100%" frameborder="0" allowfullscreen=""></iframe></center></p>
</div>
</aside> </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://galsen221.com/"><img src="https://galsen221.com/wp-content/uploads/2019/02/g221-1.png" alt="Galsen221.com" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS DE NOUS</span></div><br>Directeur de publication: Mamadou DIOP
<br>Service Commercial: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="ff8f8a9dbf989e938c9a91cdcdced19c9092">[email&#160;protected]</a>
<br>Téléphone/Whatsapp: +221 77 133 91 19<div class="footer-email-wrap">Contactez-nous: <a href="/cdn-cgi/l/email-protection#e5868a8b91848691a582848996808bd7d7d4cb868a88"><span class="__cf_email__" data-cfemail="385b57564c595b4c785f59544b5d560a0a09165b5755">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ-NOUS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/GLSN221" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/galsenpictures/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://paypal.me/DMDG221" title="Paypal">
<i class="td-icon-font td-icon-paypal"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/galsen221news" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCQ1eonmaU17uwOFE5lu_-Yw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-main-menu-container"><ul id="menu-main-menu-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-19505"><a href="https://galsen221.com">Accueil</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-201013"><a href="https://galsen221.com/presidentielle-2019">Présidentielle 2019</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-220866"><a href="https://galsen221.com/category/buzz">Buzz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-42892"><a href="https://galsen221.com/category/senegal">Sénégal</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3494"><a href="https://galsen221.com/category/politique">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3500"><a href="https://galsen221.com/category/faits-divers">Faits divers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3496"><a href="https://galsen221.com/category/buzz">Buzz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42394"><a href="https://galsen221.com/category/economie">Economie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3504"><a href="https://galsen221.com/category/serie">Série</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-161030"><a href="https://galsen221.com/poemes-sur-le-prophete-psl">Poèmes مُحَمَّدٌ Iﷺ</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2019 Galsen221 - Diop Multimedia Development Group </div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script>


<style type="text/css" media="screen">
/* custom css theme panel */
#td-top-search {
display: none;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
@media screen and (max-width: 767px) {
body {
background-image: none !important;
}
}
}
</style>
<script src="https://galsen221.com/wp-content/cache/minify/c822c.js"></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://galsen221.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://galsen221.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
</body>
</html>
