<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"
	prefix="og: https://ogp.me/ns#" > <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr-FR"
	prefix="og: https://ogp.me/ns#" > <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr-FR"
	prefix="og: https://ogp.me/ns#" > <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="fr-FR"
	prefix="og: https://ogp.me/ns#" > <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://galsen221.com/xmlrpc.php" />
    <meta name="theme-color" content="#00195e">
             <meta name="msapplication-navbutton-color" content="#00195e">
             <meta name="apple-mobile-web-app-status-bar-style" content="#00195e"><title>DIFFAMATION, INJURES: Ce que Mamour Diallo reproche à Sonko | Galsen221</title>
<meta property="og:type" content="article">
<meta property="og:title" content="DIFFAMATION, INJURES: Ce que Mamour Diallo reproche à Sonko">
<meta property="og:site_name" content="Galsen221">
<meta property="og:description" content="Les avocats de Mamour Diallo ont déposé ce mardi, la plainte de leur client contre Ousmane Sonko. Ils ont effectué">
<meta property="og:url" content="https://galsen221.com/diffamation-injures-ce-que-mamour-diallo-reproche-a-sonko">
<meta property="og:locale" content="fr_FR">
<meta property="og:image" content="https://galsen221.com/wp-content/uploads/2019/10/Capture-344.jpg">
<meta property="og:image:height" content="378">
<meta property="og:image:width" content="510">
<meta property="article:published_time" content="2019-10-15T22:39:40+00:00">
<meta property="article:modified_time" content="2019-10-15T22:39:40+00:00">
<meta property="article:section" content="Politique">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="DIFFAMATION, INJURES: Ce que Mamour Diallo reproche à Sonko">
<meta name="twitter:description" content="Les avocats de Mamour Diallo ont déposé ce mardi, la plainte de leur client contre Ousmane Sonko. Ils ont effectué">
<meta name="twitter:url" content="https://galsen221.com/diffamation-injures-ce-que-mamour-diallo-reproche-a-sonko">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://galsen221.com/wp-content/uploads/2019/10/Capture-344.jpg">
<meta name="twitter:image:width" content="510">
<meta name="twitter:image:height" content="378">

	<!-- Meta Tag Manager -->
	<meta name="keywords" content="sénégal , presse , chronique , dakar , afrique , abdoulaye wade , election 2019 , ousmane sonko , karim wade  , pds , Macky Sall , pawlish mbaye , ouzin keita , apr, mbathio , assane diouf , kocc barma , wiri wiri , pod et marichou , wally seck , youssou ndour , lamb" />
	<!-- / Meta Tag Manager -->
            <script type="text/javascript"> var jnews_ajax_url = 'https://galsen221.com/?ajax-request=jnews'; </script>
            
<!-- All in One SEO Pack 3.2.9 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Les avocats de Mamour Diallo ont déposé ce mardi, la plainte de leur client contre Ousmane Sonko. Ils ont effectué le dépôt au niveau du parquet. Dans le" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://galsen221.com/#organization","url":"https://galsen221.com/","name":"Galsen221","sameAs":["https://www.facebook.com/GLSN221","https://twitter.com/galsen221news","https://www.linkedin.com/company/galsen221","https://www.instagram.com/galsenpictures/"]},{"@type":"WebSite","@id":"https://galsen221.com/#website","url":"https://galsen221.com/","name":"Galsen221","publisher":{"@id":"https://galsen221.com/#organization"}},{"@type":"WebPage","@id":"https://galsen221.com#webpage","url":"https://galsen221.com","inLanguage":"fr-FR","name":"DIFFAMATION, INJURES: Ce que Mamour Diallo reproche \u00e0 Sonko","isPartOf":{"@id":"https://galsen221.com/#website"},"image":{"@type":"ImageObject","@id":"https://galsen221.com#primaryimage","url":"https://galsen221.com/wp-content/uploads/2019/10/Capture-344.jpg","width":510,"height":378},"primaryImageOfPage":{"@id":"https://galsen221.com#primaryimage"},"datePublished":"2019-10-15T22:39:40+00:00","dateModified":"2019-10-15T22:39:40+00:00"},{"@type":"Article","@id":"https://galsen221.com#article","isPartOf":{"@id":"https://galsen221.com#webpage"},"author":{"@id":"https://galsen221.com/author/admin#author"},"headline":"DIFFAMATION, INJURES: Ce que Mamour Diallo reproche \u00e0 Sonko","datePublished":"2019-10-15T22:39:40+00:00","dateModified":"2019-10-15T22:39:40+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://galsen221.com#webpage"},"publisher":{"@id":"https://galsen221.com/#organization"},"articleSection":"Politique","image":{"@type":"ImageObject","@id":"https://galsen221.com#primaryimage","url":"https://galsen221.com/wp-content/uploads/2019/10/Capture-344.jpg","width":510,"height":378}},{"@type":"Person","@id":"https://galsen221.com/author/admin#author","name":"DIOP Mamadou","sameAs":[],"image":{"@type":"ImageObject","@id":"https://galsen221.com/#personlogo","url":"https://secure.gravatar.com/avatar/c352c1272400df0de2225fdaf67146b8?s=96&d=blank&r=g","width":96,"height":96,"caption":"DIOP Mamadou"}}]}</script>
<link rel="canonical" href="https://galsen221.com/diffamation-injures-ce-que-mamour-diallo-reproche-a-sonko" />
<meta property="og:type" content="article" />
<meta property="og:title" content="DIFFAMATION, INJURES: Ce que Mamour Diallo reproche à Sonko | Galsen221" />
<meta property="og:description" content="Les avocats de Mamour Diallo ont déposé ce mardi, la plainte de leur client contre Ousmane Sonko. Ils ont effectué le dépôt au niveau du parquet. Dans le document, les conseils ont expliqué que Sonko" />
<meta property="og:url" content="https://galsen221.com/diffamation-injures-ce-que-mamour-diallo-reproche-a-sonko" />
<meta property="og:site_name" content="Galsen221" />
<meta property="og:image" content="https://galsen221.com/wp-content/uploads/2019/10/Capture-344.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="fb:admins" content="1669188216680784" />
<meta property="fb:app_id" content="1900373600210237" />
<meta property="article:tag" content="politique" />
<meta property="article:published_time" content="2019-10-15T22:39:40Z" />
<meta property="article:modified_time" content="2019-10-15T22:39:40Z" />
<meta property="og:image:secure_url" content="https://galsen221.com/wp-content/uploads/2019/10/Capture-344.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@galsen221news" />
<meta name="twitter:domain" content="Galsen221" />
<meta name="twitter:title" content="DIFFAMATION, INJURES: Ce que Mamour Diallo reproche à Sonko | Galsen22" />
<meta name="twitter:description" content="Les avocats de Mamour Diallo ont déposé ce mardi, la plainte de leur client contre Ousmane Sonko. Ils ont effectué le dépôt au niveau du parquet. Dans le document, les conseils ont expliqué que Sonko" />
<meta name="twitter:image" content="https://galsen221.com/wp-content/uploads/2019/10/Capture-344.jpg" />
<!-- All in One SEO Pack -->
<link rel="amphtml" href="https://galsen221.com/diffamation-injures-ce-que-mamour-diallo-reproche-a-sonko/amp" /><meta name="generator" content="AMP for WP 0.9.98.14"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Galsen221 &raquo; Flux" href="https://galsen221.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Galsen221 &raquo; Flux des commentaires" href="https://galsen221.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Galsen221 &raquo; DIFFAMATION, INJURES: Ce que Mamour Diallo reproche à Sonko Flux des commentaires" href="https://galsen221.com/diffamation-injures-ce-que-mamour-diallo-reproche-a-sonko/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/galsen221.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://galsen221.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%2C700%2C500&#038;ver=1.0.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://galsen221.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='mediaelement-css'  href='https://galsen221.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://galsen221.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://galsen221.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://galsen221.com/wp-content/themes/jnews/style.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://galsen221.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://galsen221.com/wp-content/themes/jnews/data/import/news/scheme.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='https://galsen221.com/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=5.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://galsen221.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css'  href='https://galsen221.com/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=5.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://galsen221.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://galsen221.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"wp_ai":"5.2.4+2.5.0","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"};
/* ]]> */
</script>
<script type='text/javascript' src='https://galsen221.com/wp-content/plugins/ad-inserter/includes/js/ai-jquery.js?ver=5.2.4+2.5.0'></script>
<script type='text/javascript' src='https://galsen221.com/wp-content/plugins/links-auto-replacer/public/js/lar-public.js?ver=2.0.0'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"fr","strings":{"mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Quitter le plein \u00e9cran","mejs.fullscreen-on":"Passer en plein \u00e9cran","mejs.download-video":"T\u00e9l\u00e9charger la vid\u00e9o","mejs.fullscreen":"Plein \u00e9cran","mejs.time-jump-forward":["Saut en avant d\u20191 seconde","Avancer de %1 secondes"],"mejs.loop":"Lire en boucle","mejs.play":"Lecture","mejs.pause":"Pause","mejs.close":"Fermer","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.time-skip-back":["Revenir une seconde en arri\u00e8re","Saut en arri\u00e8re de %1 seconde(s)"],"mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.mute-toggle":"Couper le son","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.ad-skip":"Passer la publicit\u00e9","mejs.ad-skip-info":["Passer dans %1 seconde","Passer dans %1 secondes"],"mejs.source-chooser":"S\u00e9lecteur de source","mejs.stop":"Arr\u00eater","mejs.speed-rate":"Taux de vitesse","mejs.live-broadcast":"\u00c9mission en direct","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Terminer","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://galsen221.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://galsen221.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://galsen221.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://galsen221.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://galsen221.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://galsen221.com/?p=310856' />
<link rel="alternate" type="application/json+oembed" href="https://galsen221.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgalsen221.com%2Fdiffamation-injures-ce-que-mamour-diallo-reproche-a-sonko" />
<link rel="alternate" type="text/xml+oembed" href="https://galsen221.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgalsen221.com%2Fdiffamation-injures-ce-que-mamour-diallo-reproche-a-sonko&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"kdAzm1akKd60em", domain:"galsen221.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=kdAzm1akKd60em" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71971520-1', 'auto');
  ga('send', 'pageview');

</script>

<meta name="msvalidate.01" content="CDB5AB51D9FA6AF9F8C8759DEFB8B989" />

<meta name='dailymotion-domain-verification' content='dmj0p9rzhozvtw0qh' />

<meta property="fb:pages" content="1669188216680784" />

<meta property="fb:app_id" content="1900373600210237" />

<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=279983199279529&ev=PageView&noscript=1"
/></noscript>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1784707338506267',
      cookie     : true,
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();   
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : 'your-app-id',
      xfbml      : true,
      version    : 'v2.7'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><style> .lar_social_share_icon{
 				margin: 2px;
 				}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/galsen221.com\/#organization","url":"https:\/\/galsen221.com\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/web.facebook.com\/GLSN221\/","https:\/\/twitter.com\/galsen221news"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/galsen221.com\/#website","url":"https:\/\/galsen221.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/galsen221.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://galsen221.com/wp-content/uploads/2019/08/cropped-g221-32x32.png" sizes="32x32" />
<link rel="icon" href="https://galsen221.com/wp-content/uploads/2019/08/cropped-g221-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://galsen221.com/wp-content/uploads/2019/08/cropped-g221-180x180.png" />
<meta name="msapplication-TileImage" content="https://galsen221.com/wp-content/uploads/2019/08/cropped-g221-270x270.png" />
<script> </script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail{display: none;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-310856 single-format-standard jeg_single_tpl_1 jeg_single_fullwidth jnews jeg_sidecontent jeg_sidecontent_left jsc_normal wpb-js-composer js-comp-ver-6.0.5 vc_responsive">

    
        <div id="jeg_sidecontent">
        <div class="jeg_side_heading">
            <ul class="jeg_side_tabs">
				<li data-tab-content="tab1" data-sort='latest' class="active">Récents</li><li data-tab-content="tab2" data-sort='popular_post' class=""><i class="fa fa-fire"></i> À la une</li>            </ul>
            <div class="jeg_side_feed_cat_wrapper">
				<div class="jeg_cat_dropdown"><button type="button" class="jeg_filter_button">Filtre</button>
             <ul class="jeg_filter_menu">
                <li><a href="#" class='active'>Tout</a></li>
                <li><a class="" href="https://galsen221.com/category/news" data-id="41671">News</a></li><li><a class="" href="https://galsen221.com/category/news/business" data-id="41672">Business</a></li><li><a class="" href="https://galsen221.com/category/news/politics" data-id="41673">Politics</a></li><li><a class="" href="https://galsen221.com/category/news/science" data-id="41674">Science</a></li><li><a class="" href="https://galsen221.com/category/news/world" data-id="41675">World</a></li><li><a class="" href="https://galsen221.com/category/tech" data-id="41681">Tech</a></li>
             </ul></div>            </div>
			<script> var side_feed = {"paged":1,"post_type":"post","exclude_post":310856,"include_category":"","sort_by":"latest","post_offset":0,"pagination_number_post":12,"number_post":12,"pagination_mode":"loadmore"}; </script>        </div>

        <div class="sidecontent_postwrapper">
            <div class="jeg_sidefeed">
				<div class="jeg_post jeg_pl_md_box active " data-id="310856" data-sequence="0">
                        <div class="overlay_container">
                            <div class="jeg_thumb">
                                
                                <a class="ajax" href="https://galsen221.com/diffamation-injures-ce-que-mamour-diallo-reproche-a-sonko"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://galsen221.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="DIFFAMATION, INJURES: Ce que Mamour Diallo reproche à Sonko" data-full-width="510" data-full-height="378" data-src="https://galsen221.com/wp-content/uploads/2019/10/Capture-344-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                            </div>
                            <div class="jeg_postblock_content">
                                <h2 class="jeg_post_title"><a class="ajax" href="https://galsen221.com/diffamation-injures-ce-que-mamour-diallo-reproche-a-sonko">DIFFAMATION, INJURES: Ce que Mamour Diallo reproche à Sonko</a></h2>
                                <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 15 octobre 2019</div></div>
                            </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="310851" data-sequence="1">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://galsen221.com/02-photos-inna-lillahi-wa-ina-ilayhi-rajioun-lartiste-comedien-amdy-mignon-en-deuil"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://galsen221.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="02 Photos &#8211; Inna lillahi wa ina ilayhi rajioun: L’artiste comédien Amdy Mignon en deuil" data-full-width="280" data-full-height="180" data-src="https://galsen221.com/wp-content/uploads/2019/10/Amdy-Mignon-75x75.jpeg" data-sizes="auto" data-srcset="https://galsen221.com/wp-content/uploads/2019/10/Amdy-Mignon-75x75.jpeg 75w, https://galsen221.com/wp-content/uploads/2019/10/Amdy-Mignon-150x150.jpeg 150w" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://galsen221.com/02-photos-inna-lillahi-wa-ina-ilayhi-rajioun-lartiste-comedien-amdy-mignon-en-deuil">02 Photos &#8211; Inna lillahi wa ina ilayhi rajioun: L’artiste comédien Amdy Mignon en deuil</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 15 octobre 2019</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="310848" data-sequence="2">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://galsen221.com/sadio-mane-revele-enfin-les-propos-etranges-de-salah-apres-sa-grosse-colere-video"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://galsen221.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Sadio Mané révéle enfin les propos étranges de Salah après sa grosse colère (Vidéo)" data-full-width="614" data-full-height="382" data-src="https://galsen221.com/wp-content/uploads/2019/10/sadio-mane-75x75.jpeg" data-sizes="auto" data-srcset="https://galsen221.com/wp-content/uploads/2019/10/sadio-mane-75x75.jpeg 75w, https://galsen221.com/wp-content/uploads/2019/10/sadio-mane-150x150.jpeg 150w" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://galsen221.com/sadio-mane-revele-enfin-les-propos-etranges-de-salah-apres-sa-grosse-colere-video">Sadio Mané révéle enfin les propos étranges de Salah après sa grosse colère (Vidéo)</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 15 octobre 2019</div></div>
                        </div>
                    </div><div class="jeg_ad jnews_sidefeed_ads"><div class='ads-wrapper jeg_ad_sidecontent '><a href=''  class='adlink ads_image jeg_ad_sidecontent'><img src='https://galsen221.com/wp-content/uploads/2019/08/ad_300x250.jpg' alt='' data-pin-no-hover="true"></a></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="310845" data-sequence="3">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://galsen221.com/magal-touba-2019-deja-703-malfaiteurs-arretes"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://galsen221.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Magal Touba 2019 : Déjà 703 malfaiteurs arrêtés" data-full-width="476" data-full-height="248" data-src="https://galsen221.com/wp-content/uploads/2019/10/safe_image-3-5-75x75.jpeg" data-sizes="auto" data-srcset="https://galsen221.com/wp-content/uploads/2019/10/safe_image-3-5-75x75.jpeg 75w, https://galsen221.com/wp-content/uploads/2019/10/safe_image-3-5-150x150.jpeg 150w" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://galsen221.com/magal-touba-2019-deja-703-malfaiteurs-arretes">Magal Touba 2019 : Déjà 703 malfaiteurs arrêtés</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 15 octobre 2019</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="310842" data-sequence="4">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://galsen221.com/lionel-messi-ou-cristiano-ronaldo-la-reponse-de-sadio-mane"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://galsen221.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Lionel Messi ou Cristiano Ronaldo : La réponse de Sadio Mané" data-full-width="620" data-full-height="400" data-src="https://galsen221.com/wp-content/uploads/2019/10/Sadio-Mané-1-620x400-75x75.jpg" data-sizes="auto" data-srcset="https://galsen221.com/wp-content/uploads/2019/10/Sadio-Mané-1-620x400-75x75.jpg 75w, https://galsen221.com/wp-content/uploads/2019/10/Sadio-Mané-1-620x400-150x150.jpg 150w" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://galsen221.com/lionel-messi-ou-cristiano-ronaldo-la-reponse-de-sadio-mane">Lionel Messi ou Cristiano Ronaldo : La réponse de Sadio Mané</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 15 octobre 2019</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="310838" data-sequence="5">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://galsen221.com/les-raisons-du-divorce-de-pa-oumar-diop-alias-pod-et-lysa"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://galsen221.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Les raisons du divorce de Pa Oumar Diop alias « Pod » et Lyssa" data-full-width="640" data-full-height="426" data-src="https://galsen221.com/wp-content/uploads/2019/10/Pa-Oumar-Diop-et-lyssa-75x75.jpg" data-sizes="auto" data-srcset="https://galsen221.com/wp-content/uploads/2019/10/Pa-Oumar-Diop-et-lyssa-75x75.jpg 75w, https://galsen221.com/wp-content/uploads/2019/10/Pa-Oumar-Diop-et-lyssa-150x150.jpg 150w" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://galsen221.com/les-raisons-du-divorce-de-pa-oumar-diop-alias-pod-et-lysa">Les raisons du divorce de Pa Oumar Diop alias « Pod » et Lyssa</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 15 octobre 2019</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="310832" data-sequence="6">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://galsen221.com/document-voici-la-plainte-deposee-decouvrez-tout-ce-que-mamour-diallo-reproche-a-ousmane-sonko"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://galsen221.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="(Document) Voici la plainte déposée : Découvrez tout ce que Mamour Diallo reproche à Ousmane Sonko" data-full-width="680" data-full-height="395" data-src="https://galsen221.com/wp-content/uploads/2019/10/Ousmane-Sonko-75x75.jpeg" data-sizes="auto" data-srcset="https://galsen221.com/wp-content/uploads/2019/10/Ousmane-Sonko-75x75.jpeg 75w, https://galsen221.com/wp-content/uploads/2019/10/Ousmane-Sonko-150x150.jpeg 150w" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://galsen221.com/document-voici-la-plainte-deposee-decouvrez-tout-ce-que-mamour-diallo-reproche-a-ousmane-sonko">(Document) Voici la plainte déposée : Découvrez tout ce que Mamour Diallo reproche à Ousmane Sonko</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 15 octobre 2019</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="310829" data-sequence="7">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://galsen221.com/serigne-mountakha-je-suis-satisfait-de-la-droiture-de-aminata-toure"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://galsen221.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Serigne Mountakha: « Je suis satisfait de la droiture de Aminata Touré »" data-full-width="2896" data-full-height="2896" data-src="https://galsen221.com/wp-content/uploads/2019/10/Serigne-Mountakha-75x75.jpg" data-sizes="auto" data-srcset="https://galsen221.com/wp-content/uploads/2019/10/Serigne-Mountakha-75x75.jpg 75w, https://galsen221.com/wp-content/uploads/2019/10/Serigne-Mountakha-150x150.jpg 150w, https://galsen221.com/wp-content/uploads/2019/10/Serigne-Mountakha-300x300.jpg 300w, https://galsen221.com/wp-content/uploads/2019/10/Serigne-Mountakha-768x768.jpg 768w, https://galsen221.com/wp-content/uploads/2019/10/Serigne-Mountakha-1024x1024.jpg 1024w, https://galsen221.com/wp-content/uploads/2019/10/Serigne-Mountakha-750x750.jpg 750w, https://galsen221.com/wp-content/uploads/2019/10/Serigne-Mountakha-1140x1140.jpg 1140w" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://galsen221.com/serigne-mountakha-je-suis-satisfait-de-la-droiture-de-aminata-toure">Serigne Mountakha: « Je suis satisfait de la droiture de Aminata Touré »</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 15 octobre 2019</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="310826" data-sequence="8">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://galsen221.com/magal-2019-3-personnes-perdent-la-vie-dans-un-accident-sur-lautoroute-ila-touba"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://galsen221.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Magal 2019 : 3 personnes perdent la vie dans un accident sur l’autoroute Ila Touba" data-full-width="696" data-full-height="391" data-src="https://galsen221.com/wp-content/uploads/2019/10/Magal-2019-1-75x75.jpg" data-sizes="auto" data-srcset="https://galsen221.com/wp-content/uploads/2019/10/Magal-2019-1-75x75.jpg 75w, https://galsen221.com/wp-content/uploads/2019/10/Magal-2019-1-150x150.jpg 150w" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://galsen221.com/magal-2019-3-personnes-perdent-la-vie-dans-un-accident-sur-lautoroute-ila-touba">Magal 2019 : 3 personnes perdent la vie dans un accident sur l’autoroute Ila Touba</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 15 octobre 2019</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="310823" data-sequence="9">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://galsen221.com/video-la-consigne-de-sokhna-aida-diallo-a-ses-talibes-il-est-formellement-deconseille-de-parler-de-rivalite"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://galsen221.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Vidéo &#8211; La consigne de Sokhna Aïda Diallo à ses talibés: « Il est formellement déconseillé de parler de rivalité »" data-full-width="542" data-full-height="315" data-src="https://galsen221.com/wp-content/uploads/2019/10/Sokhna-Aïda-Diallo-75x75.png" data-sizes="auto" data-srcset="https://galsen221.com/wp-content/uploads/2019/10/Sokhna-Aïda-Diallo-75x75.png 75w, https://galsen221.com/wp-content/uploads/2019/10/Sokhna-Aïda-Diallo-150x150.png 150w" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://galsen221.com/video-la-consigne-de-sokhna-aida-diallo-a-ses-talibes-il-est-formellement-deconseille-de-parler-de-rivalite">Vidéo &#8211; La consigne de Sokhna Aïda Diallo à ses talibés: « Il est formellement déconseillé de parler de rivalité »</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 15 octobre 2019</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="310820" data-sequence="10">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://galsen221.com/video-la-fille-ainee-de-cheikh-bethio-parle-de-son-defunt-pere-et-fond-en-larmes"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://galsen221.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Vidéo &#8211; La fille ainée de Cheikh Béthio Parle de son défunt père et fond en larmes" data-full-width="696" data-full-height="391" data-src="https://galsen221.com/wp-content/uploads/2019/10/fille-ainée-de-Cheikh-Béthio-75x75.jpg" data-sizes="auto" data-srcset="https://galsen221.com/wp-content/uploads/2019/10/fille-ainée-de-Cheikh-Béthio-75x75.jpg 75w, https://galsen221.com/wp-content/uploads/2019/10/fille-ainée-de-Cheikh-Béthio-150x150.jpg 150w" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://galsen221.com/video-la-fille-ainee-de-cheikh-bethio-parle-de-son-defunt-pere-et-fond-en-larmes">Vidéo &#8211; La fille ainée de Cheikh Béthio Parle de son défunt père et fond en larmes</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 15 octobre 2019</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="310817" data-sequence="11">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://galsen221.com/video-magal-touba-tivaouane-des-tidianes-distribuent-des-berndes-aux-mourides"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://galsen221.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Vidéo &#8211; Magal Touba: Tivaouane, des Tidianes distribuent des “Berndés” aux mourides" data-full-width="663" data-full-height="346" data-src="https://galsen221.com/wp-content/uploads/2019/10/Magal-Touba-75x75.png" data-sizes="auto" data-srcset="https://galsen221.com/wp-content/uploads/2019/10/Magal-Touba-75x75.png 75w, https://galsen221.com/wp-content/uploads/2019/10/Magal-Touba-150x150.png 150w" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://galsen221.com/video-magal-touba-tivaouane-des-tidianes-distribuent-des-berndes-aux-mourides">Vidéo &#8211; Magal Touba: Tivaouane, des Tidianes distribuent des “Berndés” aux mourides</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 15 octobre 2019</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="310815" data-sequence="12">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://galsen221.com/sadio-mane-sur-canal-klopp-est-comme-un-papa"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://galsen221.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Sadio Mané dans le top 3 des meilleurs attaquants de ce début de saison" data-full-width="620" data-full-height="381" data-src="https://galsen221.com/wp-content/uploads/2019/09/Sadio-Mané-75x75.jpg" data-sizes="auto" data-srcset="https://galsen221.com/wp-content/uploads/2019/09/Sadio-Mané-75x75.jpg 75w, https://galsen221.com/wp-content/uploads/2019/09/Sadio-Mané-150x150.jpg 150w" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://galsen221.com/sadio-mane-sur-canal-klopp-est-comme-un-papa">Sadio Mané sur canal+ : « Klopp est comme un papa »</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 15 octobre 2019</div></div>
                        </div>
                    </div>            </div>
            <div class="sidefeed_loadmore">
	                            <button class="btn "
                        data-end="Voir plus"
                        data-loading="En Cours..."
                        data-loadmore="Charger Plus">
					Voir plus                </button>
            </div>
        </div>
        <div class="jeg_sidefeed_overlay">
            <div class='preloader_type preloader_dot'>
                <div class="sidefeed-preloader jeg_preloader dot">
                    <span></span><span></span><span></span>
                </div>
                <div class="sidefeed-preloader jeg_preloader circle">
                    <div class="jnews_preloader_circle_outer">
                        <div class="jnews_preloader_circle_inner"></div>
                    </div>
                </div>
                <div class="sidefeed-preloader jeg_preloader square">
                    <div class="jeg_square">
                        <div class="jeg_square_inner"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
	

    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  jeg_ads_hide_desktop'><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                @media (max-width:1199px) { .adsslot_ti57E2HOCx{ width:336px !important; height:280px !important; } }
@media (max-width:767px) { .adsslot_ti57E2HOCx{ width:336px !important; height:280px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_ti57E2HOCx" style="display:inline-block;" data-ad-client="ca-pub-8570934364286751" data-ad-slot="3257016326"></ins>
                            <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header full">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-294585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294585"><a href="#">À propos</a></li>
<li id="menu-item-294627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294627"><a href="https://galsen221.com/category/buzz">Buzz</a></li>
<li id="menu-item-294628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294628"><a href="https://galsen221.com/category/sports">Sports</a></li>
<li id="menu-item-294629" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-294629"><a href="https://galsen221.com/category/politique">Politique</a></li>
<li id="menu-item-294630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294630"><a href="https://galsen221.com/category/faits-divers">Faits divers</a></li>
<li id="menu-item-294631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294631"><a href="https://galsen221.com/category/serie">Série</a></li>
<li id="menu-item-294632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294632"><a href="https://galsen221.com/category/senegal">Sénégal</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_top_date">
    mardi, octobre 15, 2019</div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://galsen221.com/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="https://galsen221.com/wp-content/uploads/2019/08/galsen221-2.png" srcset="https://galsen221.com/wp-content/uploads/2019/08/galsen221-2.png 1x, https://galsen221.com/wp-content/uploads/2019/08/galsen221-2.png 2x" alt="Galsen221"data-light-src="https://galsen221.com/wp-content/uploads/2019/08/galsen221-2.png" data-light-srcset="https://galsen221.com/wp-content/uploads/2019/08/galsen221-2.png 1x, https://galsen221.com/wp-content/uploads/2019/08/galsen221-2.png 2x" data-dark-src="https://galsen221.com/wp-content/uploads/2019/08/galsen221-2.png" data-dark-srcset="https://galsen221.com/wp-content/uploads/2019/08/galsen221-2.png 1x, https://galsen221.com/wp-content/uploads/2019/08/galsen221-2.png 2x">	    	</a>
	    </div>
	</div><div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animate"><li id="menu-item-294621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-294621 bgnav" data-item-row="default" ><a href="https://galsen221.com/">Accueil</a></li>
<li id="menu-item-305912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305912 bgnav" data-item-row="default" ><a href="https://galsen221.com/category/buzz">Buzz</a></li>
<li id="menu-item-305916" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-305916 bgnav" data-item-row="default" ><a href="https://galsen221.com/category/politique">Politique</a></li>
<li id="menu-item-305922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305922 bgnav" data-item-row="default" ><a href="https://galsen221.com/category/economie">Economie</a></li>
<li id="menu-item-305915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305915 bgnav" data-item-row="default" ><a href="https://galsen221.com/category/faits-divers">Faits divers</a></li>
<li id="menu-item-305917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305917 bgnav" data-item-row="default" ><a href="https://galsen221.com/category/sante">Santé</a></li>
<li id="menu-item-305919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305919 bgnav" data-item-row="default" ><a href="https://galsen221.com/category/sports">Sports</a></li>
<li id="menu-item-305914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305914 bgnav" data-item-row="default" ><a href="https://galsen221.com/category/serie">Série</a></li>
<li id="menu-item-305918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305918 bgnav" data-item-row="default" ><a href="https://galsen221.com/category/senegal">Sénégal</a></li>
<li id="menu-item-305921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305921 bgnav" data-item-row="default" ><a href="https://galsen221.com/category/afrique">Afrique</a></li>
<li id="menu-item-305913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305913 bgnav" data-item-row="default" ><a href="https://galsen221.com/category/international">International</a></li>
<li id="menu-item-305920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305920 bgnav" data-item-row="default" ><a href="https://galsen221.com/qui-sommes-nous">Qui sommes nous?</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        			<div class="jeg_nav_item socials_widget jeg_social_icon_block circle">
			    <a href="https://web.facebook.com/GLSN221/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/galsen221news" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a>			</div>
			<div class="jeg_separator separator5"></div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://galsen221.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Recherche..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Pas de résultats    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Voir tous les résultats    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
                    </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://galsen221.com/">
		        <img class='jeg_logo_img' src="https://galsen221.com/wp-content/uploads/2019/08/gals221logo.png" srcset="https://galsen221.com/wp-content/uploads/2019/08/gals221logo.png 1x, https://galsen221.com/wp-content/uploads/2019/08/gals221logo.png 2x" alt="Galsen221"data-light-src="https://galsen221.com/wp-content/uploads/2019/08/gals221logo.png" data-light-srcset="https://galsen221.com/wp-content/uploads/2019/08/gals221logo.png 1x, https://galsen221.com/wp-content/uploads/2019/08/gals221logo.png 2x" data-dark-src="https://galsen221.com/wp-content/uploads/2019/08/gals221logo.png" data-dark-srcset="https://galsen221.com/wp-content/uploads/2019/08/gals221logo.png 1x, https://galsen221.com/wp-content/uploads/2019/08/gals221logo.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://galsen221.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Recherche..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Pas de résultats    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Voir tous les résultats    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 75px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap post-autoload "  data-url="https://galsen221.com/diffamation-injures-ce-que-mamour-diallo-reproche-a-sonko" data-title="DIFFAMATION, INJURES: Ce que Mamour Diallo reproche à Sonko" data-id="310856"  data-prev="https://galsen221.com/02-photos-inna-lillahi-wa-ina-ilayhi-rajioun-lartiste-comedien-amdy-mignon-en-deuil" >

            
            <div class="jeg_main jeg_sidebar_none">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-12">
                <div class="jeg_inner_content">
                    <div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Above title -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-8570934364286751"
     data-ad-slot="4572032221"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>

                                                <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                            <div id="breadcrumbs"><span class="">
                <a href="https://galsen221.com">Accueil</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://galsen221.com/category/politique">Politique</a>
            </span></div>                        </div>
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">DIFFAMATION, INJURES: Ce que Mamour Diallo reproche à Sonko</h1>

                                                            <h2 class="jeg_post_subtitle">Les avocats de Mamour Diallo ont déposé ce mardi, la plainte de leur client contre Ousmane Sonko.</h2>
                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

    <div class="meta_left">
                    <div class="jeg_meta_author">
                                <span class="meta_text">Par</span>
                <a href="https://galsen221.com/author/admin">DIOP Mamadou</a>            </div>
        
                    <div class="jeg_meta_date">
                <a href="https://galsen221.com/diffamation-injures-ce-que-mamour-diallo-reproche-a-sonko">mardi 15/10/2019</a>
            </div>
        
                    <div class="jeg_meta_category">
                <span><span class="meta_text">Dans</span>
                    <a href="https://galsen221.com/category/politique" rel="category tag">Politique</a>                </span>
            </div>
        
	    <div class="jeg_meta_reading_time">
			            <span>
			            	2 Min Lues
			            </span>
			        </div>    </div>

    <div class="meta_right">
        <div class='jeg_meta_like_container jeg_meta_like'>
                <a class='like' href='#' data-id='310856' data-type='like' data-message=''>
                        <i class='fa fa-thumbs-o-up'></i> <span>525</span>
                    </a><a class='dislike' href='#' data-id='310856' data-type='dislike' data-message=''>
                        <i class='fa fa-thumbs-o-down fa-flip-horizontal'></i> <span>5</span>
                    </a>
            </div>                    <div class="jeg_meta_comment"><a href="https://galsen221.com/diffamation-injures-ce-que-mamour-diallo-reproche-a-sonko"><i class="fa fa-comment-o"></i> 0</a></div>
            </div>
</div>
</div>
                        </div>

                        <div class="jeg_featured featured_image"><a href="https://galsen221.com/wp-content/uploads/2019/10/Capture-344.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:74.118%"><img width="510" height="378" src="https://galsen221.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-1140x570 size-jnews-1140x570 lazyload wp-post-image" alt="DIFFAMATION, INJURES: Ce que Mamour Diallo reproche à Sonko" data-full-width="510" data-full-height="378" data-src="https://galsen221.com/wp-content/uploads/2019/10/Capture-344.jpg" data-sizes="auto" data-srcset="https://galsen221.com/wp-content/uploads/2019/10/Capture-344.jpg 510w, https://galsen221.com/wp-content/uploads/2019/10/Capture-344-300x222.jpg 300w" data-expand="700" /></div></a></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">1k</div>
                        <span class="sharetext">PARTAGES</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">2.9k</div>
                    <span class="sharetext">VUES</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgalsen221.com%2Fdiffamation-injures-ce-que-mamour-diallo-reproche-a-sonko" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=DIFFAMATION%2C+INJURES%3A+Ce+que+Mamour+Diallo+reproche+%C3%A0+Sonko&url=https%3A%2F%2Fgalsen221.com%2Fdiffamation-injures-ce-que-mamour-diallo-reproche-a-sonko" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Fgalsen221.com%2Fdiffamation-injures-ce-que-mamour-diallo-reproche-a-sonko" rel='nofollow'  class="jeg_btn-google-plus removed "><i class="fa fa-google-plus"></i></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fgalsen221.com%2Fdiffamation-injures-ce-que-mamour-diallo-reproche-a-sonko&title=DIFFAMATION%2C+INJURES%3A+Ce+que+Mamour+Diallo+reproche+%C3%A0+Sonko" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fgalsen221.com%2Fdiffamation-injures-ce-que-mamour-diallo-reproche-a-sonko&media=https://galsen221.com/wp-content/uploads/2019/10/Capture-344.jpg&description=DIFFAMATION%2C+INJURES%3A+Ce+que+Mamour+Diallo+reproche+%C3%A0+Sonko" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                <center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Below Title --><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8570934364286751" data-ad-slot="2790432292"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center><p>Les avocats de Mamour Diallo ont d&eacute;pos&eacute; ce mardi, la plainte de leur client contre Ousmane Sonko. Ils ont effectu&eacute; le d&eacute;p&ocirc;t au niveau du parquet. Dans le document, les conseils ont expliqu&eacute; que Sonko a accus&eacute; leur client d&rsquo;avoir commis des faux dont il a us&eacute; pour commettre un d&eacute;tournement de deniers publics. Ensuite, leur client reproche au leader de Pastef d&rsquo;avoir tenu des propos constitutifs d&rsquo;injures publiques. Ci-dessous quelques extraits tir&eacute;s de la plainte.</p>
<p>&laquo;Il a r&eacute;guli&egrave;rement r&eacute;it&eacute;r&eacute; ses propos &agrave; l&rsquo;encontre de l&rsquo;exposant, en public au cours de meetings et conf&eacute;rences de presse largement reprises et diffus&eacute;es aussi bien dans la presse locale que dans la presse internationale jusqu&rsquo;&agrave; la date du 12 octobre 2019 (&hellip;)<br>
Les propos tenus par le mis en cause sont tellement nombreux qu&rsquo;il est pratiquement impossible de les citer tous dans une plainte. A titre illustratif, le mis en cause a d&eacute;clar&eacute; que l&rsquo;exposant: &lsquo;&lsquo;a commis des faux dans un acte d&rsquo;acquiescement, dans le but de soustraire 94 milliards des deniers publics&rsquo;&rsquo;.<br>
Persistant dans ses accusations contre l&rsquo;exposant, il a &eacute;galement d&eacute;clar&eacute;: &lsquo;&lsquo;Qu&rsquo;en tant qu&rsquo;agent public, il a utilis&eacute; les textes pour faire sortir de l&rsquo;argent public afin d&rsquo;en faire b&eacute;n&eacute;ficier un particulier&rsquo;&rsquo; (&hellip;)<br>
Ne se fixant aucune limite, le mis en cause a par ailleurs d&eacute;clar&eacute; en public que: Mamadou Mamour Diallo est un voleur, un escroc. Ces propos comportent des imputations diffamatoires en ce qu&rsquo;ils sont radicalement faux et portent atteinte &agrave; la dignit&eacute;, &agrave; la r&eacute;putation, &agrave; l&rsquo;honorabilit&eacute; et &agrave; l&rsquo;int&eacute;grit&eacute; morale de l&rsquo;exposant.<br>
L&rsquo;intention de nuire est d&rsquo;autant plus manifeste que le mis en cause n&rsquo;a cibl&eacute; que le Monsieur Diallo &agrave; propos d&rsquo;une op&eacute;ration men&eacute;e par une pluralit&eacute; de participants. Ces faits sont indiscutablement constitutifs du d&eacute;lit de diffamation publique pr&eacute;vu et r&eacute;prim&eacute; par les articles 248, 258, 261, 270, 271, 272 et suivants du Code P&eacute;nal.<br>
Dans les m&ecirc;mes circonstances de temps et de lieu, les expressions outrageantes &laquo; voleur, escroc, corrompu, faussaire &raquo; rev&ecirc;tent un caract&egrave;re injurieux et constituent des injures publiques en ce que le public a ressenti les termes prof&eacute;r&eacute;s comme outrageants.</p><div class="Zmrrzgm8" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Content 1 --><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8570934364286751" data-ad-slot="4929402679"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>
<p>L&rsquo;ensemble de ces faits sont constitutifs des d&eacute;lits de diffamation et d&rsquo;injures publiques, pr&eacute;vus et r&eacute;prim&eacute;s par l&rsquo;article 258 du code p&eacute;nal qui dispose: Toute all&eacute;gation ou imputation d&rsquo;un fait qui porte atteinte &agrave; l&rsquo;honneur ou &agrave; la consid&eacute;ration de la personne ou du corps auquel le fait est imput&eacute; est une diffamation.&raquo;</p>
<div class="R0eozJa9" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Tower --><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8570934364286751" data-ad-slot="3852280222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>
                                
	                            <div class="jeg_post_source">
					<span>Source:</span> 
					<a  rel="nofollow" target='_blank'>Galsen221.com</a>
				</div>
                                                            </div>

                            <div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgalsen221.com%2Fdiffamation-injures-ce-que-mamour-diallo-reproche-a-sonko" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Partager<span class="count">412</span></span></a><a href="https://twitter.com/intent/tweet?text=DIFFAMATION%2C+INJURES%3A+Ce+que+Mamour+Diallo+reproche+%C3%A0+Sonko&url=https%3A%2F%2Fgalsen221.com%2Fdiffamation-injures-ce-que-mamour-diallo-reproche-a-sonko" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet<span class="count">258</span></span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Fgalsen221.com%2Fdiffamation-injures-ce-que-mamour-diallo-reproche-a-sonko" rel='nofollow' class="jeg_btn-google-plus removed expanded"><i class="fa fa-google-plus"></i><span>Partager<span class="count">103</span></span></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fgalsen221.com%2Fdiffamation-injures-ce-que-mamour-diallo-reproche-a-sonko&title=DIFFAMATION%2C+INJURES%3A+Ce+que+Mamour+Diallo+reproche+%C3%A0+Sonko" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fgalsen221.com%2Fdiffamation-injures-ce-que-mamour-diallo-reproche-a-sonko&media=https://galsen221.com/wp-content/uploads/2019/10/Capture-344.jpg&description=DIFFAMATION%2C+INJURES%3A+Ce+que+Mamour+Diallo+reproche+%C3%A0+Sonko" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_1rDgoTnbUF{ width:336px !important; height:280px !important; }
@media (max-width:1199px) { .adsslot_1rDgoTnbUF{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_1rDgoTnbUF{ width:336px !important; height:280px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_1rDgoTnbUF" style="display:inline-block;" data-ad-client="ca-pub-8570934364286751" data-ad-slot="9811651823"></ins>
                            <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter'  data-url="https://galsen221.com/diffamation-injures-ce-que-mamour-diallo-reproche-a-sonko" data-title="DIFFAMATION, INJURES: Ce que Mamour Diallo reproche à Sonko" data-id="310856"  data-prev="https://galsen221.com/02-photos-inna-lillahi-wa-ina-ilayhi-rajioun-lartiste-comedien-amdy-mignon-en-deuil" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
                                    </div>
            </div>
                    </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-310856 single-format-standard jeg_single_tpl_1 jeg_single_fullwidth jnews jeg_sidecontent jeg_sidecontent_left jsc_normal wpb-js-composer js-comp-ver-6.0.5 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_sidecontent normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-2 footer_column">
                            <div class="footer_widget widget_about">
                                <div class="jeg_about">
                                    <a href="https://galsen221.com/" class="footer_logo">
                                        <img class='jeg_logo_img' src="https://galsen221.com/wp-content/uploads/2019/08/galsen221-2.png" srcset="https://galsen221.com/wp-content/uploads/2019/08/galsen221-2.png 1x, https://galsen221.com/wp-content/uploads/2019/08/galsen221-2.png 2x" alt="Galsen221"data-light-src="https://galsen221.com/wp-content/uploads/2019/08/galsen221-2.png" data-light-srcset="https://galsen221.com/wp-content/uploads/2019/08/galsen221-2.png 1x, https://galsen221.com/wp-content/uploads/2019/08/galsen221-2.png 2x" data-dark-src="https://galsen221.com/wp-content/uploads/2019/08/galsen221-2.png" data-dark-srcset="https://galsen221.com/wp-content/uploads/2019/08/galsen221-2.png 1x, https://galsen221.com/wp-content/uploads/2019/08/galsen221-2.png 2x">                                    </a>
                                    <p class="copyright"> © 2019 Copyright 221 Media Group </p>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-7 col-sm-8 footer_column">
                            <div class="footer_widget widget_nav_menu">
                                <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title menu-title"><span>Navigate Site</span></h3>
                                </div>
                                <ul class="jeg_menu_footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294585"><a href="#">À propos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294627"><a href="https://galsen221.com/category/buzz">Buzz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294628"><a href="https://galsen221.com/category/sports">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-294629"><a href="https://galsen221.com/category/politique">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294630"><a href="https://galsen221.com/category/faits-divers">Faits divers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294631"><a href="https://galsen221.com/category/serie">Série</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294632"><a href="https://galsen221.com/category/senegal">Sénégal</a></li>
</ul>                            </div>
                        </div>
                        <div class="col-md-3 col-sm-4 footer_column">
                            <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title social-title"><span>Follow Us</span></h3>
                            </div>

                            			<div class="socials_widget nobg">
                <a href="https://web.facebook.com/GLSN221/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/galsen221news" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a>            </div>
			                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://galsen221.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Recherche..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Pas de résultats    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Voir tous les résultats    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-294621"><a href="https://galsen221.com/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305912"><a href="https://galsen221.com/category/buzz">Buzz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-305916"><a href="https://galsen221.com/category/politique">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305922"><a href="https://galsen221.com/category/economie">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305915"><a href="https://galsen221.com/category/faits-divers">Faits divers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305917"><a href="https://galsen221.com/category/sante">Santé</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305919"><a href="https://galsen221.com/category/sports">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305914"><a href="https://galsen221.com/category/serie">Série</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305918"><a href="https://galsen221.com/category/senegal">Sénégal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305921"><a href="https://galsen221.com/category/afrique">Afrique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305913"><a href="https://galsen221.com/category/international">International</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305920"><a href="https://galsen221.com/qui-sommes-nous">Qui sommes nous?</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget circle">
    <a href="https://web.facebook.com/GLSN221/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/galsen221news" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2019 Copyright 221 Media Group</p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform">
        <form action="#" method="post" accept-charset="utf-8">
            <p>Login to your account below</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Password" value="">
            </p>
            <p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="96e046ce34">
                <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
                            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform">
        <form action="#" method="post" accept-charset="utf-8">
            <p>Fill the forms bellow to register</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="email" placeholder="Your email" value="">
            </p>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
            <p class="submit">
                <input type="hidden" name="action" value="register_handler">
                <input type="hidden" name="jnews_nonce" value="">
                <input type="submit" name="jeg_login_button" class="button" value="Sign Up" data-process="Processing . . ." data-string="Sign Up">
            </p>
                        <div class="bottom_links clearfix">
                <span>All fields are required.</span>
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div>


<!-- Register Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform">
        <form action="#" method="post" accept-charset="utf-8">
            <h3>Retrieve your password</h3>
            <p>Please enter your username or email address to reset your password.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Your email or username" value="">
            </p>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="">
                <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div><script type="text/javascript">var jfla = ["view_counter","login_form"]</script><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
                <div class="pswp__bg"></div>
                <div class="pswp__scroll-wrap">
                    <div class="pswp__container">
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                    </div>
                    <div class="pswp__ui pswp__ui--hidden">
                        <div class="pswp__top-bar">
                            <div class="pswp__counter"></div>
                            <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                            <button class="pswp__button pswp__button--share" title="Partager"></button>
                            <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                            <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                            <div class="pswp__preloader">
                                <div class="pswp__preloader__icn">
                                    <div class="pswp__preloader__cut">
                                        <div class="pswp__preloader__donut"></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                            <div class="pswp__share-tooltip"></div>
                        </div>
                        <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
                        </button>
                        <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
                        </button>
                        <div class="pswp__caption">
                            <div class="pswp__caption__center"></div>
                        </div>
                    </div>
                </div>
            </div><div id="selectShareContainer">
                    <div class="selectShare-inner">
                        <div class="select_share jeg_share_button">              
                            <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fgalsen221.com%2Fdiffamation-injures-ce-que-mamour-diallo-reproche-a-sonko" data-image-url="" data-title="DIFFAMATION%2C+INJURES%3A+Ce+que+Mamour+Diallo+reproche+%C3%A0+Sonko" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fgalsen221.com%2Fdiffamation-injures-ce-que-mamour-diallo-reproche-a-sonko" data-image-url="" data-title="DIFFAMATION%2C+INJURES%3A+Ce+que+Mamour+Diallo+reproche+%C3%A0+Sonko" ><i class="fa fa-twitter"></i></a>
                        </div>
                        <div class="selectShare-arrowClip">
                            <div class="selectShare-arrow"></div>      
                        </div> 
                    </div>      
                  </div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container top"><span class="progress-bar"></span></div></div><script type='text/javascript' src='https://galsen221.com/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js'></script>
<script type='text/javascript' src='https://galsen221.com/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://galsen221.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://galsen221.com/wp-content/themes/jnews/assets/js/photoswipe/photoswipe.js?ver=5.1.0'></script>
<script type='text/javascript' src='https://galsen221.com/wp-content/themes/jnews/assets/js/photoswipe/photoswipe-ui-default.js?ver=5.1.0'></script>
<script type='text/javascript' src='https://galsen221.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://galsen221.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"photoswipe","single_gallery":"","ismobile":"1","isie":"","sidefeed_ajax":"1","lang":"fr_FR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"310856","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","site_slug":"\/","site_domain":"galsen221.com","autoload_limit":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://galsen221.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=5.1.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://galsen221.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=5.1.0'></script>
<![endif]-->
<script type='text/javascript' src='https://galsen221.com/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://galsen221.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js'></script>
<script type='text/javascript' src='https://galsen221.com/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://galsen221.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "><div class='ads-wrapper  '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_stzJVBLaM8{ width:px !important; height:px !important; }
@media (max-width:1199px) { .adsslot_stzJVBLaM8{ width:px !important; height:px !important; } }
@media (max-width:767px) { .adsslot_stzJVBLaM8{ width:320px !important; height:100px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_stzJVBLaM8" style="display:inline-block;" data-ad-client="ca-pub-8570934364286751" data-ad-slot="7923217399"></ins>
                            <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/galsen221.com\/diffamation-injures-ce-que-mamour-diallo-reproche-a-sonko"},"dateCreated":"2019-10-15 22:39:40","datePublished":"2019-10-15 22:39:40","dateModified":"2019-10-15 22:39:40","url":"https:\/\/galsen221.com\/diffamation-injures-ce-que-mamour-diallo-reproche-a-sonko","headline":"DIFFAMATION, INJURES: Ce que Mamour Diallo reproche \u00e0 Sonko","name":"DIFFAMATION, INJURES: Ce que Mamour Diallo reproche \u00e0 Sonko","articleBody":"Les avocats de Mamour Diallo ont d\u00e9pos\u00e9 ce mardi, la plainte de leur client contre Ousmane Sonko. Ils ont effectu\u00e9 le d\u00e9p\u00f4t au niveau du parquet. Dans le document, les conseils ont expliqu\u00e9 que Sonko a accus\u00e9 leur client d\u2019avoir commis des faux dont il a us\u00e9 pour commettre un d\u00e9tournement de deniers publics. Ensuite, leur client reproche au leader de Pastef d\u2019avoir tenu des propos constitutifs d\u2019injures publiques. Ci-dessous quelques extraits tir\u00e9s de la plainte.\r\n\r\n\u00abIl a r\u00e9guli\u00e8rement r\u00e9it\u00e9r\u00e9 ses propos \u00e0 l\u2019encontre de l\u2019exposant, en public au cours de meetings et conf\u00e9rences de presse largement reprises et diffus\u00e9es aussi bien dans la presse locale que dans la presse internationale jusqu\u2019\u00e0 la date du 12 octobre 2019 (\u2026)\r\nLes propos tenus par le mis en cause sont tellement nombreux qu\u2019il est pratiquement impossible de les citer tous dans une plainte. A titre illustratif, le mis en cause a d\u00e9clar\u00e9 que l\u2019exposant: \u2018\u2018a commis des faux dans un acte d\u2019acquiescement, dans le but de soustraire 94 milliards des deniers publics\u2019\u2019.\r\nPersistant dans ses accusations contre l\u2019exposant, il a \u00e9galement d\u00e9clar\u00e9: \u2018\u2018Qu\u2019en tant qu\u2019agent public, il a utilis\u00e9 les textes pour faire sortir de l\u2019argent public afin d\u2019en faire b\u00e9n\u00e9ficier un particulier\u2019\u2019 (\u2026)\r\nNe se fixant aucune limite, le mis en cause a par ailleurs d\u00e9clar\u00e9 en public que: Mamadou Mamour Diallo est un voleur, un escroc. Ces propos comportent des imputations diffamatoires en ce qu\u2019ils sont radicalement faux et portent atteinte \u00e0 la dignit\u00e9, \u00e0 la r\u00e9putation, \u00e0 l\u2019honorabilit\u00e9 et \u00e0 l\u2019int\u00e9grit\u00e9 morale de l\u2019exposant.\r\nL\u2019intention de nuire est d\u2019autant plus manifeste que le mis en cause n\u2019a cibl\u00e9 que le Monsieur Diallo \u00e0 propos d\u2019une op\u00e9ration men\u00e9e par une pluralit\u00e9 de participants. Ces faits sont indiscutablement constitutifs du d\u00e9lit de diffamation publique pr\u00e9vu et r\u00e9prim\u00e9 par les articles 248, 258, 261, 270, 271, 272 et suivants du Code P\u00e9nal.\r\nDans les m\u00eames circonstances de temps et de lieu, les expressions outrageantes \u00ab voleur, escroc, corrompu, faussaire \u00bb rev\u00eatent un caract\u00e8re injurieux et constituent des injures publiques en ce que le public a ressenti les termes prof\u00e9r\u00e9s comme outrageants.\r\n\r\nL\u2019ensemble de ces faits sont constitutifs des d\u00e9lits de diffamation et d\u2019injures publiques, pr\u00e9vus et r\u00e9prim\u00e9s par l\u2019article 258 du code p\u00e9nal qui dispose: Toute all\u00e9gation ou imputation d\u2019un fait qui porte atteinte \u00e0 l\u2019honneur ou \u00e0 la consid\u00e9ration de la personne ou du corps auquel le fait est imput\u00e9 est une diffamation.\u00bb\r\n","author":{"@type":"Person","name":"DIOP Mamadou","url":"https:\/\/galsen221.com\/author\/admin"},"articleSection":["Politique"],"image":{"@type":"ImageObject","url":"https:\/\/galsen221.com\/wp-content\/uploads\/2019\/10\/Capture-344.jpg","width":510,"height":378},"publisher":{"@type":"Organization","name":"","url":"https:\/\/galsen221.com","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/web.facebook.com\/GLSN221\/","https:\/\/twitter.com\/galsen221news"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"DIFFAMATION, INJURES: Ce que Mamour Diallo reproche \u00e0 Sonko","published":"2019-10-15 22:39:40","updated":"2019-10-15 22:39:40"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/galsen221.com","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/galsen221.com\/category\/politique","name":"Politique"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/galsen221.com","name":"Accueil"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/galsen221.com\/category\/politique","name":"Politique"}}]}</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.41984295845032 seconds, on 15-10-19 23:08:56 --><!-- via php -->