<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
<meta property="fb:pages" content="1669188216680784" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<title>Fou Malade « Détruit » Idrissa Seck : « Bougnou Waxé Mou Yor Kamil Di…C’est Humiliant… » (Vidéo) - Galsen221</title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://galsen221.com/xmlrpc.php">
<meta name="description" content="De son vrai nom Malal Almamy Tall. Fou malade est né le 19 juin 1974 à Saint-Louis (Sénégal). Il est l’un des fondateurs du mouvement Y’en a marre en" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://galsen221.com/fou-malade-detruit-idrissa-seck-bougnou-waxe-mou-yor-kamil-dicest-humiliant-video/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fou Malade « Détruit » Idrissa Seck : « Bougnou Waxé Mou Yor Kamil Di…C’est Humiliant… » (Vidéo) - Galsen221" />
<meta property="og:description" content="De son vrai nom Malal Almamy Tall. Fou malade est né le 19 juin 1974 à Saint-Louis (Sénégal). Il est l’un des fondateurs du mouvement Y’en a marre en" />
<meta property="og:url" content="https://galsen221.com/fou-malade-detruit-idrissa-seck-bougnou-waxe-mou-yor-kamil-dicest-humiliant-video/" />
<meta property="og:site_name" content="Galsen221" />
<meta property="article:publisher" content="https://www.facebook.com/GLSN221" />
<meta property="article:published_time" content="2020-11-06T23:02:26+00:00" />
<meta property="og:image" content="https://galsen221.com/wp-content/uploads/2020/11/fou-malade-idrissa-seck.jpg" />
<meta property="og:image:width" content="1558" />
<meta property="og:image:height" content="824" />
<meta property="fb:app_id" content="1577520719234026" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@galsen221news" />
<meta name="twitter:site" content="@galsen221news" />
<meta name="twitter:label1" content="Écrit par">
<meta name="twitter:data1" content="DIOP Mamadou">
<meta name="twitter:label2" content="Durée de lecture est.">
<meta name="twitter:data2" content="1 minute">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://galsen221.com/#organization","name":"GALSEN 221","url":"https://galsen221.com/","sameAs":["https://www.facebook.com/GLSN221","https://www.instagram.com/galsenpictures/","https://www.linkedin.com/company/galsen221/","https://www.youtube.com/channel/UCQ1eonmaU17uwOFE5lu_-Yw","https://twitter.com/galsen221news"],"logo":{"@type":"ImageObject","@id":"https://galsen221.com/#logo","inLanguage":"fr-FR","url":"https://galsen221.com/wp-content/uploads/2019/02/galsen.jpg","width":2048,"height":2048,"caption":"GALSEN 221"},"image":{"@id":"https://galsen221.com/#logo"}},{"@type":"WebSite","@id":"https://galsen221.com/#website","url":"https://galsen221.com/","name":"Galsen221","description":"S\u00e9n\u00e9galaisement v\u00f4tre","publisher":{"@id":"https://galsen221.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://galsen221.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://galsen221.com/fou-malade-detruit-idrissa-seck-bougnou-waxe-mou-yor-kamil-dicest-humiliant-video/#primaryimage","inLanguage":"fr-FR","url":"https://galsen221.com/wp-content/uploads/2020/11/fou-malade-idrissa-seck.jpg","width":1558,"height":824},{"@type":"WebPage","@id":"https://galsen221.com/fou-malade-detruit-idrissa-seck-bougnou-waxe-mou-yor-kamil-dicest-humiliant-video/#webpage","url":"https://galsen221.com/fou-malade-detruit-idrissa-seck-bougnou-waxe-mou-yor-kamil-dicest-humiliant-video/","name":"Fou Malade \u00ab D\u00e9truit \u00bb Idrissa Seck:\u00ab Bougnou Wax\u00e9 Mou Yor Kamil Di\u2026C\u2019est Humiliant\u2026 \u00bb (Vid\u00e9o) - Galsen221","isPartOf":{"@id":"https://galsen221.com/#website"},"primaryImageOfPage":{"@id":"https://galsen221.com/fou-malade-detruit-idrissa-seck-bougnou-waxe-mou-yor-kamil-dicest-humiliant-video/#primaryimage"},"datePublished":"2020-11-06T23:02:26+00:00","dateModified":"2020-11-06T23:02:26+00:00","description":"De son vrai nom Malal Almamy Tall. Fou malade est n\u00e9 le 19 juin 1974 \u00e0 Saint-Louis (S\u00e9n\u00e9gal). Il est l\u2019un des fondateurs du mouvement Y\u2019en a marre en","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://galsen221.com/fou-malade-detruit-idrissa-seck-bougnou-waxe-mou-yor-kamil-dicest-humiliant-video/"]}]},{"@type":"Article","@id":"https://galsen221.com/fou-malade-detruit-idrissa-seck-bougnou-waxe-mou-yor-kamil-dicest-humiliant-video/#article","isPartOf":{"@id":"https://galsen221.com/fou-malade-detruit-idrissa-seck-bougnou-waxe-mou-yor-kamil-dicest-humiliant-video/#webpage"},"author":{"@id":"https://galsen221.com/#/schema/person/e5f1dc151c32e2e59c1a1c85040aa5c7"},"headline":"Fou Malade \u00ab D\u00e9truit \u00bb Idrissa Seck:\u00ab Bougnou Wax\u00e9 Mou Yor Kamil Di\u2026C\u2019est Humiliant\u2026 \u00bb (Vid\u00e9o)","datePublished":"2020-11-06T23:02:26+00:00","dateModified":"2020-11-06T23:02:26+00:00","mainEntityOfPage":{"@id":"https://galsen221.com/fou-malade-detruit-idrissa-seck-bougnou-waxe-mou-yor-kamil-dicest-humiliant-video/#webpage"},"publisher":{"@id":"https://galsen221.com/#organization"},"image":{"@id":"https://galsen221.com/fou-malade-detruit-idrissa-seck-bougnou-waxe-mou-yor-kamil-dicest-humiliant-video/#primaryimage"},"keywords":"Idrissa Seck","articleSection":"Politique,S\u00e9n\u00e9gal","inLanguage":"fr-FR"},{"@type":"Person","@id":"https://galsen221.com/#/schema/person/e5f1dc151c32e2e59c1a1c85040aa5c7","name":"DIOP Mamadou","image":{"@type":"ImageObject","@id":"https://galsen221.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/c352c1272400df0de2225fdaf67146b8?s=96&d=blank&r=g","caption":"DIOP Mamadou"},"description":"Je suis Sp\u00e9cialiste des TIC, Expert en r\u00e9seaux sociaux., Web publisher .Je suis un passionn\u00e9 du Web et j'exerce ce m\u00e9tier depuis 2009. Email: Contact@galsen221.com Tel: +221 77 133 91 19"}]}</script>
<link rel="amphtml" href="https://galsen221.com/fou-malade-detruit-idrissa-seck-bougnou-waxe-mou-yor-kamil-dicest-humiliant-video/?amp" /><meta name="generator" content="AMP for WP 1.0.67" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Galsen221 &raquo; Flux" href="https://galsen221.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Galsen221 &raquo; Flux des commentaires" href="https://galsen221.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Galsen221 &raquo; Fou Malade « Détruit » Idrissa Seck : « Bougnou Waxé Mou Yor Kamil Di…C’est Humiliant… » (Vidéo) Flux des commentaires" href="https://galsen221.com/fou-malade-detruit-idrissa-seck-bougnou-waxe-mou-yor-kamil-dicest-humiliant-video/feed/" />
<link rel="stylesheet" type="text/css" href="//galsen221.com/wp-content/cache/wpfc-minified/dezhoner/dc66d.css" media="all" />
<!--[if lt IE 9]><link rel='stylesheet' id='twentyfourteen-ie-css' href='https://galsen221.com/wp-content/themes/twentyfourteen/css/ie.css?ver=20140701' media='all'/><![endif]-->
<link rel="https://api.w.org/" href="https://galsen221.com/wp-json/" /><link rel="alternate" type="application/json" href="https://galsen221.com/wp-json/wp/v2/posts/411271" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://galsen221.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://galsen221.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://galsen221.com/?p=411271' />
<link rel="alternate" type="application/json+oembed" href="https://galsen221.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgalsen221.com%2Ffou-malade-detruit-idrissa-seck-bougnou-waxe-mou-yor-kamil-dicest-humiliant-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://galsen221.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgalsen221.com%2Ffou-malade-detruit-idrissa-seck-bougnou-waxe-mou-yor-kamil-dicest-humiliant-video%2F&#038;format=xml" />
<style id="fourteen-colors">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</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-71971520-1', 'auto'); ga('require', 'linkid'); ga('set', 'forceSSL', true); ga('send', 'pageview');</script>
<style id="twentyfourteen-header-css">.site-title a{color:#00195e;}</style>
<link rel="icon" href="https://galsen221.com/wp-content/uploads/2020/10/cropped-galsen-ac-32x32.png" sizes="32x32" />
<link rel="icon" href="https://galsen221.com/wp-content/uploads/2020/10/cropped-galsen-ac-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://galsen221.com/wp-content/uploads/2020/10/cropped-galsen-ac-180x180.png" />
<meta name="msapplication-TileImage" content="https://galsen221.com/wp-content/uploads/2020/10/cropped-galsen-ac-270x270.png" />
<style id="wp-custom-css">.site{max-width:100% !important;}
.site-header{max-width:100% !important;}
#site-header img{width:100% !important;}</style>
<style>.ai-viewports              {--ai:1;}
.ai-viewport-3             {display:none !important;}
.ai-viewport-2             {display:none !important;}
.ai-viewport-1             {display:inherit !important;}
.ai-viewport-0             {display:none !important;}
@media(min-width:768px) and (max-width:979px){
.ai-viewport-1             {display:none !important;}
.ai-viewport-2             {display:inherit !important;}
}
@media(max-width:767px){
.ai-viewport-1             {display:none !important;}
.ai-viewport-3             {display:inherit !important;}
}</style>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode ? e.parentNode:false;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){if(p.parentNode){p=p.parentNode;}if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-411271 single-format-standard wp-embed-responsive group-blog masthead-fixed full-width singular">
<div id="page" class="hfeed site">
<header id="masthead" class="site-header" role="banner">
<div class="header-main">
<h1 class="site-title"><a href="https://galsen221.com/" rel="home">Galsen221</a></h1>
<div class="search-toggle"> <a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container">Recherche</a></div><nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
<button class="menu-toggle">Menu principal</button>
<a class="screen-reader-text skip-link" href="#content">Aller au contenu</a>
<div class="menu-td-demo-header-menu-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-405967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-405967"><a href="https://galsen221.com/">Accueil</a></li> <li id="menu-item-405971" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-405971"><a href="https://galsen221.com/senegal/">Sénégal</a></li> <li id="menu-item-409661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-409661"><a href="https://galsen221.com/afrique/">Afrique</a> <ul class="sub-menu"> <li id="menu-item-409672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409672"><a href="https://galsen221.com/afrique/afrique-du-sud/">Afrique du Sud</a></li> <li id="menu-item-409673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409673"><a href="https://galsen221.com/afrique/cameroun/">Cameroun</a></li> <li id="menu-item-409674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409674"><a href="https://galsen221.com/afrique/cote-divoire/">Côte d&#8217;ivoire</a></li> <li id="menu-item-409675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409675"><a href="https://galsen221.com/afrique/ghana/">Ghana</a></li> <li id="menu-item-409676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409676"><a href="https://galsen221.com/afrique/guinee/">Guinée</a></li> <li id="menu-item-409677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409677"><a href="https://galsen221.com/afrique/guinee-equatoriale/">Guinée Equatoriale</a></li> <li id="menu-item-409678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409678"><a href="https://galsen221.com/afrique/malawi/">Malawi</a></li> <li id="menu-item-409679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409679"><a href="https://galsen221.com/afrique/mali/">Mali</a></li> <li id="menu-item-409680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409680"><a href="https://galsen221.com/afrique/nigeria/">Nigéria</a></li> </ul> </li> <li id="menu-item-409663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-409663"><a href="https://galsen221.com/international/">International</a> <ul class="sub-menu"> <li id="menu-item-409681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409681"><a href="https://galsen221.com/international/allemagne/">Allemagne</a></li> <li id="menu-item-409682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409682"><a href="https://galsen221.com/international/australie/">Australie</a></li> <li id="menu-item-409683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409683"><a href="https://galsen221.com/international/bresil/">Brésil</a></li> <li id="menu-item-409684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409684"><a href="https://galsen221.com/international/canada/">Canada</a></li> <li id="menu-item-409685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409685"><a href="https://galsen221.com/international/chine/">Chine</a></li> <li id="menu-item-409686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409686"><a href="https://galsen221.com/international/etats-unis/">États-Unis</a></li> <li id="menu-item-409687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409687"><a href="https://galsen221.com/international/finlande/">Finlande</a></li> <li id="menu-item-409688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409688"><a href="https://galsen221.com/international/france/">France</a></li> <li id="menu-item-409689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409689"><a href="https://galsen221.com/international/inde/">Inde</a></li> <li id="menu-item-409690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409690"><a href="https://galsen221.com/international/italie/">Italie</a></li> <li id="menu-item-409691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409691"><a href="https://galsen221.com/international/japon/">Japon</a></li> <li id="menu-item-409692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409692"><a href="https://galsen221.com/international/malaisie/">Malaisie</a></li> <li id="menu-item-409693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409693"><a href="https://galsen221.com/international/royaume-uni/">Royaume Uni</a></li> <li id="menu-item-409700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409700"><a href="https://galsen221.com/international/russie/">Russie</a></li> <li id="menu-item-409701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409701"><a href="https://galsen221.com/international/suisse/">Suisse</a></li> <li id="menu-item-409702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409702"><a href="https://galsen221.com/international/thailande/">Thaïlande</a></li> <li id="menu-item-409703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409703"><a href="https://galsen221.com/international/turquie/">Turquie</a></li> </ul> </li> <li id="menu-item-405970" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-405970"><a href="https://galsen221.com/politique/">Politique</a></li> <li id="menu-item-405968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405968"><a href="https://galsen221.com/buzz/">Buzz</a></li> <li id="menu-item-405969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405969"><a href="https://galsen221.com/faits-divers/">Faits divers</a></li> <li id="menu-item-405972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-405972"><a href="https://galsen221.com/sports/">Sports</a> <ul class="sub-menu"> <li id="menu-item-409694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409694"><a href="https://galsen221.com/sports/basket-ball/">Basket-ball</a></li> <li id="menu-item-409695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409695"><a href="https://galsen221.com/sports/football/">Football</a></li> <li id="menu-item-409696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409696"><a href="https://galsen221.com/sports/judo/">Judo</a></li> <li id="menu-item-409697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409697"><a href="https://galsen221.com/sports/lutte/">Lutte</a></li> </ul> </li> <li id="menu-item-409662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409662"><a href="https://galsen221.com/economie/">Economie</a></li> <li id="menu-item-409668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409668"><a href="https://galsen221.com/senegal/justice/">Justice</a></li> <li id="menu-item-409665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409665"><a href="https://galsen221.com/necrologie/">Nécrologie</a></li> <li id="menu-item-409666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409666"><a href="https://galsen221.com/petrogaz/">Petrogaz</a></li> <li id="menu-item-409667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409667"><a href="https://galsen221.com/religion/">Religion</a></li> <li id="menu-item-409669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409669"><a href="https://galsen221.com/sante/">Santé</a></li> <li id="menu-item-409670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-409670"><a href="https://galsen221.com/serie/">Série</a> <ul class="sub-menu"> <li id="menu-item-409698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409698"><a href="https://galsen221.com/serie/idoles/">IDOLES</a></li> <li id="menu-item-409699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409699"><a href="https://galsen221.com/serie/pod-et-marichou/">Pod et Marichou</a></li> </ul> </li> </ul></div></nav></div><div id="search-container" class="search-box-wrapper hide">
<div class="search-box"> <form role="search" method="get" class="search-form" action="https://galsen221.com/"> <label> <span class="screen-reader-text">Rechercher :</span> <input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Rechercher" /> </form></div></div></header>
<div id="main" class="site-main">
<div id="primary" class="content-area">
<div id="content" class="site-content" role="main">
<div class='code-block code-block-1 ai-viewport-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8570934364286751" data-ad-slot="3257016326"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><article id="post-411271" class="post-411271 post type-post status-publish format-standard has-post-thumbnail hentry category-politique category-senegal tag-idrissa-seck">
<div class="post-thumbnail"> <img width="1038" height="576" src="https://galsen221.com/wp-content/uploads/2020/11/fou-malade-idrissa-seck-1038x576.jpg" class="attachment-twentyfourteen-full-width size-twentyfourteen-full-width wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/fou-malade-idrissa-seck-1038x576.jpg 1038w, https://galsen221.com/wp-content/uploads/2020/11/fou-malade-idrissa-seck-672x372.jpg 672w" sizes="(max-width: 1038px) 100vw, 1038px" /></div><header class="entry-header">
<div class="entry-meta"> <span class="cat-links"><a href="https://galsen221.com/politique/" rel="category tag">Politique</a>, <a href="https://galsen221.com/senegal/" rel="category tag">Sénégal</a></span></div><h1 class="entry-title">Fou Malade « Détruit » Idrissa Seck : « Bougnou Waxé Mou Yor Kamil Di…C’est Humiliant… » (Vidéo)</h1>
<div class="entry-meta"> <span class="entry-date"><a href="https://galsen221.com/fou-malade-detruit-idrissa-seck-bougnou-waxe-mou-yor-kamil-dicest-humiliant-video/" rel="bookmark"><time class="entry-date" datetime="2020-11-06T23:02:26+00:00">6 novembre 2020</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://galsen221.com/author/admin/" rel="author">DIOP Mamadou</a></span></span></div></header>
<div class="entry-content">
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8570934364286751" data-ad-slot="3852280222"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>De son vrai nom Malal Almamy Tall. Fou malade est né le 19 juin 1974 à Saint-Louis (Sénégal). Il est l’un des fondateurs du mouvement Y’en a marre en janvier 2011.</p>
<p>Par ailleurs titulaire d’une licence d’anglais obtenue à l’Université de Dakar, Malal Almamy Tall a pris le pseudonyme de « Fou malade » afin de prendre un peu de distance critique à l’égard de la société sénégalaise.</p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8570934364286751" data-ad-slot="3257016326"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>Il a chanté en première partie du concert de Youssou N’Dour à Bercy (Paris) en octobre 2004.</p>
<p><iframe width="640" height="506" onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://galsen221.com/wp-content/plugins/wp-fastest-cache-premium/pro/templates/youtube.html#sHIPP1-6eKo" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Il a écrit le tube Taximan avec Viviane Ndour en 2004.</p>
<p>En 2005 le rappeur sort son premier album solo intitulé Radio Kankan. La chanson phare de l’album Tioukh Na Kaye (« C’est Super Bon ») a fait danser tout le Sénégal pendant l’été 2005.</p>
<p>Li est de la communauté pulaagu; qui est présent de l’océan atlantique à la mer rouge singulier : pullo; pluriel: fulɓe, et parle couramment le fulfulde.</p></div><footer class="entry-meta"><span class="tag-links"><a href="https://galsen221.com/tag/idrissa-seck/" rel="tag">Idrissa Seck</a></span></footer></article>
<nav class="navigation post-navigation" role="navigation">
<h1 class="screen-reader-text">Navigation des articles</h1>
<div class="nav-links"> <a href="https://galsen221.com/wally-seck-derniere-repetition-pour-timis-thione-seck-impressionne-par-sa-performance/" rel="prev"><span class="meta-nav">Article précédent</span>Wally SECK dernière répétition pour Timis, Thione Seck impressionné par sa performance</a><a href="https://galsen221.com/si-le-president-veut-faire-un-troisieme-mandat-il-le-fera-sans-etat-dame-birima-ndiaye/" rel="next"><span class="meta-nav">Article suivant</span>&#8221;Si le président veut faire un troisième mandat, il le fera sans état d’âme&#8221; (Birima Ndiaye)</a></div></nav>
<div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8570934364286751" data-ad-slot="3852280222"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div><div id="secondary">
<h2 class="site-description">Sénégalaisement vôtre</h2>
<nav role="navigation" class="navigation site-navigation secondary-navigation">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-405967"><a href="https://galsen221.com/">Accueil</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-405971"><a href="https://galsen221.com/senegal/">Sénégal</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-409661"><a href="https://galsen221.com/afrique/">Afrique</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409672"><a href="https://galsen221.com/afrique/afrique-du-sud/">Afrique du Sud</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409673"><a href="https://galsen221.com/afrique/cameroun/">Cameroun</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409674"><a href="https://galsen221.com/afrique/cote-divoire/">Côte d&#8217;ivoire</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409675"><a href="https://galsen221.com/afrique/ghana/">Ghana</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409676"><a href="https://galsen221.com/afrique/guinee/">Guinée</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409677"><a href="https://galsen221.com/afrique/guinee-equatoriale/">Guinée Equatoriale</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409678"><a href="https://galsen221.com/afrique/malawi/">Malawi</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409679"><a href="https://galsen221.com/afrique/mali/">Mali</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409680"><a href="https://galsen221.com/afrique/nigeria/">Nigéria</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-409663"><a href="https://galsen221.com/international/">International</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409681"><a href="https://galsen221.com/international/allemagne/">Allemagne</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409682"><a href="https://galsen221.com/international/australie/">Australie</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409683"><a href="https://galsen221.com/international/bresil/">Brésil</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409684"><a href="https://galsen221.com/international/canada/">Canada</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409685"><a href="https://galsen221.com/international/chine/">Chine</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409686"><a href="https://galsen221.com/international/etats-unis/">États-Unis</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409687"><a href="https://galsen221.com/international/finlande/">Finlande</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409688"><a href="https://galsen221.com/international/france/">France</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409689"><a href="https://galsen221.com/international/inde/">Inde</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409690"><a href="https://galsen221.com/international/italie/">Italie</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409691"><a href="https://galsen221.com/international/japon/">Japon</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409692"><a href="https://galsen221.com/international/malaisie/">Malaisie</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409693"><a href="https://galsen221.com/international/royaume-uni/">Royaume Uni</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409700"><a href="https://galsen221.com/international/russie/">Russie</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409701"><a href="https://galsen221.com/international/suisse/">Suisse</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409702"><a href="https://galsen221.com/international/thailande/">Thaïlande</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409703"><a href="https://galsen221.com/international/turquie/">Turquie</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-405970"><a href="https://galsen221.com/politique/">Politique</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405968"><a href="https://galsen221.com/buzz/">Buzz</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405969"><a href="https://galsen221.com/faits-divers/">Faits divers</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-405972"><a href="https://galsen221.com/sports/">Sports</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409694"><a href="https://galsen221.com/sports/basket-ball/">Basket-ball</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409695"><a href="https://galsen221.com/sports/football/">Football</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409696"><a href="https://galsen221.com/sports/judo/">Judo</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409697"><a href="https://galsen221.com/sports/lutte/">Lutte</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409662"><a href="https://galsen221.com/economie/">Economie</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409668"><a href="https://galsen221.com/senegal/justice/">Justice</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409665"><a href="https://galsen221.com/necrologie/">Nécrologie</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409666"><a href="https://galsen221.com/petrogaz/">Petrogaz</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409667"><a href="https://galsen221.com/religion/">Religion</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409669"><a href="https://galsen221.com/sante/">Santé</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-409670"><a href="https://galsen221.com/serie/">Série</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409698"><a href="https://galsen221.com/serie/idoles/">IDOLES</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409699"><a href="https://galsen221.com/serie/pod-et-marichou/">Pod et Marichou</a></li> </ul> </li> </ul></div></nav></div></div><footer id="colophon" class="site-footer" role="contentinfo">
<div class="site-info"> <a class="privacy-policy-link" href="https://galsen221.com/donnees-personnelles-cookies/">Données personnelles et cookies</a><span role="separator" aria-hidden="true"></span> <a href="https://wordpress.org/" class="imprint"> Fièrement propulsé par WordPress </a></div></footer></div><noscript id="wpfc-google-fonts"><link rel='stylesheet' id='twentyfourteen-lato-css' href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;display=fallback' media='all'/>
</noscript>
<!--[if lt IE 9]><script defer src="//galsen221.com/wp-content/cache/wpfc-minified/6w5a2x21/dc66d.js"></script><![endif]-->
<script defer src='//galsen221.com/wp-content/cache/wpfc-minified/qjkumz86/dc66d.js'></script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html>