<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"
prefix="og: https://ogp.me/ns#" > <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr-FR"
prefix="og: https://ogp.me/ns#" > <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr-FR"
prefix="og: https://ogp.me/ns#" > <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="fr-FR"
prefix="og: https://ogp.me/ns#" > <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"
prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes'/>
<link rel="profile" href="https://gmpg.org/xfn/11"/>
<link rel="pingback" href="https://galsen221.com/xmlrpc.php"/>
<meta name="theme-color" content="#00195e">
<meta name="msapplication-navbutton-color" content="#00195e">
<meta name="apple-mobile-web-app-status-bar-style" content="#00195e"><title>Le professeur Babacar Diop déballe : « l&#039;administration pénitentiaire a tenté d&#039;acheter mon silence » | Galsen221</title>
<meta property="og:type" content="article">
<meta property="og:title" content="Le professeur Babacar Diop déballe : « l’administration pénitentiaire a tenté d’acheter mon silence »">
<meta property="og:site_name" content="Galsen221">
<meta property="og:description" content="Le professeur Babacar Diop maintient ses accusations concernant son agression lors de son séjour à Reubeus par 4 gardes pénitentiaires.">
<meta property="og:url" content="https://galsen221.com/le-professeur-babacar-diop-deballe-ladministration-penitentiaire-a-tente-dacheter-mon-silence">
<meta property="og:locale" content="fr_FR">
<meta property="og:image" content="https://galsen221.com/wp-content/uploads/2020/01/Babacar-diop.jpg">
<meta property="og:image:height" content="433">
<meta property="og:image:width" content="671">
<meta property="article:published_time" content="2020-01-19T13:17:40+00:00">
<meta property="article:modified_time" content="2020-01-19T13:17:40+00:00">
<meta property="article:section" content="Sénégal">
<meta property="article:tag" content="Babacar Diop">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Le professeur Babacar Diop déballe : « l’administration pénitentiaire a tenté d’acheter mon silence »">
<meta name="twitter:description" content="Le professeur Babacar Diop maintient ses accusations concernant son agression lors de son séjour à Reubeus par 4 gardes pénitentiaires.">
<meta name="twitter:url" content="https://galsen221.com/le-professeur-babacar-diop-deballe-ladministration-penitentiaire-a-tente-dacheter-mon-silence">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://galsen221.com/wp-content/uploads/2020/01/Babacar-diop.jpg">
<meta name="twitter:image:width" content="671">
<meta name="twitter:image:height" content="433">
<meta name="keywords" content="sénégal , presse , chronique , dakar , afrique , abdoulaye wade , election 2019 , ousmane sonko , karim wade , pds , Macky Sall , pawlish mbaye , ouzin keita , apr, mbathio , assane diouf , kocc barma , wiri wiri , pod et marichou , wally seck , youssou ndour , lamb"/>
<meta name="description" content="Le professeur Babacar Diop maintient ses accusations concernant son agression lors de son séjour à Reubeus par 4 gardes pénitentiaires. Pire encore, le leader"/>
<meta name="keywords" content="babacar diop"/>
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://galsen221.com/#organization","url":"https://galsen221.com/","name":"Galsen221","sameAs":["https://www.facebook.com/GLSN221","https://twitter.com/galsen221news","https://www.linkedin.com/company/galsen221","https://www.instagram.com/galsenpictures/"]},{"@type":"WebSite","@id":"https://galsen221.com/#website","url":"https://galsen221.com/","name":"Galsen221","publisher":{"@id":"https://galsen221.com/#organization"}},{"@type":"WebPage","@id":"https://galsen221.com/#webpage","url":"https://galsen221.com/","inLanguage":"fr-FR","name":"Le professeur Babacar Diop d\u00e9balle:\u00ab l\u2019administration p\u00e9nitentiaire a tent\u00e9 d\u2019acheter mon silence \u00bb","isPartOf":{"@id":"https://galsen221.com/#website"},"image":{"@type":"ImageObject","@id":"https://galsen221.com/#primaryimage","url":"https://galsen221.com/wp-content/uploads/2020/01/Babacar-diop.jpg","width":671,"height":433},"primaryImageOfPage":{"@id":"https://galsen221.com/#primaryimage"},"datePublished":"2020-01-19T13:17:40+00:00","dateModified":"2020-01-19T13:17:40+00:00"},{"@type":"Article","@id":"https://galsen221.com/#article","isPartOf":{"@id":"https://galsen221.com/#webpage"},"author":{"@id":"https://galsen221.com/author/yatus#author"},"headline":"Le professeur Babacar Diop d\u00e9balle:\u00ab l\u2019administration p\u00e9nitentiaire a tent\u00e9 d\u2019acheter mon silence \u00bb","datePublished":"2020-01-19T13:17:40+00:00","dateModified":"2020-01-19T13:17:40+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://galsen221.com/#webpage"},"publisher":{"@id":"https://galsen221.com/#organization"},"articleSection":"S\u00e9n\u00e9gal, Babacar Diop","image":{"@type":"ImageObject","@id":"https://galsen221.com/#primaryimage","url":"https://galsen221.com/wp-content/uploads/2020/01/Babacar-diop.jpg","width":671,"height":433}},{"@type":"Person","@id":"https://galsen221.com/author/yatus#author","name":"Yamar","sameAs":[],"image":{"@type":"ImageObject","@id":"https://galsen221.com/#personlogo","url":"https://secure.gravatar.com/avatar/adabbe68b1a6c2cd84f949b07ba91516?s=96&d=blank&r=g","width":96,"height":96,"caption":"Yamar"}}]}</script>
<link rel="canonical" href="https://galsen221.com/le-professeur-babacar-diop-deballe-ladministration-penitentiaire-a-tente-dacheter-mon-silence"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Le professeur Babacar Diop déballe : « l&#039;administration pénitentiaire a tenté d&#039;acheter mon silence » | Galsen221"/>
<meta property="og:description" content="Le professeur Babacar Diop maintient ses accusations concernant son agression lors de son séjour à Reubeus par 4 gardes pénitentiaires. Pire encore, le leader des Forces démocratiques du Sénégal (FDS)"/>
<meta property="og:url" content="https://galsen221.com/le-professeur-babacar-diop-deballe-ladministration-penitentiaire-a-tente-dacheter-mon-silence"/>
<meta property="og:site_name" content="Galsen221"/>
<meta property="og:image" content="https://galsen221.com/wp-content/uploads/2020/01/Babacar-diop.jpg"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="630"/>
<meta property="fb:admins" content="1669188216680784"/>
<meta property="fb:app_id" content="1900373600210237"/>
<meta property="article:tag" content="babacar diop"/>
<meta property="article:tag" content="sénégal"/>
<meta property="article:published_time" content="2020-01-19T13:17:40Z"/>
<meta property="article:modified_time" content="2020-01-19T13:17:40Z"/>
<meta property="og:image:secure_url" content="https://galsen221.com/wp-content/uploads/2020/01/Babacar-diop.jpg"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@galsen221news"/>
<meta name="twitter:domain" content="Galsen221"/>
<meta name="twitter:title" content="Le professeur Babacar Diop déballe : « l&#039;administration pénitenti"/>
<meta name="twitter:description" content="Le professeur Babacar Diop maintient ses accusations concernant son agression lors de son séjour à Reubeus par 4 gardes pénitentiaires. Pire encore, le leader des Forces démocratiques du Sénégal (FDS)"/>
<meta name="twitter:image" content="https://galsen221.com/wp-content/uploads/2020/01/Babacar-diop.jpg"/>
<link rel="amphtml" href="https://galsen221.com/le-professeur-babacar-diop-deballe-ladministration-penitentiaire-a-tente-dacheter-mon-silence/?amp"/><meta name="generator" content="AMP for WP 1.0.10"/><link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Galsen221 &raquo; Flux" href="https://galsen221.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="Galsen221 &raquo; Flux des commentaires" href="https://galsen221.com/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="Galsen221 &raquo; Le professeur Babacar Diop déballe : « l’administration pénitentiaire a tenté d’acheter mon silence » Flux des commentaires" href="https://galsen221.com/le-professeur-babacar-diop-deballe-ladministration-penitentiaire-a-tente-dacheter-mon-silence/feed"/>
<style>img.wp-smiley,
img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>
<link rel="stylesheet" type="text/css" href="//galsen221.com/wp-content/cache/wpfc-minified/fp3ca5yj/4f4et.css" media="all"/>
<link rel='stylesheet' id='jeg_customizer_font-css' href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%2C700%2C500&#038;ver=1.0.0' type='text/css' media='all'/>
<!--[if lt IE 9]><link rel='stylesheet' id='vc_lte_ie9-css' href='https://galsen221.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen'/><![endif]-->
<link rel="stylesheet" type="text/css" href="//galsen221.com/wp-content/cache/wpfc-minified/lc3369k0/4f4eu.css" media="all"/>
<link rel='https://api.w.org/' href='https://galsen221.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://galsen221.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://galsen221.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.3.2"/>
<link rel='shortlink' href='https://galsen221.com/?p=326074'/>
<link rel="alternate" type="application/json+oembed" href="https://galsen221.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgalsen221.com%2Fle-professeur-babacar-diop-deballe-ladministration-penitentiaire-a-tente-dacheter-mon-silence"/>
<link rel="alternate" type="text/xml+oembed" href="https://galsen221.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgalsen221.com%2Fle-professeur-babacar-diop-deballe-ladministration-penitentiaire-a-tente-dacheter-mon-silence&#038;format=xml"/>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=kdAzm1akKd60em" style="display:none" height="1" width="1" alt=""/></noscript>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-71971520-1', 'auto'); ga('send', 'pageview');</script>
<meta name="msvalidate.01" content="CDB5AB51D9FA6AF9F8C8759DEFB8B989"/>
<meta name='dailymotion-domain-verification' content='dmj0p9rzhozvtw0qh'/>
<meta property="fb:pages" content="1669188216680784"/>
<meta property="fb:app_id" content="1900373600210237"/>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=279983199279529&ev=PageView&noscript=1"/></noscript>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/galsen221.com\/#organization","url":"https:\/\/galsen221.com\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/web.facebook.com\/GLSN221\/","https:\/\/twitter.com\/galsen221news"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/galsen221.com\/#website","url":"https:\/\/galsen221.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/galsen221.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://galsen221.com/wp-content/uploads/2019/08/cropped-g221-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://galsen221.com/wp-content/uploads/2019/08/cropped-g221-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://galsen221.com/wp-content/uploads/2019/08/cropped-g221-180x180.png"/>
<meta name="msapplication-TileImage" content="https://galsen221.com/wp-content/uploads/2019/08/cropped-g221-270x270.png"/>
<style id="jeg_dynamic_css" data-type="jeg_custom-css">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</style><style>.no_thumbnail{display:none;}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-326074 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jeg_sidecontent jeg_sidecontent_left jsc_normal wpb-js-composer js-comp-ver-6.0.5 vc_responsive">
<div id="jeg_sidecontent">
<div class="jeg_side_heading">
<ul class="jeg_side_tabs">
<li data-tab-content="tab1" data-sort='latest' class="active">Récents</li><li data-tab-content="tab2" data-sort='popular_post'><i class="fa fa-fire"></i> À la une</li>            </ul>
<div class="jeg_side_feed_cat_wrapper">
<div class="jeg_cat_dropdown"><button type="button" class="jeg_filter_button">Filtre</button> <ul class="jeg_filter_menu"> <li><a href="#" class='active'>Tout</a></li> <li><a href="https://galsen221.com/category/news" data-id="41671">News</a></li><li><a href="https://galsen221.com/category/news/business" data-id="41672">Business</a></li><li><a href="https://galsen221.com/category/news/politics" data-id="41673">Politics</a></li><li><a href="https://galsen221.com/category/news/science" data-id="41674">Science</a></li><li><a href="https://galsen221.com/category/news/world" data-id="41675">World</a></li><li><a href="https://galsen221.com/category/tech" data-id="41681">Tech</a></li> </ul></div></div></div><div class="sidecontent_postwrapper">
<div class="jeg_sidefeed">
<div class="jeg_post jeg_pl_md_box active" data-id="326074" data-sequence="0">
<div class="overlay_container">
<div class="jeg_thumb">
<a class="ajax" href="https://galsen221.com/le-professeur-babacar-diop-deballe-ladministration-penitentiaire-a-tente-dacheter-mon-silence"><div class="thumbnail-container animate-lazy size-500"><img width="360" height="180" src="https://galsen221.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Le professeur Babacar Diop déballe : « l’administration pénitentiaire a tenté d’acheter mon silence »" data-full-width="671" data-full-height="433" data-src="https://galsen221.com/wp-content/uploads/2020/01/Babacar-diop-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700"/></div></a></div><div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://galsen221.com/le-professeur-babacar-diop-deballe-ladministration-penitentiaire-a-tente-dacheter-mon-silence">Le professeur Babacar Diop déballe : « l’administration pénitentiaire a tenté d’acheter mon silence »</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 19 janvier 2020</div></div></div></div></div><div class="jeg_post jeg_pl_xs_3" data-id="326078" data-sequence="1">
<div class="jeg_thumb">
<a class="ajax" href="https://galsen221.com/13-photos-lattaquant-senegalais-babacar-gueye-epouse-racky-aidara-de-la-serie-moeurs"><div class="thumbnail-container animate-lazy size-1000"><img width="75" height="75" src="https://galsen221.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="(13 Photos) l’attaquant Sénégalais Babacar Gueye épouse Racky Aidara de la série « Mœurs »" data-full-width="618" data-full-height="467" data-src="https://galsen221.com/wp-content/uploads/2020/01/Capture-d’écran-le-2020-01-19-à-15.16.46-75x75.png" data-sizes="auto" data-srcset="https://galsen221.com/wp-content/uploads/2020/01/Capture-d’écran-le-2020-01-19-à-15.16.46-75x75.png 75w, https://galsen221.com/wp-content/uploads/2020/01/Capture-d’écran-le-2020-01-19-à-15.16.46-150x150.png 150w" data-expand="700"/></div></a></div><div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://galsen221.com/13-photos-lattaquant-senegalais-babacar-gueye-epouse-racky-aidara-de-la-serie-moeurs">(13 Photos) l’attaquant Sénégalais Babacar Gueye épouse Racky Aidara de la série « Mœurs »</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 19 janvier 2020</div></div></div></div><div class="jeg_post jeg_pl_xs_3" data-id="326077" data-sequence="2">
<div class="jeg_thumb">
<a class="ajax" href="https://galsen221.com/video-lemouvant-enterrement-de-mame-bineta-lepouse-daziz-ndiaye"><div class="thumbnail-container animate-lazy size-1000"><img width="75" height="75" src="https://galsen221.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="VIDEO. L&#8217;émouvant enterrement de Mame Bineta l’épouse d’Aziz Ndiaye" data-full-width="1280" data-full-height="720" data-src="https://galsen221.com/wp-content/uploads/2020/01/video-lemouvant-enterrement-de-mame-bineta-lepouse-daziz-ndiaye-75x75.jpg" data-sizes="auto" data-srcset="https://galsen221.com/wp-content/uploads/2020/01/video-lemouvant-enterrement-de-mame-bineta-lepouse-daziz-ndiaye-75x75.jpg 75w, https://galsen221.com/wp-content/uploads/2020/01/video-lemouvant-enterrement-de-mame-bineta-lepouse-daziz-ndiaye-150x150.jpg 150w" data-expand="700"/></div></a></div><div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://galsen221.com/video-lemouvant-enterrement-de-mame-bineta-lepouse-daziz-ndiaye">VIDEO. L&#8217;émouvant enterrement de Mame Bineta l’épouse d’Aziz Ndiaye</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 19 janvier 2020</div></div></div></div><div class="jeg_ad jnews_sidefeed_ads"><div class='ads-wrapper jeg_ad_sidecontent'><a href='' class='adlink ads_image jeg_ad_sidecontent'><img src='https://galsen221.com/wp-content/uploads/2019/08/ad_300x250.jpg' alt='' data-pin-no-hover="true"></a></div></div><div class="jeg_post jeg_pl_xs_3" data-id="326071" data-sequence="3">
<div class="jeg_thumb">
<a class="ajax" href="https://galsen221.com/kidnapping-et-si-coumba-kane-avait-tout-invente-les-premiers-elements-de-lenquete-qui-laccablent"><div class="thumbnail-container animate-lazy size-1000"><img width="75" height="75" src="https://galsen221.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Kidnapping : Et si Coumba Kane avait tout inventé ? Les premiers éléments de l’enquête qui l’accablent" data-full-width="584" data-full-height="467" data-src="https://galsen221.com/wp-content/uploads/2020/01/kidnapping-75x75.jpg" data-sizes="auto" data-srcset="https://galsen221.com/wp-content/uploads/2020/01/kidnapping-75x75.jpg 75w, https://galsen221.com/wp-content/uploads/2020/01/kidnapping-150x150.jpg 150w" data-expand="700"/></div></a></div><div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://galsen221.com/kidnapping-et-si-coumba-kane-avait-tout-invente-les-premiers-elements-de-lenquete-qui-laccablent">Kidnapping : Et si Coumba Kane avait tout inventé ? Les premiers éléments de l’enquête qui l’accablent</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 19 janvier 2020</div></div></div></div><div class="jeg_post jeg_pl_xs_3" data-id="326068" data-sequence="4">
<div class="jeg_thumb">
<a class="ajax" href="https://galsen221.com/sensibilisation-sur-la-hausse-du-prix-de-lelectricite-la-liste-des-membres-de-noo-lank-arretes-par-la-police"><div class="thumbnail-container animate-lazy size-1000"><img width="75" height="75" src="https://galsen221.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Sensibilisation sur la hausse du prix de l’électricité: La liste des membres de Ñoo Lank arrêtés par la police" data-full-width="620" data-full-height="400" data-src="https://galsen221.com/wp-content/uploads/2020/01/Thiat-620x400-1-75x75.jpg" data-sizes="auto" data-srcset="https://galsen221.com/wp-content/uploads/2020/01/Thiat-620x400-1-75x75.jpg 75w, https://galsen221.com/wp-content/uploads/2020/01/Thiat-620x400-1-150x150.jpg 150w" data-expand="700"/></div></a></div><div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://galsen221.com/sensibilisation-sur-la-hausse-du-prix-de-lelectricite-la-liste-des-membres-de-noo-lank-arretes-par-la-police">Sensibilisation sur la hausse du prix de l’électricité: La liste des membres de Ñoo Lank arrêtés par la police</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 19 janvier 2020</div></div></div></div><div class="jeg_post jeg_pl_xs_3" data-id="326061" data-sequence="5">
<div class="jeg_thumb">
<a class="ajax" href="https://galsen221.com/04-photos-les-membres-de-nio-lank-malmenes-par-les-forces-de-lordre"><div class="thumbnail-container animate-lazy size-1000"><img width="75" height="75" src="https://galsen221.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="04 Photos : les membres de Nio Lank malmenés par les forces de l’ordre" data-full-width="658" data-full-height="406" data-src="https://galsen221.com/wp-content/uploads/2020/01/niolank-75x75.png" data-sizes="auto" data-srcset="https://galsen221.com/wp-content/uploads/2020/01/niolank-75x75.png 75w, https://galsen221.com/wp-content/uploads/2020/01/niolank-150x150.png 150w" data-expand="700"/></div></a></div><div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://galsen221.com/04-photos-les-membres-de-nio-lank-malmenes-par-les-forces-de-lordre">04 Photos : les membres de Nio Lank malmenés par les forces de l’ordre</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 19 janvier 2020</div></div></div></div><div class="jeg_post jeg_pl_xs_3" data-id="326058" data-sequence="6">
<div class="jeg_thumb">
<a class="ajax" href="https://galsen221.com/la-surete-urbaine-aux-trousses-de-rangou"><div class="thumbnail-container animate-lazy size-1000"><img width="75" height="75" src="https://galsen221.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="La Sûreté urbaine aux trousses de Rangou" data-full-width="620" data-full-height="400" data-src="https://galsen221.com/wp-content/uploads/2020/01/ranguou-75x75.jpg" data-sizes="auto" data-srcset="https://galsen221.com/wp-content/uploads/2020/01/ranguou-75x75.jpg 75w, https://galsen221.com/wp-content/uploads/2020/01/ranguou-150x150.jpg 150w" data-expand="700"/></div></a></div><div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://galsen221.com/la-surete-urbaine-aux-trousses-de-rangou">La Sûreté urbaine aux trousses de Rangou</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 19 janvier 2020</div></div></div></div><div class="jeg_post jeg_pl_xs_3" data-id="326043" data-sequence="7">
<div class="jeg_thumb">
<a class="ajax" href="https://galsen221.com/12-photos-la-visite-solennelle-de-serigne-saliou-thioune-a-bordeaux"><div class="thumbnail-container animate-lazy size-1000"><img width="75" height="75" src="https://galsen221.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="(12 Photos) La visite solennelle de Serigne Saliou Thioune à Bordeaux" data-full-width="1024" data-full-height="576" data-src="https://galsen221.com/wp-content/uploads/2020/01/Serigne-Saliou-Thioune-à-Bordeaux-7-1024x576-1-75x75.jpg" data-sizes="auto" data-srcset="https://galsen221.com/wp-content/uploads/2020/01/Serigne-Saliou-Thioune-à-Bordeaux-7-1024x576-1-75x75.jpg 75w, https://galsen221.com/wp-content/uploads/2020/01/Serigne-Saliou-Thioune-à-Bordeaux-7-1024x576-1-150x150.jpg 150w" data-expand="700"/></div></a></div><div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://galsen221.com/12-photos-la-visite-solennelle-de-serigne-saliou-thioune-a-bordeaux">(12 Photos) La visite solennelle de Serigne Saliou Thioune à Bordeaux</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 19 janvier 2020</div></div></div></div><div class="jeg_post jeg_pl_xs_3" data-id="326024" data-sequence="8">
<div class="jeg_thumb">
<a class="ajax" href="https://galsen221.com/17-photos-la-face-cachee-de-bineta-sane-heroine-du-film-atlantique-de-mati-diop"><div class="thumbnail-container animate-lazy size-1000"><img width="75" height="75" src="https://galsen221.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="(17 Photos) La face cachée de Bineta Sané, héroïne du film «Atlantique» de Mati Diop" data-full-width="620" data-full-height="400" data-src="https://galsen221.com/wp-content/uploads/2020/01/Mame-Bineta-Sané-6-Copie-620x400-1-75x75.jpg" data-sizes="auto" data-srcset="https://galsen221.com/wp-content/uploads/2020/01/Mame-Bineta-Sané-6-Copie-620x400-1-75x75.jpg 75w, https://galsen221.com/wp-content/uploads/2020/01/Mame-Bineta-Sané-6-Copie-620x400-1-150x150.jpg 150w" data-expand="700"/></div></a></div><div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://galsen221.com/17-photos-la-face-cachee-de-bineta-sane-heroine-du-film-atlantique-de-mati-diop">(17 Photos) La face cachée de Bineta Sané, héroïne du film «Atlantique» de Mati Diop</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 19 janvier 2020</div></div></div></div><div class="jeg_post jeg_pl_xs_3" data-id="326021" data-sequence="9">
<div class="jeg_thumb">
<a class="ajax" href="https://galsen221.com/le-monde-de-la-lutte-chez-aziz-ndiaye-mame-bineta-deme-sera-inhum3e-demain-a-tivaouane"><div class="thumbnail-container animate-lazy size-1000"><img width="75" height="75" src="https://galsen221.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Le monde de la lutte Chez Aziz Ndiaye, Mame Bineta Dème sera inhum3e demain à Tivaouane." data-full-width="480" data-full-height="360" data-src="https://galsen221.com/wp-content/uploads/2020/01/le-monde-de-la-lutte-chez-aziz-ndiaye-mame-bineta-deme-sera-inhum3e-demain-a-tivaouane-75x75.jpg" data-sizes="auto" data-srcset="https://galsen221.com/wp-content/uploads/2020/01/le-monde-de-la-lutte-chez-aziz-ndiaye-mame-bineta-deme-sera-inhum3e-demain-a-tivaouane-75x75.jpg 75w, https://galsen221.com/wp-content/uploads/2020/01/le-monde-de-la-lutte-chez-aziz-ndiaye-mame-bineta-deme-sera-inhum3e-demain-a-tivaouane-150x150.jpg 150w, https://galsen221.com/wp-content/uploads/2020/01/le-monde-de-la-lutte-chez-aziz-ndiaye-mame-bineta-deme-sera-inhum3e-demain-a-tivaouane-360x360.jpg 360w" data-expand="700"/></div></a></div><div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://galsen221.com/le-monde-de-la-lutte-chez-aziz-ndiaye-mame-bineta-deme-sera-inhum3e-demain-a-tivaouane">Le monde de la lutte Chez Aziz Ndiaye, Mame Bineta Dème sera inhum3e demain à Tivaouane.</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 19 janvier 2020</div></div></div></div><div class="jeg_post jeg_pl_xs_3" data-id="326017" data-sequence="10">
<div class="jeg_thumb">
<a class="ajax" href="https://galsen221.com/regardez-quand-aziz-ndiaye-priait-pour-sa-femme-a-la-mecque-mame-binta-mangui-lay-nianal-di-la-sante"><div class="thumbnail-container animate-lazy size-1000"><img width="75" height="75" src="https://galsen221.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Regardez quand Aziz Ndiaye priait pour sa femme à la Mecque: &#8220;Mame Binta mangui lay nianal di la sante&#8230;&#8221;" data-full-width="480" data-full-height="360" data-src="https://galsen221.com/wp-content/uploads/2020/01/regardez-quand-aziz-ndiaye-priait-pour-sa-femme-a-la-mecque-mame-binta-mangui-lay-nianal-di-la-sante-75x75.jpg" data-sizes="auto" data-srcset="https://galsen221.com/wp-content/uploads/2020/01/regardez-quand-aziz-ndiaye-priait-pour-sa-femme-a-la-mecque-mame-binta-mangui-lay-nianal-di-la-sante-75x75.jpg 75w, https://galsen221.com/wp-content/uploads/2020/01/regardez-quand-aziz-ndiaye-priait-pour-sa-femme-a-la-mecque-mame-binta-mangui-lay-nianal-di-la-sante-150x150.jpg 150w, https://galsen221.com/wp-content/uploads/2020/01/regardez-quand-aziz-ndiaye-priait-pour-sa-femme-a-la-mecque-mame-binta-mangui-lay-nianal-di-la-sante-360x360.jpg 360w" data-expand="700"/></div></a></div><div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://galsen221.com/regardez-quand-aziz-ndiaye-priait-pour-sa-femme-a-la-mecque-mame-binta-mangui-lay-nianal-di-la-sante">Regardez quand Aziz Ndiaye priait pour sa femme à la Mecque: &#8220;Mame Binta mangui lay nianal di la sante&#8230;&#8221;</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 19 janvier 2020</div></div></div></div><div class="jeg_post jeg_pl_xs_3" data-id="326014" data-sequence="11">
<div class="jeg_thumb">
<a class="ajax" href="https://galsen221.com/discours-de-macky-sall-a-la-reunion-presidentielle-sur-les-faux-medicaments-a-lome"><div class="thumbnail-container animate-lazy size-1000"><img width="75" height="75" src="https://galsen221.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Mesures individuelles : Les 53 dernières nominations de Macky Sall" data-full-width="540" data-full-height="390" data-src="https://galsen221.com/wp-content/uploads/2020/01/macky-sa-75x75.jpg" data-sizes="auto" data-srcset="https://galsen221.com/wp-content/uploads/2020/01/macky-sa-75x75.jpg 75w, https://galsen221.com/wp-content/uploads/2020/01/macky-sa-150x150.jpg 150w" data-expand="700"/></div></a></div><div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://galsen221.com/discours-de-macky-sall-a-la-reunion-presidentielle-sur-les-faux-medicaments-a-lome">Discours de Macky Sall à la réunion présidentielle sur les faux médicaments à Lomé</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 18 janvier 2020</div></div></div></div><div class="jeg_post jeg_pl_xs_3" data-id="325997" data-sequence="12">
<div class="jeg_thumb">
<a class="ajax" href="https://galsen221.com/11-photos-carnet-rose-lactrice-racky-aidara-de-la-serie-moeurs-devient-madame-gueye"><div class="thumbnail-container animate-lazy size-1000"><img width="75" height="75" src="https://galsen221.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="(11 Photos) Carnet Rose: L’actrice Racky Aîdara de la série « Mœurs » devient Madame Gueye" data-full-width="815" data-full-height="491" data-src="https://galsen221.com/wp-content/uploads/2020/01/Racky-Aîdara-5-Copie-75x75.jpg" data-sizes="auto" data-srcset="https://galsen221.com/wp-content/uploads/2020/01/Racky-Aîdara-5-Copie-75x75.jpg 75w, https://galsen221.com/wp-content/uploads/2020/01/Racky-Aîdara-5-Copie-150x150.jpg 150w" data-expand="700"/></div></a></div><div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://galsen221.com/11-photos-carnet-rose-lactrice-racky-aidara-de-la-serie-moeurs-devient-madame-gueye">(11 Photos) Carnet Rose: L’actrice Racky Aîdara de la série « Mœurs » devient Madame Gueye</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 18 janvier 2020</div></div></div></div></div><div class="sidefeed_loadmore"> <button class="btn " data-end="Voir plus" data-loading="En Cours..." data-loadmore="Charger Plus"> Charger Plus </button></div></div><div class="jeg_sidefeed_overlay">
<div class='preloader_type preloader_dot'>
<div class="sidefeed-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="sidefeed-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div></div></div><div class="sidefeed-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper jeg_ads_hide_desktop'><div class="ads_google_ads">
<style scoped>@media(max-width:1199px){ .adsslot_kbiWN1ZJwY{width:336px !important;height:280px !important;}
}
@media(max-width:767px){ .adsslot_kbiWN1ZJwY{width:336px !important;height:280px !important;}
}</style>
<ins class="adsbygoogle adsslot_kbiWN1ZJwY" style="display:inline-block;" data-ad-client="ca-pub-8570934364286751" data-ad-slot="3257016326"></ins>
<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div><div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper"></div><div class="jeg_header full">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item"> <ul class="jeg_menu jeg_top_menu"><li id="menu-item-294585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294585"><a href="#">À propos</a></li> <li id="menu-item-315686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315686"><a href="http://buzz221.com/">Buzz 221</a></li> <li id="menu-item-315689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315689"><a href="http://lamb221.com/">Lamb 221</a></li> <li id="menu-item-315684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315684"><a href="https://politique221.com/">Politique 221</a></li> <li id="menu-item-315685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315685"><a href="http://economie221.com/">Economie 221</a></li> <li id="menu-item-315691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315691"><a href="https://petrogaz221.com/">Petrogaz 221</a></li> <li id="menu-item-315687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315687"><a href="https://football221.com/">Football 221</a></li> <li id="menu-item-315690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315690"><a href="https://senetele221.com/">Senetele 221</a></li> <li id="menu-item-315688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315688"><a href="https://afrique221.com/">Afrique 221</a></li> <li id="menu-item-318925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-318925"><a href="https://mmdiop.com/">MMDiop</a></li> </ul></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_top_date"> dimanche, janvier 19, 2020</div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title"> <a href="https://galsen221.com/" style="padding: 0 0 0 0;"> <img class='jeg_logo_img' src="https://galsen221.com/wp-content/uploads/2019/08/galsen221-2.png" srcset="https://galsen221.com/wp-content/uploads/2019/08/galsen221-2.png 1x, https://galsen221.com/wp-content/uploads/2019/08/galsen221-2.png 2x" alt="Galsen221"data-light-src="https://galsen221.com/wp-content/uploads/2019/08/galsen221-2.png" data-light-srcset="https://galsen221.com/wp-content/uploads/2019/08/galsen221-2.png 1x, https://galsen221.com/wp-content/uploads/2019/08/galsen221-2.png 2x" data-dark-src="https://galsen221.com/wp-content/uploads/2019/08/galsen221-2.png" data-dark-srcset="https://galsen221.com/wp-content/uploads/2019/08/galsen221-2.png 1x, https://galsen221.com/wp-content/uploads/2019/08/galsen221-2.png 2x"> </a></div></div><div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animate"><li id="menu-item-294621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-294621 bgnav" data-item-row="default"><a href="https://galsen221.com/">Accueil</a></li> <li id="menu-item-305912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305912 bgnav" data-item-row="default"><a href="https://galsen221.com/category/buzz">Buzz</a></li> <li id="menu-item-305916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305916 bgnav" data-item-row="default"><a href="https://galsen221.com/category/politique">Politique</a></li> <li id="menu-item-305922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305922 bgnav" data-item-row="default"><a href="https://galsen221.com/category/economie">Economie</a></li> <li id="menu-item-305915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305915 bgnav" data-item-row="default"><a href="https://galsen221.com/category/faits-divers">Faits divers</a></li> <li id="menu-item-305917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305917 bgnav" data-item-row="default"><a href="https://galsen221.com/category/sante">Santé</a></li> <li id="menu-item-305919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305919 bgnav" data-item-row="default"><a href="https://galsen221.com/category/sports">Sports</a></li> <li id="menu-item-305914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305914 bgnav" data-item-row="default"><a href="https://galsen221.com/category/serie">Série</a></li> <li id="menu-item-305918" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-305918 bgnav" data-item-row="default"><a href="https://galsen221.com/category/senegal">Sénégal</a></li> <li id="menu-item-305921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305921 bgnav" data-item-row="default"><a href="https://galsen221.com/category/afrique">Afrique</a></li> <li id="menu-item-305913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305913 bgnav" data-item-row="default"><a href="https://galsen221.com/category/international">International</a></li> <li id="menu-item-305920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305920 bgnav" data-item-row="default"><a href="https://galsen221.com/qui-sommes-nous">Qui sommes nous?</a></li> </ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item socials_widget jeg_social_icon_block circle"> <a href="https://web.facebook.com/GLSN221/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/galsen221news" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_separator separator5"></div><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://galsen221.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Recherche..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper"></div><div class="search-link search-noresult"> Pas de résultats</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Voir tous les résultats</div></div></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"></div><div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title"> <a href="https://galsen221.com/"> <img class='jeg_logo_img' src="https://galsen221.com/wp-content/uploads/2019/08/gals221logo.png" srcset="https://galsen221.com/wp-content/uploads/2019/08/gals221logo.png 1x, https://galsen221.com/wp-content/uploads/2019/08/gals221logo.png 2x" alt="Galsen221"data-light-src="https://galsen221.com/wp-content/uploads/2019/08/gals221logo.png" data-light-srcset="https://galsen221.com/wp-content/uploads/2019/08/gals221logo.png 1x, https://galsen221.com/wp-content/uploads/2019/08/gals221logo.png 2x" data-dark-src="https://galsen221.com/wp-content/uploads/2019/08/gals221logo.png" data-dark-srcset="https://galsen221.com/wp-content/uploads/2019/08/gals221logo.png 1x, https://galsen221.com/wp-content/uploads/2019/08/gals221logo.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://galsen221.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Recherche..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper"></div><div class="search-link search-noresult"> Pas de résultats</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Voir tous les résultats</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 75px;"></div></div><div class="post-wrapper">
<div class="post-wrap post-autoload" data-url="https://galsen221.com/le-professeur-babacar-diop-deballe-ladministration-penitentiaire-a-tente-dacheter-mon-silence" data-title="Le professeur Babacar Diop déballe : « l’administration pénitentiaire a tenté d’acheter mon silence »" data-id="326074" data-prev="https://galsen221.com/kidnapping-et-si-coumba-kane-avait-tout-invente-les-premiers-elements-de-lenquete-qui-laccablent">
<div class="jeg_main">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article jnews_article_top_ads">
<div class='ads-wrapper'></div></div><div class="row">
<div class="jeg_main_content col-md-12">
<div class="jeg_inner_content">
<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<img class="size-full wp-image-324587 aligncenter" src="https://galsen221.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-08-at-20.22.38.jpeg" alt="" width="1024" height="256"/>
<img class="size-full wp-image-324709 aligncenter" src="https://galsen221.com/wp-content/uploads/2020/01/suez.jpg" alt="" width="1050" height="188"/>
<center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-full-width-responsive="true"
data-ad-client="ca-pub-8570934364286751"
data-ad-slot="4572032221"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</center></div><div class="jeg_breadcrumbs jeg_breadcrumb_container">
<div id="breadcrumbs"><span> <a href="https://galsen221.com">Accueil</a> </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link"> <a href="https://galsen221.com/category/senegal">Sénégal</a> </span></div></div><div class="entry-header">
<h1 class="jeg_post_title">Le professeur Babacar Diop déballe : « l’administration pénitentiaire a tenté d’acheter mon silence »</h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">
<div class="meta_left">
<div class="jeg_meta_author"> <span class="meta_text">Par</span> <a href="https://galsen221.com/author/yatus">Yamar</a></div><div class="jeg_meta_date"> <a href="https://galsen221.com/le-professeur-babacar-diop-deballe-ladministration-penitentiaire-a-tente-dacheter-mon-silence">dimanche 19/01/2020</a></div><div class="jeg_meta_category"> <span><span class="meta_text">Dans</span> <a href="https://galsen221.com/category/senegal" rel="category tag">Sénégal</a> </span></div><div class="jeg_meta_reading_time"> <span> 1 Min Lues </span></div></div><div class="meta_right">
<div class='jeg_meta_like_container jeg_meta_like'> <a class='like' href='#' data-id='326074' data-type='like' data-message=''> <i class='fa fa-thumbs-o-up'></i> <span>717</span> </a><a class='dislike' href='#' data-id='326074' data-type='dislike' data-message=''> <i class='fa fa-thumbs-o-down fa-flip-horizontal'></i> <span>7</span> </a></div><div class="jeg_meta_comment"><a href="https://galsen221.com/le-professeur-babacar-diop-deballe-ladministration-penitentiaire-a-tente-dacheter-mon-silence#comments"><i class="fa fa-comment-o"></i> 0</a></div></div></div></div></div><div class="jeg_featured featured_image"><a href="https://galsen221.com/wp-content/uploads/2020/01/Babacar-diop.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:55.887%"><img width="671" height="375" src="https://galsen221.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Le professeur Babacar Diop déballe : « l’administration pénitentiaire a tenté d’acheter mon silence »" data-full-width="671" data-full-height="433" data-src="https://galsen221.com/wp-content/uploads/2020/01/Babacar-diop-671x375.jpg" data-sizes="auto" data-srcset="" data-expand="700"/></div></a></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
<div class="jeg_share_count">
<div class="counts">1.4k</div><span class="sharetext">PARTAGES</span></div><div class="jeg_views_count">
<div class="counts">4k</div><span class="sharetext">VUES</span></div></div><div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgalsen221.com%2Fle-professeur-babacar-diop-deballe-ladministration-penitentiaire-a-tente-dacheter-mon-silence" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Le+professeur+Babacar+Diop+d%C3%A9balle+%3A+%C2%AB+l%E2%80%99administration+p%C3%A9nitentiaire+a+tent%C3%A9+d%E2%80%99acheter+mon+silence+%C2%BB&url=https%3A%2F%2Fgalsen221.com%2Fle-professeur-babacar-diop-deballe-ladministration-penitentiaire-a-tente-dacheter-mon-silence" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Fgalsen221.com%2Fle-professeur-babacar-diop-deballe-ladministration-penitentiaire-a-tente-dacheter-mon-silence" rel='nofollow' class="jeg_btn-google-plus removed"><i class="fa fa-google-plus"></i></a>
<div class="share-secondary"> <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fgalsen221.com%2Fle-professeur-babacar-diop-deballe-ladministration-penitentiaire-a-tente-dacheter-mon-silence&title=Le+professeur+Babacar+Diop+d%C3%A9balle+%3A+%C2%AB+l%E2%80%99administration+p%C3%A9nitentiaire+a+tent%C3%A9+d%E2%80%99acheter+mon+silence+%C2%BB" rel='nofollow' class="jeg_btn-linkedin"><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fgalsen221.com%2Fle-professeur-babacar-diop-deballe-ladministration-penitentiaire-a-tente-dacheter-mon-silence&media=https://galsen221.com/wp-content/uploads/2020/01/Babacar-diop.jpg&description=Le+professeur+Babacar+Diop+d%C3%A9balle+%3A+%C2%AB+l%E2%80%99administration+p%C3%A9nitentiaire+a+tent%C3%A9+d%E2%80%99acheter+mon+silence+%C2%BB" rel='nofollow' class="jeg_btn-pinterest"><i class="fa fa-pinterest"></i></a></div><a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads"><div class='ads-wrapper'></div></div><div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div></div><div class="content-inner">
<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-full-width-responsive="true"
data-ad-client="ca-pub-8570934364286751"
data-ad-slot="2790432292"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</center></div><p>Le professeur Babacar Diop maintient ses accusations concernant son agression lors de son séjour à Reubeus par 4 gardes pénitentiaires. Pire encore, le leader des Forces démocratiques du Sénégal (FDS), a accusé l’administration pénitentiaire d’avoir tenté d’acheter son silence.</p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-full-width-responsive="true"
data-ad-client="ca-pub-8570934364286751"
data-ad-slot="4929402679"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</center></div><p>« L’administration pénitentiaire a travaillé pour me demander de faire taire mes avocats, de ne pas impliquer l’université et de dire que c’était entre nous », a déclaré le professeur Babacar Diop incarcéré à Reubeus en même temps que Guy Marius Sagna et 7 autres personnes, arrêtées le 29 novembre dernier lors d’une marche non autorisée contre la hausse du prix de l’électricité.</p>
<p>« Quand il y a eu cette affaire, ils ont eu peu, et ils ont voulu faire venir des journalistes à Reubeus pour que je fasse une déclaration pour dire que je me portais bien. D’ailleurs quand je suis sorti, un journalite est venu me voir pour me dire que je lui privé d’interroger un détenu », a-t-il ajouté dans l’émission Grand Jury de la RFM, ce dimanche.<br />
Le professeur Babacar Diop a été libéré le 20 décembre dernier avec 4 autres détenus. Guy maris Sagna, Fallou Gallas Seck et Ousmane Sène sont toujours maintenus en prison dans cette affaire.</p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-full-width-responsive="true"
data-ad-client="ca-pub-8570934364286751"
data-ad-slot="9811651823"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</center></div><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8570934364286751"
data-ad-slot="2791530084"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</center>
<center><h2>Machine Gamer à vendre</h2></center>
<img class="size-medium wp-image-325252 aligncenter" src="https://galsen221.com/wp-content/uploads/2020/01/msi-300x240.jpg" alt="" width="300" height="240"/>
<center><h2>Contact: 765940434</h2></center></div><div class="jeg_post_tags"><span>Tags:</span> <a href="https://galsen221.com/tag/babacar-diop" rel="tag">Babacar Diop</a></div></div><div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgalsen221.com%2Fle-professeur-babacar-diop-deballe-ladministration-penitentiaire-a-tente-dacheter-mon-silence" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Partager<span class="count">563</span></span></a><a href="https://twitter.com/intent/tweet?text=Le+professeur+Babacar+Diop+d%C3%A9balle+%3A+%C2%AB+l%E2%80%99administration+p%C3%A9nitentiaire+a+tent%C3%A9+d%E2%80%99acheter+mon+silence+%C2%BB&url=https%3A%2F%2Fgalsen221.com%2Fle-professeur-babacar-diop-deballe-ladministration-penitentiaire-a-tente-dacheter-mon-silence" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet<span class="count">352</span></span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Fgalsen221.com%2Fle-professeur-babacar-diop-deballe-ladministration-penitentiaire-a-tente-dacheter-mon-silence" rel='nofollow' class="jeg_btn-google-plus removed expanded"><i class="fa fa-google-plus"></i><span>Partager<span class="count">141</span></span></a>
<div class="share-secondary"> <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fgalsen221.com%2Fle-professeur-babacar-diop-deballe-ladministration-penitentiaire-a-tente-dacheter-mon-silence&title=Le+professeur+Babacar+Diop+d%C3%A9balle+%3A+%C2%AB+l%E2%80%99administration+p%C3%A9nitentiaire+a+tent%C3%A9+d%E2%80%99acheter+mon+silence+%C2%BB" rel='nofollow' class="jeg_btn-linkedin"><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fgalsen221.com%2Fle-professeur-babacar-diop-deballe-ladministration-penitentiaire-a-tente-dacheter-mon-silence&media=https://galsen221.com/wp-content/uploads/2020/01/Babacar-diop.jpg&description=Le+professeur+Babacar+Diop+d%C3%A9balle+%3A+%C2%AB+l%E2%80%99administration+p%C3%A9nitentiaire+a+tent%C3%A9+d%E2%80%99acheter+mon+silence+%C2%BB" rel='nofollow' class="jeg_btn-pinterest"><i class="fa fa-pinterest"></i></a></div><a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads"><div class='ads-wrapper'><div class="ads_google_ads">
<style scoped>.adsslot_6dBtKn8kOg{width:336px !important;height:280px !important;}
@media(max-width:1199px){ .adsslot_6dBtKn8kOg{width:468px !important;height:60px !important;}
}
@media(max-width:767px){ .adsslot_6dBtKn8kOg{width:336px !important;height:280px !important;}
}</style>
<ins class="adsbygoogle adsslot_6dBtKn8kOg" style="display:inline-block;" data-ad-client="ca-pub-8570934364286751" data-ad-slot="9811651823"></ins>
<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter' data-url="https://galsen221.com/le-professeur-babacar-diop-deballe-ladministration-penitentiaire-a-tente-dacheter-mon-silence" data-title="Le professeur Babacar Diop déballe : « l’administration pénitentiaire a tenté d’acheter mon silence »" data-id="326074" data-prev="https://galsen221.com/kidnapping-et-si-coumba-kane-avait-tout-invente-les-premiers-elements-de-lenquete-qui-laccablent"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div></div></div><div class="jeg_sidebar col-md-4"></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper'></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-326074 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jeg_sidecontent jeg_sidecontent_left jsc_normal wpb-js-composer js-comp-ver-6.0.5 vc_responsive"></div></div><div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_sidecontent normal">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-md-2 footer_column">
<div class="footer_widget widget_about">
<div class="jeg_about"> <a href="https://galsen221.com/" class="footer_logo"> <img class='jeg_logo_img' src="https://galsen221.com/wp-content/uploads/2019/08/galsen221-2.png" srcset="https://galsen221.com/wp-content/uploads/2019/08/galsen221-2.png 1x, https://galsen221.com/wp-content/uploads/2019/08/galsen221-2.png 2x" alt="Galsen221"data-light-src="https://galsen221.com/wp-content/uploads/2019/08/galsen221-2.png" data-light-srcset="https://galsen221.com/wp-content/uploads/2019/08/galsen221-2.png 1x, https://galsen221.com/wp-content/uploads/2019/08/galsen221-2.png 2x" data-dark-src="https://galsen221.com/wp-content/uploads/2019/08/galsen221-2.png" data-dark-srcset="https://galsen221.com/wp-content/uploads/2019/08/galsen221-2.png 1x, https://galsen221.com/wp-content/uploads/2019/08/galsen221-2.png 2x"> </a> <p class="copyright"> © 2019 Copyright 221 Media Group </p></div></div></div><div class="col-md-7 col-sm-8 footer_column">
<div class="footer_widget widget_nav_menu">
<div class="jeg_footer_heading jeg_footer_heading_2"> <h3 class="jeg_footer_title menu-title"><span>Navigate Site</span></h3></div><ul class="jeg_menu_footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294585"><a href="#">À propos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315686"><a href="http://buzz221.com/">Buzz 221</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315689"><a href="http://lamb221.com/">Lamb 221</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315684"><a href="https://politique221.com/">Politique 221</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315685"><a href="http://economie221.com/">Economie 221</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315691"><a href="https://petrogaz221.com/">Petrogaz 221</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315687"><a href="https://football221.com/">Football 221</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315690"><a href="https://senetele221.com/">Senetele 221</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315688"><a href="https://afrique221.com/">Afrique 221</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-318925"><a href="https://mmdiop.com/">MMDiop</a></li>
</ul></div></div><div class="col-md-3 col-sm-4 footer_column">
<div class="jeg_footer_heading jeg_footer_heading_2"> <h3 class="jeg_footer_title social-title"><span>Follow Us</span></h3></div><div class="socials_widget nobg"> <a href="https://web.facebook.com/GLSN221/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/galsen221news" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div></div></div></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://galsen221.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Recherche..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper"></div><div class="search-link search-noresult"> Pas de résultats</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Voir tous les résultats</div></div></div><div class="jeg_aside_item"> <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-294621"><a href="https://galsen221.com/">Accueil</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305912"><a href="https://galsen221.com/category/buzz">Buzz</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305916"><a href="https://galsen221.com/category/politique">Politique</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305922"><a href="https://galsen221.com/category/economie">Economie</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305915"><a href="https://galsen221.com/category/faits-divers">Faits divers</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305917"><a href="https://galsen221.com/category/sante">Santé</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305919"><a href="https://galsen221.com/category/sports">Sports</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305914"><a href="https://galsen221.com/category/serie">Série</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-305918"><a href="https://galsen221.com/category/senegal">Sénégal</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305921"><a href="https://galsen221.com/category/afrique">Afrique</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305913"><a href="https://galsen221.com/category/international">International</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305920"><a href="https://galsen221.com/qui-sommes-nous">Qui sommes nous?</a></li> </ul></div></div><div class="item_bottom">
<div class="jeg_aside_item socials_widget circle"> <a href="https://web.facebook.com/GLSN221/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/galsen221news" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"> <p>© 2019 Copyright 221 Media Group</p></div></div></div></div></div><div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform">
<form action="#" method="post" accept-charset="utf-8">
<p>Login to your account below</p>
<div class="form-message"></div><p class="input_field">
<input type="text" name="username" placeholder="Username" value="">
</p>
<p class="input_field">
<input type="password" name="password" placeholder="Password" value="">
</p>
<p class="submit">
<input type="hidden" name="action" value="login_handler">
<input type="hidden" name="jnews_nonce" value="56086764a8">
<input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
</p>
<div class="bottom_links clearfix"> <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a></div></form></div></div><div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform">
<form action="#" method="post" accept-charset="utf-8">
<p>Fill the forms bellow to register</p>
<div class="form-message"></div><p class="input_field">
<input type="text" name="email" placeholder="Your email" value="">
</p>
<p class="input_field">
<input type="text" name="username" placeholder="Username" value="">
</p>
<p class="submit">
<input type="hidden" name="action" value="register_handler">
<input type="hidden" name="jnews_nonce" value="">
<input type="submit" name="jeg_login_button" class="button" value="Sign Up" data-process="Processing . . ." data-string="Sign Up">
</p>
<div class="register_privacy_policy"> Ce site utilise les cookies. En poursuivant votre visite sur notre site vous consentez l'utilisation des cookies. Lisez notre <a href="https://galsen221.com/donnees-personnelles-cookies">Politique de données personnelles</a>.</div><div class="bottom_links clearfix"> <span>All fields are required.</span> <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a></div></form></div></div><div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform">
<form action="#" method="post" accept-charset="utf-8">
<h3>Retrieve your password</h3>
<p>Please enter your username or email address to reset your password.</p>
<div class="form-message"></div><p class="input_field">
<input type="text" name="user_login" placeholder="Your email or username" value="">
</p>
<p class="submit">
<input type="hidden" name="action" value="forget_password_handler">
<input type="hidden" name="jnews_nonce" value="">
<input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
</p>
<div class="bottom_links clearfix"> <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a></div></form></div></div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div><div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Partager"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div></div></div></div></div><div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button"> <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fgalsen221.com%2Fle-professeur-babacar-diop-deballe-ladministration-penitentiaire-a-tente-dacheter-mon-silence" data-image-url="" data-title="Le+professeur+Babacar+Diop+d%C3%A9balle+%3A+%C2%AB+l%E2%80%99administration+p%C3%A9nitentiaire+a+tent%C3%A9+d%E2%80%99acheter+mon+silence+%C2%BB" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fgalsen221.com%2Fle-professeur-babacar-diop-deballe-ladministration-penitentiaire-a-tente-dacheter-mon-silence" data-image-url="" data-title="Le+professeur+Babacar+Diop+d%C3%A9balle+%3A+%C2%AB+l%E2%80%99administration+p%C3%A9nitentiaire+a+tent%C3%A9+d%E2%80%99acheter+mon+silence+%C2%BB" ><i class="fa fa-twitter"></i></a></div><div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div></div></div></div><div class="jnews-cookie-law-policy">Ce site utilise les cookies. En poursuivant votre visite sur notre site vous consentez l'utilisation des cookies. Lisez notre <a href="https://galsen221.com/donnees-personnelles-cookies">Politique de données personnelles</a>. <button data-expire="7" class="btn btn-cookie">J'accepte</button></div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container top"><span class="progress-bar"></span></div></div><div class="jeg_ad jnews_mobile_sticky_ads"></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/galsen221.com\/le-professeur-babacar-diop-deballe-ladministration-penitentiaire-a-tente-dacheter-mon-silence"},"dateCreated":"2020-01-19 13:17:40","datePublished":"2020-01-19 13:17:40","dateModified":"2020-01-19 13:17:40","url":"https:\/\/galsen221.com\/le-professeur-babacar-diop-deballe-ladministration-penitentiaire-a-tente-dacheter-mon-silence","headline":"Le professeur Babacar Diop d\u00e9balle:\u00ab l\u2019administration p\u00e9nitentiaire a tent\u00e9 d\u2019acheter mon silence \u00bb","name":"Le professeur Babacar Diop d\u00e9balle:\u00ab l\u2019administration p\u00e9nitentiaire a tent\u00e9 d\u2019acheter mon silence \u00bb","articleBody":"Le professeur Babacar Diop maintient ses accusations concernant son agression lors de son s\u00e9jour \u00e0 Reubeus par 4 gardes p\u00e9nitentiaires. Pire encore, le leader des Forces d\u00e9mocratiques du S\u00e9n\u00e9gal (FDS), a accus\u00e9 l\u2019administration p\u00e9nitentiaire d\u2019avoir tent\u00e9 d\u2019acheter son silence.\r\n\r\n\u00ab L\u2019administration p\u00e9nitentiaire a travaill\u00e9 pour me demander de faire taire mes avocats, de ne pas impliquer l\u2019universit\u00e9 et de dire que c\u2019\u00e9tait entre nous \u00bb, a d\u00e9clar\u00e9 le professeur Babacar Diop incarc\u00e9r\u00e9 \u00e0 Reubeus en m\u00eame temps que Guy Marius Sagna et 7 autres personnes, arr\u00eat\u00e9es le 29 novembre dernier lors d\u2019une marche non autoris\u00e9e contre la hausse du prix de l\u2019\u00e9lectricit\u00e9.\r\n\r\n\u00ab Quand il y a eu cette affaire, ils ont eu peu, et ils ont voulu faire venir des journalistes \u00e0 Reubeus pour que je fasse une d\u00e9claration pour dire que je me portais bien. D\u2019ailleurs quand je suis sorti, un journalite est venu me voir pour me dire que je lui priv\u00e9 d\u2019interroger un d\u00e9tenu \u00bb, a-t-il ajout\u00e9 dans l\u2019\u00e9mission Grand Jury de la RFM, ce dimanche.\r\nLe professeur Babacar Diop a \u00e9t\u00e9 lib\u00e9r\u00e9 le 20 d\u00e9cembre dernier avec 4 autres d\u00e9tenus. Guy maris Sagna, Fallou Gallas Seck et Ousmane S\u00e8ne sont toujours maintenus en prison dans cette affaire.","author":{"@type":"Person","name":"Yamar","url":"https:\/\/galsen221.com\/author\/yatus"},"articleSection":["S\u00e9n\u00e9gal"],"image":{"@type":"ImageObject","url":"https:\/\/galsen221.com\/wp-content\/uploads\/2020\/01\/Babacar-diop.jpg","width":671,"height":433},"publisher":{"@type":"Organization","name":"","url":"https:\/\/galsen221.com","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/web.facebook.com\/GLSN221\/","https:\/\/twitter.com\/galsen221news"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Le professeur Babacar Diop d\u00e9balle:\u00ab l\u2019administration p\u00e9nitentiaire a tent\u00e9 d\u2019acheter mon silence \u00bb","published":"2020-01-19 13:17:40","updated":"2020-01-19 13:17:40"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/galsen221.com","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/galsen221.com\/category\/senegal","name":"S\u00e9n\u00e9gal"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/galsen221.com","name":"Accueil"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/galsen221.com\/category\/senegal","name":"S\u00e9n\u00e9gal"}}]}</script>
<script>var ai_front={"wp_ai":"5.3.2+2.6.1","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN","automatically_placed":"Automatically placed by AdSense Auto ads code"};</script>
<script>_atrk_opts={ atrk_acct:"kdAzm1akKd60em", domain:"galsen221.com",dynamic: true};
(function(){ var as=document.createElement('script'); as.type='text/javascript'; as.async=true; as.src="https://certify-js.alexametrics.com/atrk.js"; var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script>
<script>var side_feed={"paged":1,"post_type":"post","exclude_post":326074,"include_category":"","sort_by":"latest","post_offset":0,"pagination_number_post":12,"number_post":12,"pagination_mode":"loadmore"};</script>
<script>var mejsL10n={"language":"fr","strings":{"mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Quitter le plein \u00e9cran","mejs.fullscreen-on":"Passer en plein \u00e9cran","mejs.download-video":"T\u00e9l\u00e9charger la vid\u00e9o","mejs.fullscreen":"Plein \u00e9cran","mejs.time-jump-forward":["Saut en avant d\u20191 seconde","Avancer de %1 secondes"],"mejs.loop":"Lire en boucle","mejs.play":"Lecture","mejs.pause":"Pause","mejs.close":"Fermer","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.time-skip-back":["Revenir une seconde en arri\u00e8re","Saut en arri\u00e8re de %1 seconde(s)"],"mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.mute-toggle":"Couper le son","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.ad-skip":"Passer la publicit\u00e9","mejs.ad-skip-info":["Passer dans %1 seconde","Passer dans %1 secondes"],"mejs.source-chooser":"S\u00e9lecteur de source","mejs.stop":"Arr\u00eater","mejs.speed-rate":"Taux de vitesse","mejs.live-broadcast":"\u00c9mission en direct","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Terminer","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};</script>
<script>var _wpmejsSettings={"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script>
<script>var jnewsoption={"popup_script":"photoswipe","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"1","lang":"fr_FR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"326074","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","site_slug":"\/","site_domain":"galsen221.com","autoload_limit":"10"};</script>
<script>var jnews_select_share={"is_customize_preview":""};</script>
<script>var jnews_ajax_url='https://galsen221.com/?ajax-request=jnews'</script>
<script src='//galsen221.com/wp-content/cache/wpfc-minified/35qlfeg/4f4eu.js'></script>
<script>window.fbAsyncInit=function(){
FB.init({
appId:'1784707338506267',
cookie:true,
xfbml:true,
version:'v2.8'
});
FB.AppEvents.logPageView();
};
(function(d, s, id){
var js, fjs=d.getElementsByTagName(s)[0];
if(d.getElementById(id)){return;}
js=d.createElement(s); js.id=id;
js.src="//connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>window.fbAsyncInit=function(){
FB.init({
appId:'your-app-id',
xfbml:true,
version:'v2.7'
});
FB.AppEvents.logPageView();
};
(function(d, s, id){
var js, fjs=d.getElementsByTagName(s)[0];
if(d.getElementById(id)){return;}
js=d.createElement(s); js.id=id;
js.src="//connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script></script>
<script>var jfla=["view_counter","login_form"]</script>
<script defer class="teads" async="true" src="//a.teads.tv/page/110859/tag"></script>
<script defer src='//galsen221.com/wp-content/cache/wpfc-minified/ftfxrgqa/4f4et.js'></script>
<!--[if lt IE 9]><script defer src='//galsen221.com/wp-content/cache/wpfc-minified/qt80b34t/4f4eu.js'></script><![endif]-->
<script defer src='//galsen221.com/wp-content/cache/wpfc-minified/13ghzi2s/4f4et.js'></script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/galsen221.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.0935840606689 seconds, on 19-01-20 16:40:16 --><!-- need to refresh to see cached version -->