<!DOCTYPE html>
<html lang="fr-FR" itemscope itemtype="https://schema.org/BlogPosting">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO plugin v18.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>La réaction de Rafet Djiko après les décès des tiktokeuses Codou Fall et Aida Ndiaye: &quot; mouslou sa bop&quot; (VIDEO) - Galsen221</title>
<meta name="description" content="ByteDance, entreprise de technologie numérique fondée en 2012 par Zhang Yiming et domiciliée à Pékin, lance en septembre 2016 Douyin, une application" />
<link rel="canonical" href="https://galsen221.com/non-classe/la-reaction-de-rafet-djiko-apres-les-deces-des-tiktokeuses-codou-fall-et-aida-ndiaye-mouslou-sa-bop-video/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La réaction de Rafet Djiko après les décès des tiktokeuses Codou Fall et Aida Ndiaye: &quot; mouslou sa bop&quot; (VIDEO) - Galsen221" />
<meta property="og:description" content="ByteDance, entreprise de technologie numérique fondée en 2012 par Zhang Yiming et domiciliée à Pékin, lance en septembre 2016 Douyin, une application" />
<meta property="og:url" content="https://galsen221.com/non-classe/la-reaction-de-rafet-djiko-apres-les-deces-des-tiktokeuses-codou-fall-et-aida-ndiaye-mouslou-sa-bop-video/" />
<meta property="og:site_name" content="Galsen221" />
<meta property="article:publisher" content="https://www.facebook.com/GLSN221" />
<meta property="article:published_time" content="2022-03-17T20:01:51+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@galsen221news" />
<meta name="twitter:site" content="@galsen221news" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://galsen221.com/#organization","name":"GALSEN 221","url":"https://galsen221.com/","sameAs":["https://www.facebook.com/GLSN221","https://www.instagram.com/galsenpictures/","https://www.linkedin.com/company/galsen221/","https://www.youtube.com/channel/UCQ1eonmaU17uwOFE5lu_-Yw","https://twitter.com/galsen221news"],"logo":{"@type":"ImageObject","@id":"https://galsen221.com/#logo","inLanguage":"fr-FR","url":"https://galsen221.com/wp-content/uploads/2019/02/galsen.jpg","contentUrl":"https://galsen221.com/wp-content/uploads/2019/02/galsen.jpg","width":2048,"height":2048,"caption":"GALSEN 221"},"image":{"@id":"https://galsen221.com/#logo"}},{"@type":"WebSite","@id":"https://galsen221.com/#website","url":"https://galsen221.com/","name":"Galsen221","description":"Sénégalaisement vôtre","publisher":{"@id":"https://galsen221.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://galsen221.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"WebPage","@id":"https://galsen221.com/non-classe/la-reaction-de-rafet-djiko-apres-les-deces-des-tiktokeuses-codou-fall-et-aida-ndiaye-mouslou-sa-bop-video/#webpage","url":"https://galsen221.com/non-classe/la-reaction-de-rafet-djiko-apres-les-deces-des-tiktokeuses-codou-fall-et-aida-ndiaye-mouslou-sa-bop-video/","name":"La réaction de Rafet Djiko après les décès des tiktokeuses Codou Fall et Aida Ndiaye: \" mouslou sa bop\" (VIDEO) - Galsen221","isPartOf":{"@id":"https://galsen221.com/#website"},"datePublished":"2022-03-17T20:01:51+00:00","dateModified":"2022-03-17T20:01:51+00:00","description":"ByteDance, entreprise de technologie numérique fondée en 2012 par Zhang Yiming et domiciliée à Pékin, lance en septembre 2016 Douyin, une application","breadcrumb":{"@id":"https://galsen221.com/non-classe/la-reaction-de-rafet-djiko-apres-les-deces-des-tiktokeuses-codou-fall-et-aida-ndiaye-mouslou-sa-bop-video/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://galsen221.com/non-classe/la-reaction-de-rafet-djiko-apres-les-deces-des-tiktokeuses-codou-fall-et-aida-ndiaye-mouslou-sa-bop-video/"]}]},{"@type":"BreadcrumbList","@id":"https://galsen221.com/non-classe/la-reaction-de-rafet-djiko-apres-les-deces-des-tiktokeuses-codou-fall-et-aida-ndiaye-mouslou-sa-bop-video/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://galsen221.com/"},{"@type":"ListItem","position":2,"name":"La réaction de Rafet Djiko après les décès des tiktokeuses Codou Fall et Aida Ndiaye:  » mouslou sa bop » (VIDEO)"}]},{"@type":"Article","@id":"https://galsen221.com/non-classe/la-reaction-de-rafet-djiko-apres-les-deces-des-tiktokeuses-codou-fall-et-aida-ndiaye-mouslou-sa-bop-video/#article","isPartOf":{"@id":"https://galsen221.com/non-classe/la-reaction-de-rafet-djiko-apres-les-deces-des-tiktokeuses-codou-fall-et-aida-ndiaye-mouslou-sa-bop-video/#webpage"},"author":{"@id":"https://galsen221.com/#/schema/person/e5f1dc151c32e2e59c1a1c85040aa5c7"},"headline":"La réaction de Rafet Djiko après les décès des tiktokeuses Codou Fall et Aida Ndiaye:  » mouslou sa bop » (VIDEO)","datePublished":"2022-03-17T20:01:51+00:00","dateModified":"2022-03-17T20:01:51+00:00","mainEntityOfPage":{"@id":"https://galsen221.com/non-classe/la-reaction-de-rafet-djiko-apres-les-deces-des-tiktokeuses-codou-fall-et-aida-ndiaye-mouslou-sa-bop-video/#webpage"},"wordCount":229,"publisher":{"@id":"https://galsen221.com/#organization"},"inLanguage":"fr-FR","copyrightYear":"2022","copyrightHolder":{"@id":"https://galsen221.com/#organization"}},{"@type":"Person","@id":"https://galsen221.com/#/schema/person/e5f1dc151c32e2e59c1a1c85040aa5c7","name":"DIOP Mamadou","image":{"@type":"ImageObject","@id":"https://galsen221.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/c352c1272400df0de2225fdaf67146b8?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/c352c1272400df0de2225fdaf67146b8?s=96&d=blank&r=g","caption":"DIOP Mamadou"},"description":"Je suis Spécialiste des TIC, Expert en réseaux sociaux., Web publisher .Je suis un passionné du Web et j'exerce ce métier depuis 2009. Email: Contact@galsen221.com Tel: +221 77 133 91 19"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Galsen221 &raquo; Flux" href="https://galsen221.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Galsen221 &raquo; Flux des commentaires" href="https://galsen221.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Galsen221 &raquo; La réaction de Rafet Djiko après les décès des tiktokeuses Codou Fall et Aida Ndiaye:  » mouslou sa bop » (VIDEO) Flux des commentaires" href="https://galsen221.com/non-classe/la-reaction-de-rafet-djiko-apres-les-deces-des-tiktokeuses-codou-fall-et-aida-ndiaye-mouslou-sa-bop-video/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='//galsen221.com/wp-content/cache/wpfc-minified/fp3ca5yj/9uapl.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<style>html[amp] .daftplugPublic .daftplugPublicCookieNotice{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-flow:row wrap;flex-flow:row wrap;padding:5px 0;text-align:center;background:#222}html[amp] .daftplugPublic .daftplugPublicCookieNotice_message{display:inline-block;color:#f3f3f3;margin:0;padding:0}html[amp] .daftplugPublic .daftplugPublicCookieNotice_button{padding:5px 10px;background:#fec33b;color:#000;border-radius:10px;margin:10px;border:none;outline:0}html[amp] .daftplugPublic .daftplugPublicAmpMenuToggle{position:fixed;top:15px;width:50px;height:50px;fill:none;stroke:#fff;stroke-width:3;padding:10px;z-index:999999999;outline:0}html[amp] .daftplugPublic .daftplugPublicAmpSidebar::-webkit-scrollbar{display:none}html[amp] .daftplugPublic .daftplugPublicAmpSidebar{width:270px;-webkit-box-shadow:.2rem 0 1rem rgba(0,0,0,.5);box-shadow:.2rem 0 1rem rgba(0,0,0,.5);text-align:right;font-family:Verdana,Times,serif}html[amp] .daftplugPublic .daftplugPublicAmpSidebar_close{display:block;margin:10px 10px 0 0}html[amp] .daftplugPublic .daftplugPublicAmpSidebar_close svg{outline:0;width:17px;height:17px;margin:7px}html[amp] .daftplugPublic .daftplugPublicAmpSidebar_close svg path{stroke:#fff}html[amp] .daftplugPublic .daftplugPublicAmpSidebar nav{padding:0 20px}html[amp] .daftplugPublic .daftplugPublicAmpSidebar a,html[amp] .daftplugPublic .daftplugPublicAmpSidebar ul{font-size:16px;line-height:45px;color:#fff}html[amp] .daftplugPublic .daftplugPublicAmpSidebarMenu{margin:0;padding:0}html[amp] .daftplugPublic .daftplugPublicAmpSidebarMenu_item{font-family:Verdana,sans-serif;list-style:none;border:0;text-align:left;font-weight:400;outline:0}html[amp] .daftplugPublic .daftplugPublicAmpSidebarMenu_item.-hasChildren{font-weight:600}html[amp] .daftplugPublic .daftplugPublicAmpSidebarMenu_item amp-accordion section{padding:0}html[amp] .daftplugPublic .daftplugPublicAmpSidebarMenu_item amp-accordion section h3{font-size:20px;margin:0 auto;padding:0;background:0 0;border:none}html[amp] .daftplugPublic .daftplugPublicAmpSidebarMenu_item amp-accordion section h3::after{content:"⟨";position:absolute;right:15px;color:#efefef;font-size:16px;padding:15px 0;-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg)}html[amp] .daftplugPublic .daftplugPublicAmpSidebarMenu_item amp-accordion section:not([expanded]) h3::after{content:"⟩"}html[amp] .daftplugPublic .daftplugPublicAmpSidebarMenu_item amp-accordion section h3 a{text-decoration:none;width:70%;display:inline-block;padding:0;outline:0}html[amp] .daftplugPublic .daftplugPublicAmpSidebarMenu_item .sub-menu{list-style-type:disc;margin-left:10px}</style>
<style>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</style>
<style>.theiaPostSlider_nav {
position: relative;
overflow: hidden;
margin: 16px 0;
transition: opacity 0.333s;
opacity: 1; }
.theiaPostSlider_nav > * {
vertical-align: middle; }
.theiaPostSlider_nav.fontTheme ._1,
.theiaPostSlider_nav.fontTheme ._3 {
margin: 0 4px;
vertical-align: middle;
font-weight: bold; }
.theiaPostSlider_nav.fontTheme ._2 {
display: inline-block;
vertical-align: middle; }
.theiaPostSlider_nav ._title {
font-weight: bold; }
.theiaPostSlider_nav ._title * {
display: inline;
margin: 0;
padding: 0; }
.theiaPostSlider_nav ._title ._helper {
color: #888; }
.theiaPostSlider_nav ._buttons {
-moz-user-select: -moz-none;
-ms-user-select: none;
-webkit-user-select: none;
user-select: none;
line-height: 1; }
.theiaPostSlider_nav ._buttons > * {
display: inline-block;
vertical-align: middle; }
.theiaPostSlider_nav ._buttons ._text {
margin: 0 10px; }
.theiaPostSlider_nav ._button {
overflow: hidden;
cursor: pointer;
-webkit-transition: none !important;
-moz-transition: none !important;
-o-transition: none !important;
transition: none !important;
text-decoration: none; }
.theiaPostSlider_nav ._disabled {
cursor: default; }
.theiaPostSlider_nav._left ._buttons, .theiaPostSlider_nav._right ._buttons {
display: inline-block; }
.theiaPostSlider_nav._left {
text-align: left; }
.theiaPostSlider_nav._left ._buttons {
float: left; }
.theiaPostSlider_nav._left ._title {
float: right; }
.theiaPostSlider_nav._center {
text-align: center; }
.theiaPostSlider_nav._center ._title {
line-height: inherit !important; }
.theiaPostSlider_nav._center_full {
text-align: center; }
.theiaPostSlider_nav._center_full ._prev {
float: left; }
.theiaPostSlider_nav._center_full ._next {
float: right; }
.theiaPostSlider_nav._center_full ._title {
line-height: inherit !important; }
.theiaPostSlider_nav._right {
text-align: right; }
.theiaPostSlider_nav._right ._buttons {
float: right; }
.theiaPostSlider_nav._right ._title {
float: left; }
.theiaPostSlider_nav._hide_on_first_slide._slide_number_0 {
height: 0;
opacity: 0; }
.theiaPostSlider_nav ._loading {
position: absolute;
top: 0;
left: 0;
width: 100%;
height: 100%;
background: url(//galsen221.com/wp-content/plugins/theia-post-slider/images/ajax-loader.gif) center center no-repeat; }
.theiaPostSlider_slides {
position: relative;
clear: both;
overflow: hidden;
margin: 0;
padding: 0;
list-style: none; }
.theiaPostSlider_slides > div {
overflow: hidden; }
.theiaPostSlider_slides iframe {
max-width: 100%; }
.theiaPostSlider_header {
margin: 0 0 16px 0; }
.theiaPostSlider_footer {
margin: 16px 0 0 0; }
.theiaPostSlider_nav.fontTheme ._prev ._1,
.theiaPostSlider_nav.fontTheme ._next ._3 {
display: none; }
.theiaPostSlider_nav.fontTheme ._button:focus {
outline: none; }</style>
<style id='theiaPostSlider-inline-css' type='text/css'>
.theiaPostSlider_nav.fontTheme ._title,
.theiaPostSlider_nav.fontTheme ._text {
line-height: 48px;
}
.theiaPostSlider_nav.fontTheme ._button {
color: #f08100;
}
.theiaPostSlider_nav.fontTheme ._button ._2 span {
font-size: 48px;
line-height: 48px;
}
.theiaPostSlider_nav.fontTheme ._button:hover,
.theiaPostSlider_nav.fontTheme ._button:focus {
color: #ffa338;
}
.theiaPostSlider_nav.fontTheme ._disabled {
color: #777777 !important;
}
</style>
<style>@font-face {
font-family: 'theia-post-slider-font';
src:url(//galsen221.com/wp-content/plugins/theia-post-slider/fonts/fonts/theia-post-slider-font.eot?h2p4uy);
src:url(//galsen221.com/wp-content/plugins/theia-post-slider/fonts/fonts/theia-post-slider-font.eot?#iefixh2p4uy) format('embedded-opentype'),
url(//galsen221.com/wp-content/plugins/theia-post-slider/fonts/fonts/theia-post-slider-font.woff?h2p4uy) format('woff'),
url(//galsen221.com/wp-content/plugins/theia-post-slider/fonts/fonts/theia-post-slider-font.ttf?h2p4uy) format('truetype'),
url(//galsen221.com/wp-content/plugins/theia-post-slider/fonts/fonts/theia-post-slider-font.svg?h2p4uy#theia-post-slider-font) format('svg');
font-weight: normal;
font-style: normal;
}
[class^="tps-icon-"], [class*=" tps-icon-"] {
font-family: 'theia-post-slider-font';
speak: none;
font-style: normal;
font-weight: normal;
font-variant: normal;
text-transform: none;
line-height: 1; -webkit-font-smoothing: antialiased;
-moz-osx-font-smoothing: grayscale;
}
.tps-icon-arrow-left01:before {
content: "\e600";
}
.tps-icon-arrow-right01:before {
content: "\e601";
}
.tps-icon-arrow-left02:before {
content: "\e602";
}
.tps-icon-arrow-right02:before {
content: "\e603";
}
.tps-icon-arrow-left03:before {
content: "\e604";
}
.tps-icon-arrow-right03:before {
content: "\e605";
}
.tps-icon-arrow-left04:before {
content: "\e606";
}
.tps-icon-arrow-right04:before {
content: "\e607";
}
.tps-icon-arrow-left05:before {
content: "\e608";
}
.tps-icon-arrow-right05:before {
content: "\e609";
}
.tps-icon-arrow-left06:before {
content: "\e60c";
}
.tps-icon-arrow-right06:before {
content: "\e60d";
}
.tps-icon-chevron-left:before {
content: "\f053";
}
.tps-icon-chevron-right:before {
content: "\f054";
}
.tps-icon-arrow-left07:before {
content: "\f060";
}
.tps-icon-arrow-right07:before {
content: "\f061";
}
.tps-icon-hand-o-right:before {
content: "\f0a4";
}
.tps-icon-hand-o-left:before {
content: "\f0a5";
}
.tps-icon-arrow-circle-left:before {
content: "\f0a8";
}
.tps-icon-arrow-circle-right:before {
content: "\f0a9";
}
.tps-icon-caret-left:before {
content: "\f0d9";
}
.tps-icon-caret-right:before {
content: "\f0da";
}
.tps-icon-angle-double-left:before {
content: "\f100";
}
.tps-icon-angle-double-right:before {
content: "\f101";
}
.tps-icon-angle-left:before {
content: "\f104";
}
.tps-icon-angle-right:before {
content: "\f105";
}
.tps-icon-chevron-circle-left:before {
content: "\f137";
}
.tps-icon-chevron-circle-right:before {
content: "\f138";
}
.tps-icon-toggle-right:before {
content: "\f152";
}
.tps-icon-long-arrow-left:before {
content: "\f177";
}
.tps-icon-long-arrow-right:before {
content: "\f178";
}
.tps-icon-arrow-circle-o-right:before {
content: "\f18e";
}
.tps-icon-arrow-circle-o-left:before {
content: "\f190";
}
.tps-icon-toggle-left:before {
content: "\f191";
}
.tps-icon-arrow-right08:before {
content: "\e3b1";
}
.tps-icon-arrow-left08:before {
content: "\e3b3";
}
.tps-icon-arrow-right19:before {
content: "\e3b5";
}
.tps-icon-arrow-left19:before {
content: "\e3b7";
}
.tps-icon-arrow-right20:before {
content: "\e3bb";
}
.tps-icon-arrow-left20:before {
content: "\e3bf";
}
.tps-icon-arrow-right21:before {
content: "\e3c3";
}
.tps-icon-arrow-left21:before {
content: "\e3c7";
}
.tps-icon-arrow-right22:before {
content: "\e3cb";
}
.tps-icon-arrow-left22:before {
content: "\e3cf";
}
.tps-icon-arrow-right23:before {
content: "\e3d3";
}
.tps-icon-arrow-left23:before {
content: "\e3d7";
}
.tps-icon-arrow-right24:before {
content: "\e3e3";
}
.tps-icon-arrow-left24:before {
content: "\e3e7";
}
.tps-icon-arrow-right09:before {
content: "\e3e9";
}
.tps-icon-arrow-left09:before {
content: "\e3eb";
}
.tps-icon-arrow-right10:before {
content: "\e3ed";
}
.tps-icon-arrow-left10:before {
content: "\e3ef";
}
.tps-icon-arrow-right11:before {
content: "\e3f3";
}
.tps-icon-arrow-left11:before {
content: "\e3f7";
}
.tps-icon-arrow-right12:before {
content: "\e3fb";
}
.tps-icon-arrow-left12:before {
content: "\e3ff";
}
.tps-icon-arrow-right13:before {
content: "\e401";
}
.tps-icon-arrow-left13:before {
content: "\e403";
}
.tps-icon-arrow-right14:before {
content: "\e405";
}
.tps-icon-arrow-left14:before {
content: "\e407";
}
.tps-icon-arrow-right15:before {
content: "\e409";
}
.tps-icon-arrow-left15:before {
content: "\e40b";
}
.tps-icon-arrow-right16:before {
content: "\e40d";
}
.tps-icon-arrow-left16:before {
content: "\e40f";
}
.tps-icon-arrow-right17:before {
content: "\e411";
}
.tps-icon-arrow-left17:before {
content: "\e413";
}
.tps-icon-arrow-right18:before {
content: "\e415";
}
.tps-icon-arrow-left18:before {
content: "\e417";
}
.tps-icon-key-right:before {
content: "\e42a";
}
.tps-icon-key-left:before {
content: "\e42c";
}</style>
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.9.2' type='text/css' media='all' />
<style>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</style>
<link rel='stylesheet' id='dashicons-css'  href='//galsen221.com/wp-content/cache/wpfc-minified/qh9bpuc0/9uapk.css' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='//galsen221.com/wp-content/cache/wpfc-minified/dev7cljg/9uapk.css' type='text/css' media='all' />
<link rel='stylesheet' id='zox-custom-style-css'  href='//galsen221.com/wp-content/cache/wpfc-minified/k00lkrs6/9uapk.css' type='text/css' media='all' />
<style id='zox-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.12.1/css/all.css?ver=5.9.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='zox-fonts-css'  href='//fonts.googleapis.com/css?family=Heebo%3A300%2C400%2C500%2C700%2C800%2C900%7CAlegreya%3A400%2C500%2C700%2C800%2C900%7CJosefin+Sans%3A300%2C400%2C600%2C700%7CLibre+Franklin%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CFrank+Ruhl+Libre%3A300%2C400%2C500%2C700%2C900%7CNunito+Sans%3A300%2C400%2C600%2C700%2C800%2C900%7CMontserrat%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CAnton%3A400%7CNoto+Serif%3A400%2C700%7CNunito%3A300%2C400%2C600%2C700%2C800%2C900%7CRajdhani%3A300%2C400%2C500%2C600%2C700%7CTitillium+Web%3A300%2C400%2C600%2C700%2C900%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CAmiri%3A400%2C400i%2C700%2C700i%7COswald%3A300%2C400%2C500%2C600%2C700%7CRoboto+Mono%3A400%2C700%7CBarlow+Semi+Condensed%3A700%2C800%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto+Condensed%3A300%2C400%2C700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7CPT+Serif%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A700%7CSource+Serif+Pro%3A400%2C600%2C700%7CIM+Fell+French+Canon%3A400%2C400i%7CRoboto+Mono%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CBarlow+Semi+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CBarlow+Semi+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CBarlow+Semi+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CBarlow+Semi+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CBarlow+Semi+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='zox-media-queries-css'  href='//galsen221.com/wp-content/cache/wpfc-minified/h24sqlj/9uapk.css' type='text/css' media='all' />
<!-- OG: 3.1.2 -->
<meta property="og:image" content="https://galsen221.com/wp-content/uploads/2021/01/cropped-galsen-ac-1.png" /><meta property="og:description" content="ByteDance, entreprise de technologie numérique fondée en 2012 par Zhang Yiming et domiciliée à Pékin, lance en septembre 2016 Douyin, une application mobile de partage de vidéos courtes pour le marché chinois4,5. En 2017, ByteDance lance TikTok, la version de Douyin pour les marchés situés hors de Chine. Les deux applications sont très similaires mais..." /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR" /><meta property="og:site_name" content="Galsen221" /><meta property="og:title" content="La réaction de Rafet Djiko après les décès des tiktokeuses Codou Fall et Aida Ndiaye:  » mouslou sa bop » (VIDEO)" /><meta property="og:url" content="https://galsen221.com/non-classe/la-reaction-de-rafet-djiko-apres-les-deces-des-tiktokeuses-codou-fall-et-aida-ndiaye-mouslou-sa-bop-video/" /><meta property="og:updated_time" content="2022-03-17T20:01:51+00:00" />
<meta property="article:published_time" content="2022-03-17T20:01:51+00:00" /><meta property="article:modified_time" content="2022-03-17T20:01:51+00:00" /><meta property="article:section" content="Non classé" /><meta property="article:author:first_name" content="Mamadou" /><meta property="article:author:last_name" content="DIOP" /><meta property="article:author:username" content="DIOP Mamadou" />
<meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary" /><meta property="twitter:title" content="La réaction de Rafet Djiko après les décès des tiktokeuses Codou Fall et Aida Ndiaye:  » mouslou sa bop » (VIDEO)" /><meta property="twitter:description" content="ByteDance, entreprise de technologie numérique fondée en 2012 par Zhang Yiming et domiciliée à Pékin, lance en septembre 2016 Douyin, une application mobile de partage de vidéos courtes pour le..." /><meta property="twitter:url" content="https://galsen221.com/non-classe/la-reaction-de-rafet-djiko-apres-les-deces-des-tiktokeuses-codou-fall-et-aida-ndiaye-mouslou-sa-bop-video/" />
<meta itemprop="image" content="https://galsen221.com/wp-content/uploads/2021/01/cropped-galsen-ac-1.png" /><meta itemprop="name" content="La réaction de Rafet Djiko après les décès des tiktokeuses Codou Fall et Aida Ndiaye:  » mouslou sa bop » (VIDEO)" /><meta itemprop="headline" content="La réaction de Rafet Djiko après les décès des tiktokeuses Codou Fall et Aida Ndiaye:  » mouslou sa bop » (VIDEO)" /><meta itemprop="description" content="ByteDance, entreprise de technologie numérique fondée en 2012 par Zhang Yiming et domiciliée à Pékin, lance en septembre 2016 Douyin, une application mobile de partage de vidéos courtes pour le marché chinois4,5. En 2017, ByteDance lance TikTok, la version de Douyin pour les marchés situés hors de Chine. Les deux applications sont très similaires mais..." /><meta itemprop="datePublished" content="2022-03-17" /><meta itemprop="dateModified" content="2022-03-17T20:01:51+00:00" /><meta itemprop="author" content="DIOP Mamadou" />
<meta property="profile:first_name" content="Mamadou" /><meta property="profile:last_name" content="DIOP" /><meta property="profile:username" content="DIOP Mamadou" />
<!-- /OG -->
<link rel="https://api.w.org/" href="https://galsen221.com/wp-json/" /><link rel="alternate" type="application/json" href="https://galsen221.com/wp-json/wp/v2/posts/425468" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://galsen221.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://galsen221.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://galsen221.com/?p=425468' />
<link rel="alternate" type="application/json+oembed" href="https://galsen221.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgalsen221.com%2Fnon-classe%2Fla-reaction-de-rafet-djiko-apres-les-deces-des-tiktokeuses-codou-fall-et-aida-ndiaye-mouslou-sa-bop-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://galsen221.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgalsen221.com%2Fnon-classe%2Fla-reaction-de-rafet-djiko-apres-les-deces-des-tiktokeuses-codou-fall-et-aida-ndiaye-mouslou-sa-bop-video%2F&#038;format=xml" />
<meta property="fb:pages" content="1669188216680784" />
<meta property="ia:markup_url" content="https://galsen221.com/non-classe/la-reaction-de-rafet-djiko-apres-les-deces-des-tiktokeuses-codou-fall-et-aida-ndiaye-mouslou-sa-bop-video/?ia_markup=1" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-BBTED5T0JL"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'G-BBTED5T0JL');
</script>
<meta name="msvalidate.01" content="CDB5AB51D9FA6AF9F8C8759DEFB8B989" />
<meta name='dailymotion-domain-verification' content='dmj0p9rzhozvtw0qh' />
<meta property="fb:pages" content="1669188216680784" />
<meta property="fb:app_id" content="1900373600210237" />
<meta name="facebook-domain-verification" content="c40bota9seuubk8uqj2crsgnlu7uwg" />	<meta name="theme-color" content="#102039" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://galsen221.com/non-classe/la-reaction-de-rafet-djiko-apres-les-deces-des-tiktokeuses-codou-fall-et-aida-ndiaye-mouslou-sa-bop-video/" />
<meta property="og:title" content="La réaction de Rafet Djiko après les décès des tiktokeuses Codou Fall et Aida Ndiaye:  » mouslou sa bop » (VIDEO)" />
<meta property="og:description" content="ByteDance, entreprise de technologie numérique fondée en 2012 par Zhang Yiming et domiciliée à Pékin, lance en septembre 2016 Douyin, une application mobile de partage de vidéos courtes pour le marché chinois4,5. En 2017, ByteDance lance TikTok, la version de Douyin pour les marchés situés hors de Chine. Les deux applications sont très similaires mais [&hellip;]" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://galsen221.com/non-classe/la-reaction-de-rafet-djiko-apres-les-deces-des-tiktokeuses-codou-fall-et-aida-ndiaye-mouslou-sa-bop-video/">
<meta name="twitter:title" content="La réaction de Rafet Djiko après les décès des tiktokeuses Codou Fall et Aida Ndiaye:  » mouslou sa bop » (VIDEO)">
<meta name="twitter:description" content="ByteDance, entreprise de technologie numérique fondée en 2012 par Zhang Yiming et domiciliée à Pékin, lance en septembre 2016 Douyin, une application mobile de partage de vidéos courtes pour le marché chinois4,5. En 2017, ByteDance lance TikTok, la version de Douyin pour les marchés situés hors de Chine. Les deux applications sont très similaires mais [&hellip;]">
<link rel="pingback" href="https://galsen221.com/xmlrpc.php"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="amphtml" href="https://galsen221.com/non-classe/la-reaction-de-rafet-djiko-apres-les-deces-des-tiktokeuses-codou-fall-et-aida-ndiaye-mouslou-sa-bop-video/?amp=1"><link rel="icon" href="https://galsen221.com/wp-content/uploads/2021/01/cropped-galsen-ac-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://galsen221.com/wp-content/uploads/2021/01/cropped-galsen-ac-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://galsen221.com/wp-content/uploads/2021/01/cropped-galsen-ac-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://galsen221.com/wp-content/uploads/2021/01/cropped-galsen-ac-1-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-425468 single-format-standard custom-background wp-embed-responsive td-standard-pack theiaPostSlider_body zox-net2 zox-s4 wpb-js-composer js-comp-ver-6.4.2 vc_responsive" >
<div id="zox-site" class="left zoxrel ">
<div id="zox-fly-wrap">
<div id="zox-fly-menu-top" class="left relative">
<div id="zox-fly-logo" class="left relative">
<a href="https://galsen221.com/"><img src="https://galsen221.com/wp-content/uploads/2021/05/g221-logo-2-e1620381032159.png" alt="Galsen221" data-rjs="2" /></a>
</div><!--zox-fly-logo-->
<div class="zox-fly-but-wrap zox-fly-but-menu zox-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div><!--zox-fly-but-wrap-->
</div><!--zox-fly-menu-top-->
<div id="zox-fly-menu-wrap">
<nav class="zox-fly-nav-menu left relative">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="menu"><li id="menu-item-405967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-405967"><a href="https://galsen221.com/">Accueil</a></li>
<li id="menu-item-405971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405971"><a href="https://galsen221.com/senegal/">Sénégal</a></li>
<li id="menu-item-409661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-409661"><a href="https://galsen221.com/afrique/">Afrique</a>
<ul class="sub-menu">
<li id="menu-item-409672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409672"><a href="https://galsen221.com/afrique/afrique-du-sud/">Afrique du Sud</a></li>
<li id="menu-item-409673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409673"><a href="https://galsen221.com/afrique/cameroun/">Cameroun</a></li>
<li id="menu-item-409674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409674"><a href="https://galsen221.com/afrique/cote-divoire/">Côte d&rsquo;ivoire</a></li>
<li id="menu-item-409675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409675"><a href="https://galsen221.com/afrique/ghana/">Ghana</a></li>
<li id="menu-item-409676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409676"><a href="https://galsen221.com/afrique/guinee/">Guinée</a></li>
<li id="menu-item-409677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409677"><a href="https://galsen221.com/afrique/guinee-equatoriale/">Guinée Equatoriale</a></li>
<li id="menu-item-409678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409678"><a href="https://galsen221.com/afrique/malawi/">Malawi</a></li>
<li id="menu-item-409679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409679"><a href="https://galsen221.com/afrique/mali/">Mali</a></li>
<li id="menu-item-409680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409680"><a href="https://galsen221.com/afrique/nigeria/">Nigéria</a></li>
</ul>
</li>
<li id="menu-item-409663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-409663"><a href="https://galsen221.com/international/">International</a>
<ul class="sub-menu">
<li id="menu-item-409681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409681"><a href="https://galsen221.com/international/allemagne/">Allemagne</a></li>
<li id="menu-item-409682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409682"><a href="https://galsen221.com/international/australie/">Australie</a></li>
<li id="menu-item-409683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409683"><a href="https://galsen221.com/international/bresil/">Brésil</a></li>
<li id="menu-item-409684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409684"><a href="https://galsen221.com/international/canada/">Canada</a></li>
<li id="menu-item-409685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409685"><a href="https://galsen221.com/international/chine/">Chine</a></li>
<li id="menu-item-409686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409686"><a href="https://galsen221.com/international/etats-unis/">États-Unis</a></li>
<li id="menu-item-409687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409687"><a href="https://galsen221.com/international/finlande/">Finlande</a></li>
<li id="menu-item-409688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409688"><a href="https://galsen221.com/international/france/">France</a></li>
<li id="menu-item-409689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409689"><a href="https://galsen221.com/international/inde/">Inde</a></li>
<li id="menu-item-409690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409690"><a href="https://galsen221.com/international/italie/">Italie</a></li>
<li id="menu-item-409691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409691"><a href="https://galsen221.com/international/japon/">Japon</a></li>
<li id="menu-item-409692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409692"><a href="https://galsen221.com/international/malaisie/">Malaisie</a></li>
<li id="menu-item-409693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409693"><a href="https://galsen221.com/international/royaume-uni/">Royaume Uni</a></li>
<li id="menu-item-409700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409700"><a href="https://galsen221.com/international/russie/">Russie</a></li>
<li id="menu-item-409701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409701"><a href="https://galsen221.com/international/suisse/">Suisse</a></li>
<li id="menu-item-409702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409702"><a href="https://galsen221.com/international/thailande/">Thaïlande</a></li>
<li id="menu-item-409703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409703"><a href="https://galsen221.com/international/turquie/">Turquie</a></li>
</ul>
</li>
<li id="menu-item-405970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405970"><a href="https://galsen221.com/politique/">Politique</a></li>
<li id="menu-item-405968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405968"><a href="https://galsen221.com/buzz/">Buzz</a></li>
<li id="menu-item-405969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405969"><a href="https://galsen221.com/faits-divers/">Faits divers</a></li>
<li id="menu-item-405972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-405972"><a href="https://galsen221.com/sports/">Sports</a>
<ul class="sub-menu">
<li id="menu-item-409694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409694"><a href="https://galsen221.com/sports/basket-ball/">Basket-ball</a></li>
<li id="menu-item-409695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409695"><a href="https://galsen221.com/sports/football/">Football</a></li>
<li id="menu-item-409696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409696"><a href="https://galsen221.com/sports/judo/">Judo</a></li>
<li id="menu-item-409697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409697"><a href="https://galsen221.com/sports/lutte/">Lutte</a></li>
</ul>
</li>
</ul></div>		</nav>
</div><!--zox-fly-menu-wrap-->
<div id="zox-fly-soc-wrap">
<span class="zox-fly-soc-head">Connect with us</span>
<ul class="zox-fly-soc-list left relative">
<li><a href="https://www.facebook.com/GALSEN221INFO" target="_blank" class="fab fa-facebook-f"></a></li>
<li><a href="https://twitter.com/galsen221news" target="_blank" class="fab fa-twitter"></a></li>
<li><a href="https://www.instagram.com/galsen221news/" target="_blank" class="fab fa-instagram"></a></li>
<li><a href="https://www.youtube.com/channel/UCQ1eonmaU17uwOFE5lu_-Yw" target="_blank" class="fab fa-youtube"></a></li>
<li><a href="https://www.linkedin.com/company/galsen221" target="_blank" class="fab fa-linkedin-in"></a></li>
</ul>
</div><!--zox-fly-soc-wrap-->
</div><!--zox-fly-wrap-->		<div id="zox-search-wrap">
<div class="zox-search-cont">
<p class="zox-search-p">Hi, what are you looking for?</p>
<div class="zox-search-box">
<form method="get" id="zox-search-form" action="https://galsen221.com/">
<input type="text" name="s" id="zox-search-input" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "Search") { this.value = ""; }' />
<input type="submit" id="zox-search-submit" value="Search" />
</form>				</div><!--zox-search-box-->
</div><!--zox-serach-cont-->
<div class="zox-search-but-wrap zox-search-click">
<span></span>
<span></span>
</div><!--zox-search-but-wrap-->
</div><!--zox-search-wrap-->
<div id="zox-site-wall" class="left zoxrel">
<div id="zox-lead-top-wrap">
<div id="zox-lead-top-in">
<div id="zox-lead-top">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloc d'annonce réactif -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8570934364286751"
data-ad-slot="4004784629"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>																		</div><!--zox-lead-top-->
</div><!--zox-lead-top-in-->
</div><!--zox-lead-top-wrap-->
<div id="zox-site-main" class="left zoxrel">
<header id="zox-main-head-wrap" class="left zoxrel zox-trans-head">
<div id="zox-bot-head-wrap" class="left zoxrel">
<div class="zox-head-width">
<div id="zox-bot-head">
<div id="zox-bot-head-left">
<div class="zox-fly-but-wrap zoxrel zox-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div><!--zox-fly-but-wrap-->
</div><!--zox-bot-head-left-->
<div id="zox-bot-head-mid" class="relative">
<div class="zox-bot-head-logo">
<div class="zox-bot-head-logo-main">
<a href="https://galsen221.com/"><img class="zox-logo-stand" src="https://galsen221.com/wp-content/uploads/2021/05/g221-logo-2-e1620381032159.png" alt="Galsen221" data-rjs="2" /><img class="zox-logo-dark" src="https://galsen221.com/wp-content/uploads/2021/05/g221-logo-2-e1620381032159.png" alt="Galsen221" data-rjs="2" /></a>
</div><!--zox-bot-head-logo-main-->
<h2 class="zox-logo-title">Galsen221</h2>
</div><!--zox-bot-head-logo-->
<div class="zox-bot-head-menu">
<div class="zox-nav-menu">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-405967"><a href="https://galsen221.com/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405971 zox-mega-drop"><a href="https://galsen221.com/senegal/">Sénégal</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/senegal/limoge-pour-offense-contre-lislam-lex-patron-de-la-der-fj-a-pris-le-wird-tidiane-au-daaka-de-medina-gounass/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/03/Capture-decran-2022-03-14-101911-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Limogé pour offense contre l’Islam : L’ex-patron de la DER/ FJ a pris le “Wird tidiane” au Daaka de Médina Gounass</p></a></li><li><a href="https://galsen221.com/senegal/passeport-diplomatique-de-sonko-le-ministere-des-affaires-etrangeres-reagit/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/03/lza-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2022/03/lza-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2022/03/lza-300x169.jpeg 300w, https://galsen221.com/wp-content/uploads/2022/03/lza-1024x576.jpeg 1024w, https://galsen221.com/wp-content/uploads/2022/03/lza-768x432.jpeg 768w, https://galsen221.com/wp-content/uploads/2022/03/lza-1536x864.jpeg 1536w, https://galsen221.com/wp-content/uploads/2022/03/lza.jpeg 1600w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Passeport diplomatique de Sonko: le ministère des affaires étrangères réagit</p></a></li><li><a href="https://galsen221.com/senegal/inna-lillahi-wa-ina-ilay-hi-raja-jun-le-journaliste-de-la-rfm-ndatte-diop-nest-plus/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/03/ndatte-diop-rfm_4236-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2022/03/ndatte-diop-rfm_4236-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2022/03/ndatte-diop-rfm_4236-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Inna Lillahi Wa Ina Ilay Hi Raja Jun: Le journaliste de la RFM, Ndatté Diop n&rsquo;est plus</p></a></li><li><a href="https://galsen221.com/senegal/construction-du-marche-sandaga-alioune-ndoye-menace-de-resilier-le-contrat/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/03/sandaga-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Construction du Marché Sandaga : Alioune Ndoye menace de résilier le contrat</p></a></li><li><a href="https://galsen221.com/senegal/maristes-un-operateur-economique-accuse-son-epouse-dinfidelite-et-de-lui-avoir-vole-13-milliard-de-fcfa/"><div class="zox-mega-img"><img width="600" height="298" src="https://galsen221.com/wp-content/uploads/2022/03/mariste-600x298.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Maristes : Un opérateur économique accuse son épouse d&rsquo;infidélité et de lui avoir volé 1,3 milliard de FCfa</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-409661 zox-mega-drop"><a href="https://galsen221.com/afrique/">Afrique</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/la-premiere-chose-que-jai-faite-quand-nous-avons-ete-attaques-emballo/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/02/putsch-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2022/02/putsch-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2022/02/putsch-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>« La première chose que j’ai faite quand nous avons été attaqués » Emballo</p></a></li><li><a href="https://galsen221.com/afrique/ethiopie-les-usa-demandent-le-depart-du-personnel-non-essentiel-de-leur-ambassade/"><div class="zox-mega-img"><img width="600" height="298" src="https://galsen221.com/wp-content/uploads/2021/11/us-600x298.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Ethiopie : Les Usa demandent le départ du personnel non essentiel de leur ambassade</p></a></li><li><a href="https://galsen221.com/afrique/armee-dix-militaires-dont-alpha-conde-poursuivis-pour-vol/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/10/amee-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/10/amee-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/10/amee-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Armée : dix militaires dont Alpha Condé poursuivis pour vol</p></a></li><li><a href="https://galsen221.com/afrique/pourquoi-conde-se-mefiait-de-lui-et-de-macky-sall-embalo-deballe/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/10/embalo-1-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/10/embalo-1-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/10/embalo-1-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Pourquoi Condé se méfiait de lui et de Macky Sall, Embalo déballe</p></a></li><li><a href="https://galsen221.com/afrique/gambie-la-sortie-inattendue-de-jammeh-qui-torpille-les-plans-de-barrow/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/10/jammeh-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/10/jammeh-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/10/jammeh-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Gambie: la sortie inattendue de Jammeh qui torpille les plans de Barrow</p></a></li></ul></div></div>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409672 zox-mega-drop"><a href="https://galsen221.com/afrique/afrique-du-sud/">Afrique du Sud</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/senegal/production-du-premier-baril-de-petrole-loperateur-de-sangomar-rectifie-le-president-macky-sall-2/"><div class="zox-mega-img"><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2020/06/Peter-Coleman.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/06/Peter-Coleman.jpg 1500w, https://galsen221.com/wp-content/uploads/2020/06/Peter-Coleman-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2020/06/Peter-Coleman-1024x683.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/06/Peter-Coleman-768x512.jpg 768w, https://galsen221.com/wp-content/uploads/2020/06/Peter-Coleman-600x400.jpg 600w, https://galsen221.com/wp-content/uploads/2020/06/Peter-Coleman-750x500.jpg 750w, https://galsen221.com/wp-content/uploads/2020/06/Peter-Coleman-1140x760.jpg 1140w" sizes="(max-width: 506px) 100vw, 506px" /></div><p>Production du premier baril de pétrole: L’opérateur de Sangomar, rectifie le président Macky Sall</p></a></li><li><a href="https://galsen221.com/afrique/un-mort-et-26-blesses-dans-un-accident-de-taxi-au-cap/"><div class="zox-mega-img"><img width="276" height="183" src="https://galsen221.com/wp-content/uploads/2020/02/taxi-cap.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Un mort et 26 blessés dans un accident de taxi au Cap</p></a></li><li><a href="https://galsen221.com/afrique/aucun-cas-de-coronavirus-confirme-en-afrique-du-sud/"><div class="zox-mega-img"><img width="505" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/coronavirus.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/coronavirus.jpg 625w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-600x400.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-300x200.jpg 300w" sizes="(max-width: 505px) 100vw, 505px" /></div><p>Aucun cas de coronavirus confirmé en Afrique du Sud</p></a></li><li><a href="https://galsen221.com/afrique/afrique-du-sud-quatre-eleves-morts-deux-violes-a-gauteng-en-une-semaine/"><div class="zox-mega-img"><img width="598" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/gauteng.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/gauteng.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/gauteng-300x169.jpg 300w" sizes="(max-width: 598px) 100vw, 598px" /></div><p>Afrique du Sud: Quatre élèves morts, deux violés à Gauteng en une semaine</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409673 zox-mega-drop"><a href="https://galsen221.com/afrique/cameroun/">Cameroun</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/attaque-armee-au-cameroun-au-moins-six-enfants-tues/"><div class="zox-mega-img"><img width="541" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/cameroun.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/cameroun.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/10/cameroun-300x187.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/cameroun-768x479.jpg 768w" sizes="(max-width: 541px) 100vw, 541px" /></div><p>Attaque armée au Cameroun : Au moins six enfants tués</p></a></li><li><a href="https://galsen221.com/afrique/coronavirus-un-camerounais-contamine-en-chine-300-livres-a-eux-meme/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/cameroun-1.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/cameroun-1.jpg 810w, https://galsen221.com/wp-content/uploads/2020/02/cameroun-1-600x338.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/cameroun-1-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/cameroun-1-768x432.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/cameroun-1-750x422.jpg 750w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Coronavirus: Un Camerounais contaminé en Chine, 300 livrés à eux même</p></a></li><li><a href="https://galsen221.com/afrique/le-cameroun-affiche-une-dette-publique-gargantuesque-de-8%e2%80%89650-milliards-de-fcfa-fin-2019/"><div class="zox-mega-img"><img width="568" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/cameroun.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/cameroun.jpg 800w, https://galsen221.com/wp-content/uploads/2020/02/cameroun-600x356.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/cameroun-300x178.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/cameroun-768x456.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/cameroun-750x445.jpg 750w" sizes="(max-width: 568px) 100vw, 568px" /></div><p>Le Cameroun affiche une dette publique gargantuesque de 8 650 milliards de FCFA fin 2019</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409674 zox-mega-drop"><a href="https://galsen221.com/afrique/cote-divoire/">Côte d&rsquo;ivoire</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/presidentielle-americaine-alassane-ouattara-felicite-joe-biden-et-kamala-harris/"><div class="zox-mega-img"><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/alassane-ouattara.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/alassane-ouattara.jpg 1280w, https://galsen221.com/wp-content/uploads/2020/11/alassane-ouattara-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/alassane-ouattara-1024x682.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/11/alassane-ouattara-768x512.jpg 768w" sizes="(max-width: 506px) 100vw, 506px" /></div><p>Présidentielle américaine : Alassane Ouattara félicite Joe Biden et Kamala Harris</p></a></li><li><a href="https://galsen221.com/afrique/cote-divoire-emmanuel-macron-a-appele-ouattara/"><div class="zox-mega-img"><img width="596" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/cote-divoire.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="cote d&#039;ivoire" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/cote-divoire.jpg 1023w, https://galsen221.com/wp-content/uploads/2020/11/cote-divoire-300x170.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/cote-divoire-768x434.jpg 768w" sizes="(max-width: 596px) 100vw, 596px" /></div><p>Cote d&rsquo;ivoire: Emmanuel Macron a appelé Ouattara</p></a></li><li><a href="https://galsen221.com/afrique/urgent-presidentielle-cote-divoire-arrestation-de-henri-konan-bedie/"><div class="zox-mega-img"><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/henri-konan-bedie.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/henri-konan-bedie.jpg 960w, https://galsen221.com/wp-content/uploads/2020/11/henri-konan-bedie-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/henri-konan-bedie-768x512.jpg 768w" sizes="(max-width: 506px) 100vw, 506px" /></div><p>Urgent: Présidentielle Côte d’Ivoire, Arrestation de Henri Konan Bédié</p></a></li><li><a href="https://galsen221.com/afrique/presidentielle-cote-divoire-la-residence-de-bedie-encerclee-sa-securite-prete-a-le-defendre/"><div class="zox-mega-img"><img width="600" height="335" src="https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-3.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-3.jpg 1904w, https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-3-300x168.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-3-1024x572.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-3-768x429.jpg 768w, https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-3-1536x858.jpg 1536w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Présidentielle Côte d&rsquo;ivoire: La résidence de Bédié encerclée, sa sécurité prête à le défendre</p></a></li><li><a href="https://galsen221.com/afrique/presidentielle-cote-divoire-la-mission-de-la-cedeao-valide-la-reelection-de-ouattara/"><div class="zox-mega-img"><img width="553" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-2.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-2.jpg 1280w, https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-2-300x183.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-2-1024x624.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-2-768x468.jpg 768w" sizes="(max-width: 553px) 100vw, 553px" /></div><p>Présidentielle Côte d’ivoire : La mission de la Cedeao valide la réélection de Ouattara</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409675 zox-mega-drop"><a href="https://galsen221.com/afrique/ghana/">Ghana</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/ghana-lancien-president-jerry-rawlings-est-decede/"><div class="zox-mega-img"><img width="600" height="332" src="https://galsen221.com/wp-content/uploads/2020/11/Jerry-Rawlings.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/Jerry-Rawlings.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/11/Jerry-Rawlings-300x166.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/Jerry-Rawlings-768x425.jpg 768w, https://galsen221.com/wp-content/uploads/2020/11/Jerry-Rawlings-672x372.jpg 672w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Ghana : l’ancien président Jerry Rawlings est décédé</p></a></li><li><a href="https://galsen221.com/afrique/ghana-il-affirme-que-le-bilan-de-mahama-en-matiere-deducation-est-le-pire-depuis-lindependance/"><div class="zox-mega-img"><img width="303" height="166" src="https://galsen221.com/wp-content/uploads/2020/02/john-mahama.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/john-mahama.jpeg 303w, https://galsen221.com/wp-content/uploads/2020/02/john-mahama-300x164.jpeg 300w" sizes="(max-width: 303px) 100vw, 303px" /></div><p>Ghana: Il affirme que le bilan de Mahama en matière d&rsquo;éducation est le pire depuis l&rsquo;indépendance</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409676 zox-mega-drop"><a href="https://galsen221.com/afrique/guinee/">Guinée</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/guinee/le-garouwale-dalpha-conde-a-macky-sall-voici-sa-declaration-qui-fait-debat/"><div class="zox-mega-img"><img width="600" height="317" src="https://galsen221.com/wp-content/uploads/2021/02/macky-sall.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/02/macky-sall.jpg 685w, https://galsen221.com/wp-content/uploads/2021/02/macky-sall-300x159.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Le garouwalé d&rsquo;Alpha Condé à Macky Sall ? Voici sa déclaration qui fait débat</p></a></li><li><a href="https://galsen221.com/afrique/urgent-guinee-le-vice-president-de-lufdg-arrete/"><div class="zox-mega-img"><img width="532" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/UFDG.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/UFDG.jpg 696w, https://galsen221.com/wp-content/uploads/2020/11/UFDG-300x190.jpg 300w" sizes="(max-width: 532px) 100vw, 532px" /></div><p>Urgent: Guinée, le vice-président de l’UFDG arrêté</p></a></li><li><a href="https://galsen221.com/politique/cellou-dalein-diallo-le-tyran-a-decide-de-decapiter-mon-parti-en-se-livrant-a-larrestation-de-ses-dirigeants/"><div class="zox-mega-img"><img width="592" height="296" src="https://galsen221.com/wp-content/uploads/2020/11/CELLOU-DALEIN-DIALLO.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="CELLOU DALEIN DIALLO" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/CELLOU-DALEIN-DIALLO.jpg 592w, https://galsen221.com/wp-content/uploads/2020/11/CELLOU-DALEIN-DIALLO-300x150.jpg 300w" sizes="(max-width: 592px) 100vw, 592px" /></div><p>CELLOU DALEIN DIALLO « Le tyran a décidé de décapiter mon parti en se livrant à l’arrestation de ses dirigeants ».</p></a></li><li><a href="https://galsen221.com/afrique/presidentielle-aux-etats-unis-le-message-dalpha-conde-a-joe-biden/"><div class="zox-mega-img"><img width="507" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/alpha-conde.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/alpha-conde.jpg 612w, https://galsen221.com/wp-content/uploads/2020/11/alpha-conde-300x200.jpg 300w" sizes="(max-width: 507px) 100vw, 507px" /></div><p>Présidentielle aux Etats-Unis : Le message d’Alpha Condé à Joe Biden</p></a></li><li><a href="https://galsen221.com/afrique/direct-guinee-la-cour-constitutionnelle-rejette-officiellement-le-recours-de-lopposition/"><div class="zox-mega-img"><img width="600" height="317" src="https://galsen221.com/wp-content/uploads/2020/11/cour-constitutionnelle.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/cour-constitutionnelle.jpg 1236w, https://galsen221.com/wp-content/uploads/2020/11/cour-constitutionnelle-300x158.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/cour-constitutionnelle-1024x540.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/11/cour-constitutionnelle-768x405.jpg 768w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Direct / Guinée : La Cour constitutionnelle rejette officiellement le recours de l’opposition</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409677 zox-mega-drop"><a href="https://galsen221.com/afrique/guinee-equatoriale/">Guinée Equatoriale</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/coronavirus-la-guinee-equatoriale-casse-sa-tirelire-en-mettant-2-millions-a-disposition-de-la-chine/"><div class="zox-mega-img"><img width="449" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/guinee-equatoriale.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/guinee-equatoriale.jpg 640w, https://galsen221.com/wp-content/uploads/2020/02/guinee-equatoriale-600x450.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/guinee-equatoriale-300x225.jpg 300w" sizes="(max-width: 449px) 100vw, 449px" /></div><p>Coronavirus : la Guinée équatoriale casse sa tirelire en mettant 2 millions $ à disposition de la Chine</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409678 zox-mega-drop"><a href="https://galsen221.com/afrique/malawi/">Malawi</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/le-president-du-malawi-fait-appel-suite-a-lannulation-de-sa-victoire-electorale/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/Peter-Mutharika.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/Peter-Mutharika.jpg 1280w, https://galsen221.com/wp-content/uploads/2020/02/Peter-Mutharika-600x338.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/Peter-Mutharika-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/Peter-Mutharika-1024x576.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/Peter-Mutharika-768x432.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/Peter-Mutharika-750x422.jpg 750w, https://galsen221.com/wp-content/uploads/2020/02/Peter-Mutharika-1140x641.jpg 1140w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Le président du Malawi fait appel suite à l&rsquo;annulation de sa victoire électorale</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409679 zox-mega-drop"><a href="https://galsen221.com/afrique/mali/">Mali</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/mali-le-president-sidi-brahim-ould-sidati-assassine/"><div class="zox-mega-img"><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2021/04/16183175376028.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/04/16183175376028.jpeg 1024w, https://galsen221.com/wp-content/uploads/2021/04/16183175376028-300x200.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/04/16183175376028-768x512.jpeg 768w, https://galsen221.com/wp-content/uploads/2021/04/16183175376028-696x464.jpeg 696w, https://galsen221.com/wp-content/uploads/2021/04/16183175376028-631x420.jpeg 631w" sizes="(max-width: 506px) 100vw, 506px" /></div><p>Mali: le président Sidi Brahim Ould Sidati, assassiné</p></a></li><li><a href="https://galsen221.com/afrique/urgent-deces-de-lancien-president-du-mali-amadou-toumani-toure/"><div class="zox-mega-img"><img width="449" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/Amadou-Toumani-Touré-scaled.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Amadou Toumani Touré" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/Amadou-Toumani-Touré-scaled.jpeg 2560w, https://galsen221.com/wp-content/uploads/2020/11/Amadou-Toumani-Touré-300x225.jpeg 300w, https://galsen221.com/wp-content/uploads/2020/11/Amadou-Toumani-Touré-1024x768.jpeg 1024w, https://galsen221.com/wp-content/uploads/2020/11/Amadou-Toumani-Touré-768x576.jpeg 768w, https://galsen221.com/wp-content/uploads/2020/11/Amadou-Toumani-Touré-1536x1152.jpeg 1536w, https://galsen221.com/wp-content/uploads/2020/11/Amadou-Toumani-Touré-2048x1536.jpeg 2048w" sizes="(max-width: 449px) 100vw, 449px" /></div><p>Urgent: Décès de l&rsquo;ancien président du Mali Amadou Toumani Touré</p></a></li><li><a href="https://galsen221.com/afrique/armee-francaise-mali-plus-de-50-jihadistes-tues-pres-de-la-frontiere-burkinabe/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/Armée-française-Mali.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/Armée-française-Mali.jpg 1000w, https://galsen221.com/wp-content/uploads/2020/11/Armée-française-Mali-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/Armée-française-Mali-768x432.jpg 768w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Armée française Mali: plus de 50 jihadistes tués près de la frontière burkinabè</p></a></li><li><a href="https://galsen221.com/afrique/malade-sidiki-diabate-mis-sous-perfusion-le-juge-refuse-sa-demande-dhospitalisation/"><div class="zox-mega-img"><img width="600" height="292" src="https://galsen221.com/wp-content/uploads/2020/10/sidiki-diabate.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/sidiki-diabate.jpg 612w, https://galsen221.com/wp-content/uploads/2020/10/sidiki-diabate-300x146.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Malade, Sidiki Diabaté mis sous perfusion: Le juge refuse sa demande d’hospitalisation</p></a></li><li><a href="https://galsen221.com/afrique/mali-lancien-president-ibrahim-boubacar-keita-de-retour-a-bamako/"><div class="zox-mega-img"><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/Mali.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/Mali.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/10/Mali-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/Mali-768x512.jpg 768w" sizes="(max-width: 506px) 100vw, 506px" /></div><p>Mali: l&rsquo;ancien président Ibrahim Boubacar Keïta de retour à Bamako</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409680 zox-mega-drop"><a href="https://galsen221.com/afrique/nigeria/">Nigéria</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/nigeria/il-vend-sa-virilite-pour-satisfaire-sa-petite-amie-elle-refuse-sa-demande-en-mariage/"><div class="zox-mega-img"><img width="600" height="292" src="https://galsen221.com/wp-content/uploads/2021/03/viri.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/03/viri.jpg 612w, https://galsen221.com/wp-content/uploads/2021/03/viri-300x146.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Il vend sa virilité pour satisfaire sa petite amie, elle refuse sa demande en mariage</p></a></li><li><a href="https://galsen221.com/afrique/crise-au-nigeria-muhammadu-buhari-sort-de-son-silence/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/muhammadu-buhari.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/muhammadu-buhari.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/10/muhammadu-buhari-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/muhammadu-buhari-768x432.jpg 768w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Crise au Nigeria : Muhammadu Buhari sort de son silence</p></a></li><li><a href="https://galsen221.com/afrique/violences-policieres-au-nigeria-davido-et-les-tenors-de-la-musique-dans-la-rue-beyonce-les-soutient/"><div class="zox-mega-img"><img width="600" height="292" src="https://galsen221.com/wp-content/uploads/2020/10/davido.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/davido.jpg 612w, https://galsen221.com/wp-content/uploads/2020/10/davido-300x146.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Violences policières au Nigéria : Davido et Les ténors de la musique dans la rue, Beyoncé les soutient</p></a></li><li><a href="https://galsen221.com/afrique/nigeria-apres-un-mardi-sanglant-les-violences-se-poursuivent-a-lagos/"><div class="zox-mega-img"><img width="489" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/lagos.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/lagos.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/10/lagos-300x207.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/lagos-768x530.jpg 768w" sizes="(max-width: 489px) 100vw, 489px" /></div><p>Nigeria: après un «mardi sanglant», les violences se poursuivent à Lagos</p></a></li><li><a href="https://galsen221.com/afrique/serie-de-manifestations-dans-le-pays-ca-chauffe-au-nigeria-au-moins-18-morts-endsars/"><div class="zox-mega-img"><img width="548" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/end-sars.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/end-sars.jpg 976w, https://galsen221.com/wp-content/uploads/2020/10/end-sars-300x184.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/end-sars-768x472.jpg 768w" sizes="(max-width: 548px) 100vw, 548px" /></div><p>SERIE DE MANIFESTATIONS DANS LE PAYS Ça chauffe au Nigéria, au moins 18 morts #EndSARS</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-409663 zox-mega-drop"><a href="https://galsen221.com/international/">International</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/le-point-sur-linvasion-de-lukraine-par-la-russie/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/03/ukraine-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2022/03/ukraine-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2022/03/ukraine-300x169.jpeg 300w, https://galsen221.com/wp-content/uploads/2022/03/ukraine.jpeg 768w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Le point sur l&rsquo;invasion de l&rsquo;Ukraine par la Russie</p></a></li><li><a href="https://galsen221.com/faits-divers/etats-unis-dans-le-couloir-de-la-mort-un-condamne-echappe-a-son-execution/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/11/usa-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/11/usa-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/11/usa-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>États-Unis: dans le couloir de la mort, un condamné échappe à son exécution</p></a></li><li><a href="https://galsen221.com/international/si-la-relation-afrique-france-etait-une-marmite-sachez-quelle-est-tres-sale/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/10/sale-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/10/sale-600x337.png 600w, https://galsen221.com/wp-content/uploads/2021/10/sale-300x169.png 300w, https://galsen221.com/wp-content/uploads/2021/10/sale-768x433.png 768w, https://galsen221.com/wp-content/uploads/2021/10/sale.png 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>« Si la relation Afrique-France était une marmite, sachez qu’elle est très sale »</p></a></li><li><a href="https://galsen221.com/international/hajj-2021-larabie-saoudite-a-decide-de-nautoriser-que-60-000-pelerins/"><div class="zox-mega-img"><img width="526" height="337" src="https://galsen221.com/wp-content/uploads/2021/03/mecque.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/03/mecque.jpeg 768w, https://galsen221.com/wp-content/uploads/2021/03/mecque-300x192.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/03/mecque-696x446.jpeg 696w, https://galsen221.com/wp-content/uploads/2021/03/mecque-656x420.jpeg 656w" sizes="(max-width: 526px) 100vw, 526px" /></div><p>Hajj 2021 : L’Arabie Saoudite a décidé de n’autoriser que 60 000 pèlerins</p></a></li><li><a href="https://galsen221.com/international/eric-zemmour-accuse-tous-les-trafiquants-de-crack-sont-senegalais/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/zemmour-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Eric Zemmour accuse « tous les trafiquants de crack sont sénégalais »,</p></a></li></ul></div></div>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409681 zox-mega-drop"><a href="https://galsen221.com/international/allemagne/">Allemagne</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/les-allemands-inquiets-de-la-situation-politique-qui-rappelle-lere-nazie/"><div class="zox-mega-img"><img width="562" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/allemagne.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/allemagne.jpeg 1000w, https://galsen221.com/wp-content/uploads/2020/02/allemagne-600x360.jpeg 600w, https://galsen221.com/wp-content/uploads/2020/02/allemagne-300x180.jpeg 300w, https://galsen221.com/wp-content/uploads/2020/02/allemagne-768x461.jpeg 768w, https://galsen221.com/wp-content/uploads/2020/02/allemagne-750x450.jpeg 750w" sizes="(max-width: 562px) 100vw, 562px" /></div><p>Les Allemands inquiets de la situation politique qui rappelle l&rsquo;ère nazie</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409682 zox-mega-drop"><a href="https://galsen221.com/international/australie/">Australie</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/pluies-de-sydney-des-precipitations-record-provoquent-des-inondations-et-eteignent-les-incendies/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/australie.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/australie.jpg 624w, https://galsen221.com/wp-content/uploads/2020/02/australie-600x338.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/australie-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Pluies de Sydney: des précipitations record provoquent des inondations et éteignent les incendies</p></a></li><li><a href="https://galsen221.com/international/australie-apres-les-incendies-des-averses-dangereuses/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/inondations-australie.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/inondations-australie.jpeg 613w, https://galsen221.com/wp-content/uploads/2020/02/inondations-australie-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2020/02/inondations-australie-300x168.jpeg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Australie: Après les incendies des averses «dangereuses»</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409683 zox-mega-drop"><a href="https://galsen221.com/international/bresil/">Brésil</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/bresil-la-deforestation-de-lamazonie-reste-elevee-en-janvier-malgre-la-saison-des-pluies/"><div class="zox-mega-img"><img width="540" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/amazonie.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/amazonie.jpg 932w, https://galsen221.com/wp-content/uploads/2020/02/amazonie-600x375.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/amazonie-300x187.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/amazonie-768x480.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/amazonie-750x468.jpg 750w" sizes="(max-width: 540px) 100vw, 540px" /></div><p>Brésil: la déforestation de l&rsquo;Amazonie reste élevée en janvier malgré la saison des pluies</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409684 zox-mega-drop"><a href="https://galsen221.com/international/canada/">Canada</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/caricatures-du-prophete-mahomet-la-liberte-dexpression-a-ses-limites-estime-justin-trudeau/"><div class="zox-mega-img"><img width="585" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/Prophète-Mahomet.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/Prophète-Mahomet.jpg 699w, https://galsen221.com/wp-content/uploads/2020/10/Prophète-Mahomet-300x173.jpg 300w" sizes="(max-width: 585px) 100vw, 585px" /></div><p>Caricatures du Prophète Mahomet : la liberté d’expression « a ses limites », estime Justin Trudeau</p></a></li><li><a href="https://galsen221.com/international/les-changements-de-justin-bieber-battent-le-record-de-60-ans-delvis-presley/"><div class="zox-mega-img"><img width="600" height="270" src="https://galsen221.com/wp-content/uploads/2020/02/justin-bieber.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/justin-bieber.jpg 1000w, https://galsen221.com/wp-content/uploads/2020/02/justin-bieber-600x270.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/justin-bieber-300x135.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/justin-bieber-768x346.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/justin-bieber-750x338.jpg 750w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Les changements de Justin Bieber battent le record de 60 ans d&rsquo;Elvis Presley</p></a></li><li><a href="https://galsen221.com/international/le-6e-cas-presume-covid-19-de-la-colombie-britannique-a-vole-de-montreal-a-vancouver-le-14-fevrier/"><div class="zox-mega-img"><img width="337" height="150" src="https://galsen221.com/wp-content/uploads/2020/02/air-canada.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/air-canada.jpeg 337w, https://galsen221.com/wp-content/uploads/2020/02/air-canada-300x134.jpeg 300w" sizes="(max-width: 337px) 100vw, 337px" /></div><p>Le 6e cas présumé COVID-19 de la Colombie-Britannique a volé de Montréal à Vancouver le 14 février</p></a></li><li><a href="https://galsen221.com/international/pour-trudeau-du-canada-la-decision-de-155-milliards-de-dollars-de-la-mine-teck-est-une-situation-perdante/"><div class="zox-mega-img"><img width="600" height="315" src="https://galsen221.com/wp-content/uploads/2020/02/teck-mine.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/teck-mine.png 600w, https://galsen221.com/wp-content/uploads/2020/02/teck-mine-300x158.png 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Pour Trudeau du Canada, la décision de 15,5 milliards de dollars de la mine Teck est une situation perdante</p></a></li><li><a href="https://galsen221.com/international/le-canada-et-lethiopie-entament-des-pourparlers-en-vue-dun-accord-dinvestissement-trudeau/"><div class="zox-mega-img"><img width="300" height="168" src="https://galsen221.com/wp-content/uploads/2020/02/trudeau-ethiopie.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Le Canada et l&rsquo;Éthiopie entament des pourparlers en vue d&rsquo;un accord d&rsquo;investissement: Trudeau</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409685 zox-mega-drop"><a href="https://galsen221.com/international/chine/">Chine</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/lepidemie-de-coronavirus-a-atteint-son-sommet-en-chine-declare-lorganisation-mondiale-de-la-sante/"><div class="zox-mega-img"><img width="449" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/Tedros-Adhanom.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/Tedros-Adhanom.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/Tedros-Adhanom-600x450.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/Tedros-Adhanom-300x225.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/Tedros-Adhanom-768x576.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/Tedros-Adhanom-750x563.jpg 750w" sizes="(max-width: 449px) 100vw, 449px" /></div><p>L&rsquo;épidémie de coronavirus «a atteint son sommet en Chine», déclare l&rsquo;Organisation mondiale de la santé</p></a></li><li><a href="https://galsen221.com/international/deux-medecins-meurent-dun-coronavirus-dans-les-24-heures-dans-la-province-chinoise-du-hubei-alors-que-les-hommages-affluent-pour-les-medecins-heros/"><div class="zox-mega-img"><img width="600" height="312" src="https://galsen221.com/wp-content/uploads/2020/02/coronavirus-7.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/coronavirus-7.jpg 692w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-7-600x312.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-7-300x156.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Deux médecins meurent d&rsquo;un coronavirus dans les 24 heures dans la province chinoise du Hubei alors que les hommages affluent pour les médecins «héros»</p></a></li><li><a href="https://galsen221.com/international/un-passager-du-navire-de-croisiere-de-la-troisieme-usine-dinfection-diamond-princess-decede-dun-coronavirus-alors-que-36-personnes-sont-gravement-malades/"><div class="zox-mega-img"><img width="540" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/diamond-princess-1.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/diamond-princess-1.jpg 932w, https://galsen221.com/wp-content/uploads/2020/02/diamond-princess-1-600x375.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/diamond-princess-1-300x187.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/diamond-princess-1-768x480.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/diamond-princess-1-750x468.jpg 750w" sizes="(max-width: 540px) 100vw, 540px" /></div><p>Un passager du navire de croisière de la troisième usine d&rsquo;infection Diamond Princess décède d&rsquo;un coronavirus alors que 36 personnes sont gravement malades</p></a></li><li><a href="https://galsen221.com/international/un-deuxieme-avion-charter-canadien-est-arrive-a-wuhan-en-chine-pour-rapatrier-plus-de-personnes-coincees-dans-lepicentre-du-coronavirus/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/wuhan-2.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/wuhan-2.jpg 980w, https://galsen221.com/wp-content/uploads/2020/02/wuhan-2-600x337.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/wuhan-2-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/wuhan-2-768x432.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/wuhan-2-750x422.jpg 750w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Un deuxième avion charter canadien est arrivé à Wuhan, en Chine, pour rapatrier plus de personnes coincées dans l&rsquo;épicentre du coronavirus</p></a></li><li><a href="https://galsen221.com/international/xi-jinping-a-visite-un-centre-de-coronavirus-a-pekin/"><div class="zox-mega-img"><img width="590" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/xi-jinping.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/xi-jinping.jpg 1200w, https://galsen221.com/wp-content/uploads/2020/02/xi-jinping-600x343.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/xi-jinping-300x171.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/xi-jinping-1024x585.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/xi-jinping-768x438.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/xi-jinping-750x428.jpg 750w, https://galsen221.com/wp-content/uploads/2020/02/xi-jinping-1140x651.jpg 1140w" sizes="(max-width: 590px) 100vw, 590px" /></div><p>Xi Jinping a visité un centre de coronavirus à Pékin</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409686 zox-mega-drop"><a href="https://galsen221.com/international/etats-unis/">États-Unis</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/faits-divers/etats-unis-dans-le-couloir-de-la-mort-un-condamne-echappe-a-son-execution/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/11/usa-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/11/usa-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/11/usa-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>États-Unis: dans le couloir de la mort, un condamné échappe à son exécution</p></a></li><li><a href="https://galsen221.com/international/ousmane-tounkara-ne-sera-pas-extrade/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/tounkara-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/05/tounkara-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/05/tounkara-300x169.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/05/tounkara-768x432.jpeg 768w, https://galsen221.com/wp-content/uploads/2021/05/tounkara.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Ousmane Tounkara ne sera pas extradé!</p></a></li><li><a href="https://galsen221.com/international/a-24h-du-proces-de-ousmane-tounkara-sankara-mbaye-averti-letat-du-senegal-et-fait-des-revelations-sur-ndiole-tall-video/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/sankara-mbaye-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/05/sankara-mbaye-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/05/sankara-mbaye-300x169.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/05/sankara-mbaye-1024x576.jpeg 1024w, https://galsen221.com/wp-content/uploads/2021/05/sankara-mbaye-768x431.jpeg 768w, https://galsen221.com/wp-content/uploads/2021/05/sankara-mbaye.jpeg 1280w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>A 24h du procès de Ousmane Tounkara, Sankara Mbaye averti l’Etat du Sénégal et fait des révélations sur Ndiolé Tall (vidéo)</p></a></li><li><a href="https://galsen221.com/international/video-joe-biden-trebuche-a-trois-reprises-en-montant-dans-son-avion/"><div class="zox-mega-img"><img width="600" height="324" src="https://galsen221.com/wp-content/uploads/2021/03/biden.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/03/biden.jpg 1658w, https://galsen221.com/wp-content/uploads/2021/03/biden-300x162.jpg 300w, https://galsen221.com/wp-content/uploads/2021/03/biden-1024x552.jpg 1024w, https://galsen221.com/wp-content/uploads/2021/03/biden-768x414.jpg 768w, https://galsen221.com/wp-content/uploads/2021/03/biden-1536x828.jpg 1536w, https://galsen221.com/wp-content/uploads/2021/03/biden-696x375.jpg 696w, https://galsen221.com/wp-content/uploads/2021/03/biden-1068x576.jpg 1068w, https://galsen221.com/wp-content/uploads/2021/03/biden-779x420.jpg 779w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>(Vidéo) Joe Biden trébuche à trois reprises en montant dans son avion</p></a></li><li><a href="https://galsen221.com/international/etats-unis-trump-jai-largement-gagne-cette-election/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/georgie.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="georgie" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/georgie.jpg 770w, https://galsen221.com/wp-content/uploads/2020/11/georgie-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/georgie-768x432.jpg 768w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>ÉTATS-UNIS/TRUMP  « J’ai largement gagné cette élection »</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409687 zox-mega-drop"><a href="https://galsen221.com/international/finlande/">Finlande</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/la-finlande-accordera-aux-hommes-le-meme-conge-parental-quaux-nouvelles-mamans/"><div class="zox-mega-img"><img width="512" height="258" src="https://galsen221.com/wp-content/uploads/2020/02/sanna-marin.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/sanna-marin.jpg 512w, https://galsen221.com/wp-content/uploads/2020/02/sanna-marin-300x151.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/sanna-marin-360x180.jpg 360w" sizes="(max-width: 512px) 100vw, 512px" /></div><p>La Finlande accordera aux hommes le même congé parental qu&rsquo;aux nouvelles mamans</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409688 zox-mega-drop"><a href="https://galsen221.com/international/france/">France</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/eric-zemmour-accuse-tous-les-trafiquants-de-crack-sont-senegalais/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/zemmour-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Eric Zemmour accuse « tous les trafiquants de crack sont sénégalais »,</p></a></li><li><a href="https://galsen221.com/international/france/urgent-nicolas-sarkozy-condamne-a-3-ans-de-prison-dont-un-an-ferme-pour-corruption-dans-laffaire-des-ecoutes/"><div class="zox-mega-img"><img width="598" height="337" src="https://galsen221.com/wp-content/uploads/2021/03/sarko.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/03/sarko.png 696w, https://galsen221.com/wp-content/uploads/2021/03/sarko-300x169.png 300w" sizes="(max-width: 598px) 100vw, 598px" /></div><p>Urgent : Nicolas Sarkozy condamné à 3 ans de prison dont un an ferme pour corruption dans « l’affaire des écoutes »</p></a></li><li><a href="https://galsen221.com/international/paris-un-camp-de-migrants-violemment-demantele-par-la-police/"><div class="zox-mega-img"><img width="600" height="300" src="https://galsen221.com/wp-content/uploads/2020/11/police-1.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/police-1.jpg 696w, https://galsen221.com/wp-content/uploads/2020/11/police-1-300x150.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Paris : Un camp de migrants violemment démantelé par la police</p></a></li><li><a href="https://galsen221.com/international/il-y-a-en-france-une-haine-des-musulmans-deguisee-en-laicite/"><div class="zox-mega-img"><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/musulmans.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/musulmans.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/11/musulmans-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/musulmans-768x512.jpg 768w" sizes="(max-width: 506px) 100vw, 506px" /></div><p>« Il y a en France, une haine des musulmans déguisée en laïcité&#8230; »</p></a></li><li><a href="https://galsen221.com/international/exclusif-les-tristes-temoignages-dun-migrant-en-france-les-17-jours-que-jai-passe-en-mer/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/migrant-en-France.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/migrant-en-France.jpg 1280w, https://galsen221.com/wp-content/uploads/2020/11/migrant-en-France-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/migrant-en-France-1024x576.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/11/migrant-en-France-768x432.jpg 768w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Exclusif : Les tristes témoignages d’un migrant en France | Les 17 jours que j’ai passé en Mer</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409689 zox-mega-drop"><a href="https://galsen221.com/international/inde/">Inde</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/trump-en-inde-le-president-americain-doit-entamer-son-premier-voyage-officiel/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/trump-1.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/trump-1.jpg 660w, https://galsen221.com/wp-content/uploads/2020/02/trump-1-600x337.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/trump-1-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Trump en Inde: le président américain doit entamer son premier voyage officiel</p></a></li><li><a href="https://galsen221.com/international/par-le-passe-milliardaire-anil-ambani-pretend-etre-fauche-aujourdhui/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/anil-ambani.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/anil-ambani.jpeg 770w, https://galsen221.com/wp-content/uploads/2020/02/anil-ambani-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2020/02/anil-ambani-300x169.jpeg 300w, https://galsen221.com/wp-content/uploads/2020/02/anil-ambani-768x432.jpeg 768w, https://galsen221.com/wp-content/uploads/2020/02/anil-ambani-750x422.jpeg 750w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Par le passé milliardaire Anil Ambani prétend être fauché aujourd&rsquo;hui</p></a></li><li><a href="https://galsen221.com/international/inde-omar-abdullah-mehbooba-mufti-et-shah-faesal-resteront-en-detention/"><div class="zox-mega-img"><img width="299" height="169" src="https://galsen221.com/wp-content/uploads/2020/02/omar-abdullah.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>INDE: Omar Abdullah, Mehbooba Mufti et Shah Faesal resteront en détention</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409690 zox-mega-drop"><a href="https://galsen221.com/international/italie/">Italie</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/italie-arrete-avec-24-boulettes-de-cocaine-un-senegalais-frappe-les-policiers/"><div class="zox-mega-img"><img width="600" height="292" src="https://galsen221.com/wp-content/uploads/2020/10/italie.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/italie.jpg 612w, https://galsen221.com/wp-content/uploads/2020/10/italie-300x146.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Italie : Arrêté avec 24 boulettes de cocaïne, un Sénégalais frappe les policiers</p></a></li><li><a href="https://galsen221.com/international/covid-19-pres-de-800-deces-supplementaires-en-24h-en-italie-et-un-bilan-de-4825-morts/"><div class="zox-mega-img"><img width="508" height="337" src="https://galsen221.com/wp-content/uploads/2020/03/covid-19.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/03/covid-19.jpg 696w, https://galsen221.com/wp-content/uploads/2020/03/covid-19-600x398.jpg 600w, https://galsen221.com/wp-content/uploads/2020/03/covid-19-300x199.jpg 300w" sizes="(max-width: 508px) 100vw, 508px" /></div><p>Covid-19 : Près de 800 décès supplémentaires en 24h en Italie et un bilan de 4825 morts</p></a></li><li><a href="https://galsen221.com/international/coronavirus-aibd-des-tests-pour-les-passagers-en-provenance-ditalie/"><div class="zox-mega-img"><img width="600" height="292" src="https://galsen221.com/wp-content/uploads/2020/02/italie-coronavirus.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/italie-coronavirus.jpg 612w, https://galsen221.com/wp-content/uploads/2020/02/italie-coronavirus-600x292.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/italie-coronavirus-300x146.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Coronavirus: AIBD, des tests pour les passagers en provenance d&rsquo;Italie</p></a></li><li><a href="https://galsen221.com/international/le-coronavirus-frappe-litalie-lautriche-bloque-tous-les-trains-traversant-la-frontiere-apres-la-mort-de-trois-personnes-et-plus-de-150-malades/"><div class="zox-mega-img"><img width="572" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/coronavirus-1.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/coronavirus-1.jpeg 630w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-1-600x353.jpeg 600w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-1-300x177.jpeg 300w" sizes="(max-width: 572px) 100vw, 572px" /></div><p>Le coronavirus frappe l&rsquo;Italie: l&rsquo;Autriche bloque TOUS les trains traversant la frontière après la mort de TROIS personnes et plus de 150 malades</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409691 zox-mega-drop"><a href="https://galsen221.com/international/japon/">Japon</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/coronavirus-61-personnes-atteintes-a-bord-du-bateau-au-large-du-japon/"><div class="zox-mega-img"><img width="537" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-scaled.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-scaled.jpg 2560w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-scaled-600x377.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-300x188.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-1024x643.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-768x482.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-1536x965.jpg 1536w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-2048x1287.jpg 2048w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-750x471.jpg 750w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-1140x716.jpg 1140w" sizes="(max-width: 537px) 100vw, 537px" /></div><p>Coronavirus: 61 personnes atteintes à bord du bateau au large du Japon</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409692 zox-mega-drop"><a href="https://galsen221.com/international/malaisie/">Malaisie</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/les-propos-de-lancien-premier-ministre-de-malaisie-choque-la-twitosphere/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/Dr-Mahathir-Mohamad.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/Dr-Mahathir-Mohamad.jpg 1096w, https://galsen221.com/wp-content/uploads/2020/10/Dr-Mahathir-Mohamad-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/Dr-Mahathir-Mohamad-1024x576.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/10/Dr-Mahathir-Mohamad-768x432.jpg 768w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Les propos de l&rsquo;ancien premier ministre de Malaisie choque la twitosphère</p></a></li><li><a href="https://galsen221.com/international/mycert-met-en-garde-contre-une-campagne-de-cyberespionnage-ciblant-des-responsables-gouvernementaux/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/mycert.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/mycert.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/mycert-600x338.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/mycert-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/mycert-750x422.jpg 750w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>MyCert met en garde contre une campagne de cyberespionnage ciblant des responsables gouvernementaux</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409693 zox-mega-drop"><a href="https://galsen221.com/international/royaume-uni/">Royaume Uni</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/leglise-dangleterre-sexcuse-detre-profondement-raciste-institutionnellement/"><div class="zox-mega-img"><img width="540" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/eglise.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/eglise.jpg 620w, https://galsen221.com/wp-content/uploads/2020/02/eglise-600x375.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/eglise-300x187.jpg 300w" sizes="(max-width: 540px) 100vw, 540px" /></div><p>L&rsquo;Église d&rsquo;Angleterre s&rsquo;excuse d&rsquo;être « profondément raciste institutionnellement  »</p></a></li><li><a href="https://galsen221.com/international/le-nombre-de-cas-de-coronavirus-au-royaume-uni-passe-a-huit/"><div class="zox-mega-img"><img width="540" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/coronavirus-5.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/coronavirus-5.jpg 620w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-5-600x375.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-5-300x187.jpg 300w" sizes="(max-width: 540px) 100vw, 540px" /></div><p>Le nombre de cas de coronavirus au Royaume-Uni passe à huit</p></a></li><li><a href="https://galsen221.com/international/meghan-markle-et-le-prince-harry-de-retour-en-angleterre-pour-le-commonwealth-day-2020/"><div class="zox-mega-img"><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/meghan-et-harry.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/meghan-et-harry.jpg 880w, https://galsen221.com/wp-content/uploads/2020/02/meghan-et-harry-600x400.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/meghan-et-harry-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/meghan-et-harry-768x511.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/meghan-et-harry-750x499.jpg 750w" sizes="(max-width: 506px) 100vw, 506px" /></div><p>Meghan Markle et le prince Harry de retour en Angleterre pour le Commonwealth Day 2020</p></a></li><li><a href="https://galsen221.com/international/le-prince-harry-et-meghan-markle-ont-eu-un-double-meeting-avec-j-lo-et-a-rod-a-miami/"><div class="zox-mega-img"><img width="507" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/prince-harry.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/prince-harry.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/prince-harry-600x398.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/prince-harry-300x199.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/prince-harry-768x510.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/prince-harry-750x498.jpg 750w" sizes="(max-width: 507px) 100vw, 507px" /></div><p>Le prince Harry et Meghan Markle ont eu un double meeting avec J.Lo et A-Rod à Miami</p></a></li><li><a href="https://galsen221.com/international/royaume-uni-la-tempete-ciara-risque-provoquer-des-vents-violents/"><div class="zox-mega-img"><img width="568" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/ciara-storm.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/ciara-storm.jpg 590w, https://galsen221.com/wp-content/uploads/2020/02/ciara-storm-300x178.jpg 300w" sizes="(max-width: 568px) 100vw, 568px" /></div><p>Royaume-Uni: La tempête Ciara risque provoquer des vents violents</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409700 zox-mega-drop"><a href="https://galsen221.com/international/russie/">Russie</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/un-soldat-russe-fait-sa-demande-en-mariage-avec-des-chars-le-jour-de-la-saint-valentin/"><div class="zox-mega-img"><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/russian-soldiers-troops-2.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/russian-soldiers-troops-2.jpg 1200w, https://galsen221.com/wp-content/uploads/2020/02/russian-soldiers-troops-2-600x400.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/russian-soldiers-troops-2-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/russian-soldiers-troops-2-1024x683.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/russian-soldiers-troops-2-768x512.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/russian-soldiers-troops-2-750x500.jpg 750w, https://galsen221.com/wp-content/uploads/2020/02/russian-soldiers-troops-2-1140x760.jpg 1140w" sizes="(max-width: 506px) 100vw, 506px" /></div><p>Un soldat russe fait sa demande en mariage avec des chars le jour de la Saint-Valentin</p></a></li><li><a href="https://galsen221.com/international/un-blogueur-anti-poutine-assassine-dans-un-hotel-francais/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/Imran-Aliev.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/Imran-Aliev.jpg 1200w, https://galsen221.com/wp-content/uploads/2020/02/Imran-Aliev-600x338.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/Imran-Aliev-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/Imran-Aliev-1024x576.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/Imran-Aliev-768x432.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/Imran-Aliev-750x422.jpg 750w, https://galsen221.com/wp-content/uploads/2020/02/Imran-Aliev-1140x641.jpg 1140w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Un blogueur anti-Poutine assassiné dans un hôtel français</p></a></li><li><a href="https://galsen221.com/international/la-russie-facilite-la-recherche-demplois-pour-les-etudiants-etrangers/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/russian-students-working-permit.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/russian-students-working-permit.jpg 850w, https://galsen221.com/wp-content/uploads/2020/02/russian-students-working-permit-600x337.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/russian-students-working-permit-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/russian-students-working-permit-768x432.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/russian-students-working-permit-750x422.jpg 750w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>La Russie facilite la recherche d&#8217;emplois pour les étudiants étrangers</p></a></li><li><a href="https://galsen221.com/international/le-premier-ministre-russe-aurait-gagne-35-millions-de-dollars-en-tant-quinvestisseur/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/Mikhail-Mishustin.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/Mikhail-Mishustin.jpg 700w, https://galsen221.com/wp-content/uploads/2020/02/Mikhail-Mishustin-600x338.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/Mikhail-Mishustin-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Le Premier ministre russe aurait gagné 35 millions de dollars en tant qu&rsquo;investisseur</p></a></li><li><a href="https://galsen221.com/international/la-journaliste-russe-elena-milashina-agressee-en-tchetchenie/"><div class="zox-mega-img"><img width="505" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina.jpg 2560w, https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina-600x401.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina-1024x684.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina-768x513.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina-1536x1025.jpg 1536w, https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina-2048x1367.jpg 2048w, https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina-750x501.jpg 750w, https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina-1140x761.jpg 1140w" sizes="(max-width: 505px) 100vw, 505px" /></div><p>La journaliste russe Elena Milashina agressée en Tchétchénie</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409701 zox-mega-drop"><a href="https://galsen221.com/international/suisse/">Suisse</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/par-referendum-les-suisses-approuvent-a-62-une-loi-anti-homophobie/"><div class="zox-mega-img"><img width="600" height="292" src="https://galsen221.com/wp-content/uploads/2020/02/suisse.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/suisse.jpg 612w, https://galsen221.com/wp-content/uploads/2020/02/suisse-600x292.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/suisse-300x146.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Par référendum, les Suisses approuvent à 62% une loi anti-homophobie</p></a></li><li><a href="https://galsen221.com/international/credit-suisse-demission-de-tidjane-thiam-suite-a-un-long-bras-de-fer-avec-urs-rohner/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/tidjane-thiam.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/tidjane-thiam.jpg 696w, https://galsen221.com/wp-content/uploads/2020/02/tidjane-thiam-600x337.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/tidjane-thiam-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Crédit Suisse: Démission de  Tidjane Thiam suite à un long bras de fer avec Urs Rohner</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409702 zox-mega-drop"><a href="https://galsen221.com/international/thailande/">Thaïlande</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/thailande-les-habitants-de-nakhon-ratchasima-horrifies-apres-la-fusillade-du-centre-commercial/"><div class="zox-mega-img"><img width="290" height="174" src="https://galsen221.com/wp-content/uploads/2020/02/thailande-1.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Thaïlande: Les habitants de Nakhon Ratchasima horrifiés après la fusillade du centre commercial</p></a></li><li><a href="https://galsen221.com/international/urgent-le-soldat-jakraphanth-thomma-abattu-par-les-forces-de-securite-thailandaises/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter.jpg 1600w, https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter-600x338.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter-1024x576.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter-768x432.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter-1536x864.jpg 1536w, https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter-750x422.jpg 750w, https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter-1140x641.jpg 1140w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Urgent: Le soldat Jakraphanth Thomma abattu par Les forces de sécurité thaïlandaises</p></a></li><li><a href="https://galsen221.com/international/thailande-le-bilan-passe-a-20-morts-suite-a-la-fusillade-du-soldat-jakraphanth-thomma/"><div class="zox-mega-img"><img width="491" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/Jakraphanth-Thomma.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/Jakraphanth-Thomma.jpg 624w, https://galsen221.com/wp-content/uploads/2020/02/Jakraphanth-Thomma-600x412.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/Jakraphanth-Thomma-300x206.jpg 300w" sizes="(max-width: 491px) 100vw, 491px" /></div><p>Thaïlande: Le bilan passe à 20 morts suite à la fusillade du soldat Jakraphanth Thomma</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409703 zox-mega-drop"><a href="https://galsen221.com/international/turquie/">Turquie</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/erdogan-caricature-par-charlie-hebdo-ankara-annonce-une-reponse-diplomatique/"><div class="zox-mega-img"><img width="449" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/erdogan-4.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/erdogan-4.jpg 696w, https://galsen221.com/wp-content/uploads/2020/10/erdogan-4-300x225.jpg 300w" sizes="(max-width: 449px) 100vw, 449px" /></div><p>Erdogan caricaturé par « Charlie Hebdo » : Ankara annonce une réponse diplomatique</p></a></li><li><a href="https://galsen221.com/international/caricatures-erdogan-tire-sur-les-vauriens-de-charlie-hebdo/"><div class="zox-mega-img"><img width="481" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/Erdogan-3.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/Erdogan-3.jpg 650w, https://galsen221.com/wp-content/uploads/2020/10/Erdogan-3-300x210.jpg 300w" sizes="(max-width: 481px) 100vw, 481px" /></div><p>CARICATURES:  Erdogan tire sur les « vauriens » de Charlie hebdo</p></a></li><li><a href="https://galsen221.com/international/contexte-politique-entre-la-turquie-et-la-france-le-president-de-basaksehir-en-dit-plus-sur-laccueil-reserve-au-psg/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/turquie.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/turquie.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/10/turquie-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/turquie-768x432.jpg 768w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Contexte politique entre la Turquie et la France : le président de Basaksehir en dit plus sur l&rsquo;accueil réservé au PSG</p></a></li><li><a href="https://galsen221.com/international/urgent-produits-francais-erdogan-appelle-au-boycott/"><div class="zox-mega-img"><img width="600" height="322" src="https://galsen221.com/wp-content/uploads/2020/10/erdogan-2.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/erdogan-2.jpg 1694w, https://galsen221.com/wp-content/uploads/2020/10/erdogan-2-300x161.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/erdogan-2-1024x549.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/10/erdogan-2-768x412.jpg 768w, https://galsen221.com/wp-content/uploads/2020/10/erdogan-2-1536x823.jpg 1536w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Urgent: Produits français: Erdogan appelle au boycott</p></a></li><li><a href="https://galsen221.com/international/erdogan-persiste-et-signe-macron-a-vraiment-besoin-de-subir-des-examens-mentaux/"><div class="zox-mega-img"><img width="529" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/erdogan-1.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/erdogan-1.jpg 960w, https://galsen221.com/wp-content/uploads/2020/10/erdogan-1-300x191.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/erdogan-1-768x490.jpg 768w" sizes="(max-width: 529px) 100vw, 529px" /></div><p>ERDOGAN persiste et signe « Macron a vraiment besoin de subir des examens mentaux »</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405970 zox-mega-drop"><a href="https://galsen221.com/politique/">Politique</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/politique/suppression-du-parrainage-la-replique-daminata-toure-a-lopposition/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/03/aminata-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2022/03/aminata-600x337.png 600w, https://galsen221.com/wp-content/uploads/2022/03/aminata-300x169.png 300w, https://galsen221.com/wp-content/uploads/2022/03/aminata-1024x576.png 1024w, https://galsen221.com/wp-content/uploads/2022/03/aminata-768x432.png 768w, https://galsen221.com/wp-content/uploads/2022/03/aminata-1536x864.png 1536w, https://galsen221.com/wp-content/uploads/2022/03/aminata.png 1600w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Suppression du Parrainage : la réplique d&rsquo;Aminata Touré à l’opposition</p></a></li><li><a href="https://galsen221.com/politique/offensive-des-jambars-contre-les-rebelles-barrow-avertit/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/03/barrow-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Offensive des Jambars contre les rebelles : Barrow avertit !</p></a></li><li><a href="https://galsen221.com/politique/lannonce-de-sonko-khalifa-sall-sera-candidat/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/03/candidat-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2022/03/candidat-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2022/03/candidat-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>L&rsquo;annonce de Sonko : «Khalifa Sall sera candidat»</p></a></li><li><a href="https://galsen221.com/politique/les-avocats-de-sonko-repondent-a-me-aissata-tall-sall/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/03/avocats-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Les avocats de Sonko répondent à Me Aïssata Tall Sall</p></a></li><li><a href="https://galsen221.com/politique/video-limoge-par-macky-les-larmes-aux-yeux-amadou-sarr-der-fait-ses-adieux-au-personnel/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/03/sarr-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2022/03/sarr-600x337.png 600w, https://galsen221.com/wp-content/uploads/2022/03/sarr-300x169.png 300w, https://galsen221.com/wp-content/uploads/2022/03/sarr-1024x576.png 1024w, https://galsen221.com/wp-content/uploads/2022/03/sarr-768x432.png 768w, https://galsen221.com/wp-content/uploads/2022/03/sarr.png 1152w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>(Vidéo) Limogé par Macky: Les larmes aux yeux, Amadou Sarr (DER) fait ses adieux au personnel</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405968 zox-mega-drop"><a href="https://galsen221.com/buzz/">Buzz</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/buzz/miss-monde-2022-livoirienne-olivia-yace-elue-troisieme-plus-belle-femme-du-monde/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/03/miss-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Miss Monde 2022 : l’ivoirienne Olivia Yacé élue troisième plus belle femme du monde</p></a></li><li><a href="https://galsen221.com/buzz/dadone-door-mya-tange-confirme-et-devoile-des-audios-des-proches-de-la-chanteuse-video/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/03/Capture-décran-2022-03-16-à-18.33.12-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2022/03/Capture-décran-2022-03-16-à-18.33.12-600x337.png 600w, https://galsen221.com/wp-content/uploads/2022/03/Capture-décran-2022-03-16-à-18.33.12-1024x576.png 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>« Dadone door Mya », Tange confirme et dévoile des audios des proches de la chanteuse (vidéo)</p></a></li><li><a href="https://galsen221.com/buzz/ndeysane-elle-a-rendu-hommage-a-thione-seck-hier-aujourdhui-elle-nous-a-quitte-rip-codou-fall-priez-pour-elle-video/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/03/oh-1-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2022/03/oh-1-600x337.png 600w, https://galsen221.com/wp-content/uploads/2022/03/oh-1-300x170.png 300w, https://galsen221.com/wp-content/uploads/2022/03/oh-1-1024x576.png 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Ndeysane elle a rendu hommage à Thione Seck hier aujourd’hui elle nous a quitté Rip Codou Fall Priez pour Elle (Vidéo)</p></a></li><li><a href="https://galsen221.com/buzz/comment-sadio-mane-sentraine-chez-lui-avec-laide-de-son-frere-amoul-bayi-liguey-rek-video/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/03/Capture-décran-2022-03-15-à-15.07.57-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2022/03/Capture-décran-2022-03-15-à-15.07.57-600x337.png 600w, https://galsen221.com/wp-content/uploads/2022/03/Capture-décran-2022-03-15-à-15.07.57-1024x576.png 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Comment Sadio Mané s&rsquo;entraine chez lui avec l&rsquo;aide de son frère: « amoul bayi, liguey rek » (Vidéo)</p></a></li><li><a href="https://galsen221.com/buzz/video-le-dernier-audio-daida-ndiaye-aw-ma-dieukeur-aw-ma-doom-motakh%ef%bf%bc/"><div class="zox-mega-img"><img width="500" height="261" src="https://galsen221.com/wp-content/uploads/2022/03/safe_image-1-18.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2022/03/safe_image-1-18.jpeg 500w, https://galsen221.com/wp-content/uploads/2022/03/safe_image-1-18-300x157.jpeg 300w" sizes="(max-width: 500px) 100vw, 500px" /></div><p>Vidéo – Le dernier Audio d’Aida Ndiaye «aw ma dieukeur aw ma doom motakh»￼</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405969 zox-mega-drop"><a href="https://galsen221.com/faits-divers/">Faits divers</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/faits-divers/accusee-de-ndiaalo-par-son-mari-lavocat-de-mariama-diallo-raconte-de-film-goor-bou-niakkeu-ormeu-video/"><div class="zox-mega-img"><img width="596" height="337" src="https://galsen221.com/wp-content/uploads/2022/03/7-155-596x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Accusée de « Ndiaalo » par son mari, L’avocat de Mariama Diallo raconte de film : »Goor bou Niakkeu ormeu… »(Vidéo)</p></a></li><li><a href="https://galsen221.com/faits-divers/tout-savoir-sur-laffaire-du-bateau-dengrais-les-details-des-3-9-milliards-de-f-cfa-nancy-niang-aziz-ndiaye-massata/"><div class="zox-mega-img"><img width="600" height="298" src="https://galsen221.com/wp-content/uploads/2022/03/port-600x298.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Tout savoir sur l&rsquo;affaire du bateau d’engrais : Les détails des 3, 9 milliards de F Cfa, Nancy Niang, Aziz Ndiaye, Massata&#8230;</p></a></li><li><a href="https://galsen221.com/faits-divers/du-nouveau-dans-laffaire-mohamed-diol-lenfant-de-2-ans-enleve-a/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/03/affaire-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2022/03/affaire-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2022/03/affaire-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Du nouveau dans l&rsquo;affaire Mohamed Diol, l&rsquo;enfant de 2 ans enlevé à&#8230;..</p></a></li><li><a href="https://galsen221.com/faits-divers/deces-de-son-garde-du-corps-a-dakar-les-mots-derdogan/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/02/deces-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Décès de son garde du corps à Dakar : les mots d&rsquo;Erdogan</p></a></li><li><a href="https://galsen221.com/faits-divers/meurtre-de-ndongo-gueye-les-tristes-details-de-la-perquisition/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/02/meurtre-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Meurtre de Ndongo Gueye : les tristes détails de la perquisition</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-405972 zox-mega-drop"><a href="https://galsen221.com/sports/">Sports</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/sports/jurgen-klopp-en-a-marre-des-accusations-contre-mane/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/03/kl-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Jurgen Klopp en a marre des accusations contre Mané</p></a></li><li><a href="https://galsen221.com/sports/les-regrets-de-jurgen-klopp-envers-mohamed-salah-je-naurais-pas-du/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/03/klop-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2022/03/klop-600x337.jpg 600w, https://galsen221.com/wp-content/uploads/2022/03/klop-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2022/03/klop-1024x576.jpg 1024w, https://galsen221.com/wp-content/uploads/2022/03/klop-768x432.jpg 768w, https://galsen221.com/wp-content/uploads/2022/03/klop-1536x864.jpg 1536w, https://galsen221.com/wp-content/uploads/2022/03/klop.jpg 1920w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Les regrets de Jürgen Klopp envers Mohamed Salah : « Je n’aurais pas dû »</p></a></li><li><a href="https://galsen221.com/sports/egypte-senegal-blessure-de-salah-la-federation-egyptienne-sexplique/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/03/salah-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2022/03/salah-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2022/03/salah-300x169.jpeg 300w, https://galsen221.com/wp-content/uploads/2022/03/salah-1024x576.jpeg 1024w, https://galsen221.com/wp-content/uploads/2022/03/salah-768x432.jpeg 768w, https://galsen221.com/wp-content/uploads/2022/03/salah.jpeg 1280w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Égypte-Sénégal, blessure de Salah : la Fédération égyptienne s&rsquo;explique</p></a></li><li><a href="https://galsen221.com/sports/basket-ball/bal-2022-las-sale-bat-le-slac-et-soffre-une-finale-contre-le-duc/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/03/finale-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2022/03/finale-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2022/03/finale-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>BAL 2022 : l&rsquo;AS Salé bat le SLAC et s&rsquo;offre une « finale » contre le DUC</p></a></li><li><a href="https://galsen221.com/sports/liverpool-les-dernieres-nouvelles-sur-la-blessure-de-mohamed-salah/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/03/salah-600x337.webp" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Liverpool : Les dernières nouvelles sur la blessure de Mohamed Salah</p></a></li></ul></div></div>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409694 zox-mega-drop"><a href="https://galsen221.com/sports/basket-ball/">Basket-ball</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/sports/basket-ball/bal-2022-las-sale-bat-le-slac-et-soffre-une-finale-contre-le-duc/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/03/finale-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2022/03/finale-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2022/03/finale-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>BAL 2022 : l&rsquo;AS Salé bat le SLAC et s&rsquo;offre une « finale » contre le DUC</p></a></li><li><a href="https://galsen221.com/sports/basket-ball/deux-defaites-de-suite-le-coach-du-duc-sen-prend-a-ses-joueurs/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/03/duc-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2022/03/duc-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2022/03/duc-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Deux défaites de suite : le coach du DUC s&rsquo;en prend à ses joueurs</p></a></li><li><a href="https://galsen221.com/sports/egypte-senegal-des-25-et-29-mars-aliou-cisse-a-lance-ses-convocations/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/03/Aliou-Cissé-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Égypte-Sénégal des 25 et 29 mars : Aliou Cissé a lancé ses convocations</p></a></li><li><a href="https://galsen221.com/sports/basket-ball/basket-mondial-2023-eliminatoires-7-lions-au-premier-galop/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/02/basket-mondial-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2022/02/basket-mondial-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2022/02/basket-mondial-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Basket – Mondial 2023 (Éliminatoires) : 7 Lions au premier galop</p></a></li><li><a href="https://galsen221.com/sports/basket-ball/mondial-f-2022-les-adversaires-du-nigeria-et-du-mali-connus-mardi/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/11/basket-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/11/basket-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/11/basket-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Mondial (F) 2022 : Les adversaires du Nigeria et du Mali connus mardi</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409695 zox-mega-drop"><a href="https://galsen221.com/sports/football/">Football</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/sports/jurgen-klopp-en-a-marre-des-accusations-contre-mane/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/03/kl-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Jurgen Klopp en a marre des accusations contre Mané</p></a></li><li><a href="https://galsen221.com/sports/les-regrets-de-jurgen-klopp-envers-mohamed-salah-je-naurais-pas-du/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/03/klop-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2022/03/klop-600x337.jpg 600w, https://galsen221.com/wp-content/uploads/2022/03/klop-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2022/03/klop-1024x576.jpg 1024w, https://galsen221.com/wp-content/uploads/2022/03/klop-768x432.jpg 768w, https://galsen221.com/wp-content/uploads/2022/03/klop-1536x864.jpg 1536w, https://galsen221.com/wp-content/uploads/2022/03/klop.jpg 1920w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Les regrets de Jürgen Klopp envers Mohamed Salah : « Je n’aurais pas dû »</p></a></li><li><a href="https://galsen221.com/sports/egypte-senegal-blessure-de-salah-la-federation-egyptienne-sexplique/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/03/salah-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2022/03/salah-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2022/03/salah-300x169.jpeg 300w, https://galsen221.com/wp-content/uploads/2022/03/salah-1024x576.jpeg 1024w, https://galsen221.com/wp-content/uploads/2022/03/salah-768x432.jpeg 768w, https://galsen221.com/wp-content/uploads/2022/03/salah.jpeg 1280w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Égypte-Sénégal, blessure de Salah : la Fédération égyptienne s&rsquo;explique</p></a></li><li><a href="https://galsen221.com/sports/liverpool-les-dernieres-nouvelles-sur-la-blessure-de-mohamed-salah/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/03/salah-600x337.webp" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Liverpool : Les dernières nouvelles sur la blessure de Mohamed Salah</p></a></li><li><a href="https://galsen221.com/sports/arsene-wenger-sur-les-contrats-ce-que-je-ferai-avec-sadio-mane-et-salah-si-jetais-a-liverpool-%ef%bf%bc/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/03/mane-1-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2022/03/mane-1-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2022/03/mane-1-300x169.jpeg 300w, https://galsen221.com/wp-content/uploads/2022/03/mane-1.jpeg 696w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Arsène Wenger sur les contrats : « Ce que je ferai avec Sadio Mané et Salah si j’étais à Liverpool »￼</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409696 zox-mega-drop"><a href="https://galsen221.com/sports/judo/">Judo</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/sports/teddy-riner-terrasse-pour-la-premiere-fois-depuis-9-ans/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/teddy-riner.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/teddy-riner.jpg 640w, https://galsen221.com/wp-content/uploads/2020/02/teddy-riner-600x338.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/teddy-riner-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Teddy Riner terrassé pour la première fois depuis 9 ans</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409697 zox-mega-drop"><a href="https://galsen221.com/sports/lutte/">Lutte</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/sports/video-luc-nicolai-devoile-le-message-vocal-envoye-a-modou-lo-et-brandit/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/02/luc-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Vidéo : Luc Nicolaï dévoile le message vocal envoyé à Modou Lo et brandit…</p></a></li><li><a href="https://galsen221.com/sports/urgent-combat-royal-modou-lo-ama-balde-reporte/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/02/modou-ama_9808-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2022/02/modou-ama_9808-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2022/02/modou-ama_9808-300x169.jpeg 300w, https://galsen221.com/wp-content/uploads/2022/02/modou-ama_9808-1024x576.jpeg 1024w, https://galsen221.com/wp-content/uploads/2022/02/modou-ama_9808-768x432.jpeg 768w, https://galsen221.com/wp-content/uploads/2022/02/modou-ama_9808.jpeg 1280w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Urgent-Combat royal : Modou Lo-Ama Baldé reporté</p></a></li><li><a href="https://galsen221.com/sports/face-a-la-presse-ama-balde-menace-le-roi-modou-lo-soumako-dieko-damakoy-ray-video/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/01/ama-balde-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2022/01/ama-balde-600x337.jpg 600w, https://galsen221.com/wp-content/uploads/2022/01/ama-balde-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Face à la presse Ama Balde  au roi Modou Lo: « soumako dieko damakoy &#8230; » (VIDEO)</p></a></li><li><a href="https://galsen221.com/sports/lutte/video-les-supporteurs-dama-balde-sont-prevenus-modou-lo-en-grande-forme/"><div class="zox-mega-img"><img width="499" height="263" src="https://galsen221.com/wp-content/uploads/2022/01/Modou-Lo.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2022/01/Modou-Lo.png 499w, https://galsen221.com/wp-content/uploads/2022/01/Modou-Lo-300x158.png 300w" sizes="(max-width: 499px) 100vw, 499px" /></div><p>(Vidéo) Les supporteurs d&rsquo;Ama baldé sont prévenus Modou Lo en grande forme</p></a></li><li><a href="https://galsen221.com/sports/balla-gaye-2-et-bombardier-perdent-pres-de-8-millions-sur-leurs-cachets/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/01/balla-gaye-2-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2022/01/balla-gaye-2-600x337.jpg 600w, https://galsen221.com/wp-content/uploads/2022/01/balla-gaye-2-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Balla Gaye 2 et Bombardier perdent près de 8 millions sur leurs cachets</p></a></li></ul></div></div></li>
</ul>
</li>
</ul></div>					</div><!--zox-nav-menu-->
</div><!--zox-bot-head-menu-->
</div><!--zox-bot-head-mid-->
<div id="zox-bot-head-right">
<span class="zox-night zox-night-mode fas fa-moon"></span>
<span class="zox-nav-search-but fas fa-search zox-search-click"></span>
</div><!--zox-bot-head-right-->
</div><!--zox-bot-head-->
</div><!--zox-head-width-->
</div><!--zox-bot-head-wrap-->				</header><!---zox-main-header-wrap-->
<div id="zox-site-grid">
<div id="zox-site-wall-small">
<div id="zox-lead-bot">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloc d'annonce réactif -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8570934364286751"
data-ad-slot="4004784629"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>									</div><!--zox-lead-bot-->
<div id="zox-main-body-wrap" class="left relative">	<div class="zox-alp-width">
<div class="zox-auto-post-grid">
<div class="zox-alp-side zox-sticky-side">
<div class="zox-alp-side-in">
<div class="alp-related-posts-wrapper">
<div class="alp-related-posts">
<div class="alp-related-post post-425468 current" data-id="425468" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://galsen221.com/non-classe/">Non classé</a>
</p>
<a class="post-title" href="https://galsen221.com/non-classe/la-reaction-de-rafet-djiko-apres-les-deces-des-tiktokeuses-codou-fall-et-aida-ndiaye-mouslou-sa-bop-video/">La réaction de Rafet Djiko après les décès des tiktokeuses Codou Fall et Aida Ndiaye: &quot; mouslou sa bop&quot; (VIDEO)</a>
</div>
<div class="zox-alp-soc-wrap">
<ul class="zox-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/non-classe/la-reaction-de-rafet-djiko-apres-les-deces-des-tiktokeuses-codou-fall-et-aida-ndiaye-mouslou-sa-bop-video/&amp;t=La réaction de Rafet Djiko après les décès des tiktokeuses Codou Fall et Aida Ndiaye:  » mouslou sa bop » (VIDEO)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=La réaction de Rafet Djiko après les décès des tiktokeuses Codou Fall et Aida Ndiaye:  » mouslou sa bop » (VIDEO) &amp;url=https://galsen221.com/non-classe/la-reaction-de-rafet-djiko-apres-les-deces-des-tiktokeuses-codou-fall-et-aida-ndiaye-mouslou-sa-bop-video/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=La réaction de Rafet Djiko après les décès des tiktokeuses Codou Fall et Aida Ndiaye:  » mouslou sa bop » (VIDEO)&url=https://galsen221.com/non-classe/la-reaction-de-rafet-djiko-apres-les-deces-des-tiktokeuses-codou-fall-et-aida-ndiaye-mouslou-sa-bop-video/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
</a>
<a href="/cdn-cgi/l/email-protection#221d515740484741561f6e430250e18b4341564b4d4c0246470270434447560266484b494d02435250e18a51024e47510246e18b41e18a510246475102564b49564d49475751475102614d464d570264434e4e02475602634b4643026c464b435b471802e082e099024f4d57514e4d5702514302404d52e082e099020a746b66676d0b04434f5219606d667b1f6b02444d574c4602564a4b51024350564b414e47024b4c5647504751564b4c4502434c4602564a4d57454a56024d4402514a43504b4c45024b5602554b564a025b4d570c02614a474149024b56024d575618024a56565251180d0d45434e51474c1010130c414d4f0d4c4d4c0f414e435151470d4e430f50474341564b4d4c0f46470f50434447560f46484b494d0f43525047510f4e47510f46474147510f4647510f564b49564d4947575147510f414d464d570f44434e4e0f47560f434b46430f4c464b435b470f4f4d57514e4d570f51430f404d520f544b46474d0d">
<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-advert">
<span class="zox-ad-label">Advertisement</span>
<center<iframe frameborder="0" width="330" height="280" src="https://www.dailymotion.com/embed/video/x819v70?autoplay=1&mute=1" allowfullscreen allow="autoplay"></iframe></center>							</div>
<div class="alp-related-post post-423411 " data-id="423411" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://galsen221.com/non-classe/">Non classé</a>
</p>
<a class="post-title" href="https://galsen221.com/non-classe/ahmed-khalifa-niasse-lessence-pourrait-couter-2000-fcfa-le-litre/">Ahmed Khalifa Niasse: «L&#039;essence pourrait coûter 2000 Fcfa le litre ..»</a>
</div>
<div class="zox-alp-soc-wrap">
<ul class="zox-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/non-classe/la-reaction-de-rafet-djiko-apres-les-deces-des-tiktokeuses-codou-fall-et-aida-ndiaye-mouslou-sa-bop-video/&amp;t=La réaction de Rafet Djiko après les décès des tiktokeuses Codou Fall et Aida Ndiaye:  » mouslou sa bop » (VIDEO)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=La réaction de Rafet Djiko après les décès des tiktokeuses Codou Fall et Aida Ndiaye:  » mouslou sa bop » (VIDEO) &amp;url=https://galsen221.com/non-classe/la-reaction-de-rafet-djiko-apres-les-deces-des-tiktokeuses-codou-fall-et-aida-ndiaye-mouslou-sa-bop-video/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=La réaction de Rafet Djiko après les décès des tiktokeuses Codou Fall et Aida Ndiaye:  » mouslou sa bop » (VIDEO)&url=https://galsen221.com/non-classe/la-reaction-de-rafet-djiko-apres-les-deces-des-tiktokeuses-codou-fall-et-aida-ndiaye-mouslou-sa-bop-video/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
</a>
<a href="/cdn-cgi/l/email-protection#fec18d8b9c949b9d8ac3b29fde8c3d579f9d8a979190de9a9bdeac9f989b8adeba94979591de9f8e8c3d568dde929b8dde9a3d579d3d568dde9a9b8dde8a97958a91959b8b8d9b8ddebd919a918bdeb89f9292de9b8adebf979a9fdeb09a979f879bc4de3c5e3c45de93918b8d92918bde8d9fde9c918e3c5e3c45ded6a8b7babbb1d7d89f938ec5bcb1baa7c3b7de98918b909ade8a96978dde9f8c8a979d929bde97908a9b8c9b8d8a979099de9f909ade8a96918b99968ade9198de8d969f8c979099de978ade89978a96de87918bd0debd969b9d95de978ade918b8ac4de968a8a8e8dc4d1d1999f928d9b90cccccfd09d9193d1909190d39d929f8d8d9bd1929fd38c9b9f9d8a979190d39a9bd38c9f989b8ad39a94979591d39f8e8c9b8dd3929b8dd39a9b9d9b8dd39a9b8dd38a97958a91959b8b8d9b8dd39d919a918bd3989f9292d39b8ad39f979a9fd3909a979f879bd393918b8d92918bd38d9fd39c918ed388979a9b91d1">
<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-related-post post-419750 " data-id="419750" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://galsen221.com/non-classe/">Non classé</a>
</p>
<a class="post-title" href="https://galsen221.com/non-classe/deces-du-khalif-general-baye-abdoulaye-thiaw-lahi/">Décès du Khalif Général Baye Abdoulaye Thiaw Lahi</a>
</div>
<div class="zox-alp-soc-wrap">
<ul class="zox-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/non-classe/la-reaction-de-rafet-djiko-apres-les-deces-des-tiktokeuses-codou-fall-et-aida-ndiaye-mouslou-sa-bop-video/&amp;t=La réaction de Rafet Djiko après les décès des tiktokeuses Codou Fall et Aida Ndiaye:  » mouslou sa bop » (VIDEO)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=La réaction de Rafet Djiko après les décès des tiktokeuses Codou Fall et Aida Ndiaye:  » mouslou sa bop » (VIDEO) &amp;url=https://galsen221.com/non-classe/la-reaction-de-rafet-djiko-apres-les-deces-des-tiktokeuses-codou-fall-et-aida-ndiaye-mouslou-sa-bop-video/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=La réaction de Rafet Djiko après les décès des tiktokeuses Codou Fall et Aida Ndiaye:  » mouslou sa bop » (VIDEO)&url=https://galsen221.com/non-classe/la-reaction-de-rafet-djiko-apres-les-deces-des-tiktokeuses-codou-fall-et-aida-ndiaye-mouslou-sa-bop-video/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
</a>
<a href="/cdn-cgi/l/email-protection#bb84c8ced9d1ded8cf86f7da9bc97812dad8cfd2d4d59bdfde9be9dadddecf9bffd1d2d0d49bdacbc97813c89bd7dec89bdf7812d87813c89bdfdec89bcfd2d0cfd4d0decec8dec89bf8d4dfd4ce9bfddad7d79bdecf9bfad2dfda9bf5dfd2dac2de819b791b79009bd6d4cec8d7d4ce9bc8da9bd9d4cb791b79009b93edf2fffef4929ddad6cb80f9f4ffe286f29bddd4ced5df9bcfd3d2c89bdac9cfd2d8d7de9bd2d5cfdec9dec8cfd2d5dc9bdad5df9bcfd3d4cedcd3cf9bd4dd9bc8d3dac9d2d5dc9bd2cf9bccd2cfd39bc2d4ce959bf8d3ded8d09bd2cf9bd4cecf819bd3cfcfcbc8819494dcdad7c8ded589898a95d8d4d694d5d4d596d8d7dac8c8de94d7da96c9dedad8cfd2d4d596dfde96c9dadddecf96dfd1d2d0d496dacbc9dec896d7dec896dfded8dec896dfdec896cfd2d0cfd4d0decec8dec896d8d4dfd4ce96dddad7d796decf96dad2dfda96d5dfd2dac2de96d6d4cec8d7d4ce96c8da96d9d4cb96cdd2dfded494">
<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-related-post post-419039 " data-id="419039" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://galsen221.com/non-classe/">Non classé</a>
</p>
<a class="post-title" href="https://galsen221.com/non-classe/video-mo-gates-repond-a-adamo-traite-wally-seck-de-rainbow-kid-mane-sene-baye-la/">Vidéo: Mo Gates répond à Adamo, traite Wally Seck de Rainbow Kid &quot;mane séne Baye la&quot;</a>
</div>
<div class="zox-alp-soc-wrap">
<ul class="zox-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/non-classe/la-reaction-de-rafet-djiko-apres-les-deces-des-tiktokeuses-codou-fall-et-aida-ndiaye-mouslou-sa-bop-video/&amp;t=La réaction de Rafet Djiko après les décès des tiktokeuses Codou Fall et Aida Ndiaye:  » mouslou sa bop » (VIDEO)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=La réaction de Rafet Djiko après les décès des tiktokeuses Codou Fall et Aida Ndiaye:  » mouslou sa bop » (VIDEO) &amp;url=https://galsen221.com/non-classe/la-reaction-de-rafet-djiko-apres-les-deces-des-tiktokeuses-codou-fall-et-aida-ndiaye-mouslou-sa-bop-video/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=La réaction de Rafet Djiko après les décès des tiktokeuses Codou Fall et Aida Ndiaye:  » mouslou sa bop » (VIDEO)&url=https://galsen221.com/non-classe/la-reaction-de-rafet-djiko-apres-les-deces-des-tiktokeuses-codou-fall-et-aida-ndiaye-mouslou-sa-bop-video/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
</a>
<a href="/cdn-cgi/l/email-protection#87b8f4f2e5ede2e4f3bacbe6a7f5442ee6e4f3eee8e9a7e3e2a7d5e6e1e2f3a7c3edeeece8a7e6f7f5442ff4a7ebe2f4a7e3442ee4442ff4a7e3e2f4a7f3eeecf3e8ece2f2f4e2f4a7c4e8e3e8f2a7c1e6ebeba7e2f3a7c6eee3e6a7c9e3eee6fee2bda74527453ca7eae8f2f4ebe8f2a7f4e6a7e5e8f74527453ca7afd1cec3c2c8aea1e6eaf7bcc5c8c3debacea7e1e8f2e9e3a7f3efeef4a7e6f5f3eee4ebe2a7eee9f3e2f5e2f4f3eee9e0a7e6e9e3a7f3efe8f2e0eff3a7e8e1a7f4efe6f5eee9e0a7eef3a7f0eef3efa7fee8f2a9a7c4efe2e4eca7eef3a7e8f2f3bda7eff3f3f7f4bda8a8e0e6ebf4e2e9b5b5b6a9e4e8eaa8e9e8e9aae4ebe6f4f4e2a8ebe6aaf5e2e6e4f3eee8e9aae3e2aaf5e6e1e2f3aae3edeeece8aae6f7f5e2f4aaebe2f4aae3e2e4e2f4aae3e2f4aaf3eeecf3e8ece2f2f4e2f4aae4e8e3e8f2aae1e6ebebaae2f3aae6eee3e6aae9e3eee6fee2aaeae8f2f4ebe8f2aaf4e6aae5e8f7aaf1eee3e2e8a8">
<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-related-post post-418890 " data-id="418890" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://galsen221.com/non-classe/">Non classé</a>
</p>
<a class="post-title" href="https://galsen221.com/non-classe/tambacounda-les-jeunes-de-apr-ne-peuvent-plus-partager-un-meme-meeting-sans-se-battre-en-mode-va-ten-guerre-video/">Tambacounda : Les Jeunes De Apr Ne Peuvent Plus Partager Un Même Meeting Sans Se Battre, En Mode Va-T’en Guerre (Vidéo)</a>
</div>
<div class="zox-alp-soc-wrap">
<ul class="zox-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/non-classe/la-reaction-de-rafet-djiko-apres-les-deces-des-tiktokeuses-codou-fall-et-aida-ndiaye-mouslou-sa-bop-video/&amp;t=La réaction de Rafet Djiko après les décès des tiktokeuses Codou Fall et Aida Ndiaye:  » mouslou sa bop » (VIDEO)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=La réaction de Rafet Djiko après les décès des tiktokeuses Codou Fall et Aida Ndiaye:  » mouslou sa bop » (VIDEO) &amp;url=https://galsen221.com/non-classe/la-reaction-de-rafet-djiko-apres-les-deces-des-tiktokeuses-codou-fall-et-aida-ndiaye-mouslou-sa-bop-video/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=La réaction de Rafet Djiko après les décès des tiktokeuses Codou Fall et Aida Ndiaye:  » mouslou sa bop » (VIDEO)&url=https://galsen221.com/non-classe/la-reaction-de-rafet-djiko-apres-les-deces-des-tiktokeuses-codou-fall-et-aida-ndiaye-mouslou-sa-bop-video/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
</a>
<a href="/cdn-cgi/l/email-protection#132c606671797670672e5f723361d0ba7270677a7c7d3377763341727576673357797a787c33726361d0bb60337f76603377d0ba70d0bb603377766033677a78677c78766660766033507c777c663355727f7f33766733527a7772335d777a726a762933d1b3d1a8337e7c66607f7c6633607233717c63d1b3d1a8333b455a57565c3a35727e6328515c574a2e5a33757c667d7733677b7a60337261677a707f76337a7d6776617660677a7d7433727d7733677b7c66747b67337c7533607b72617a7d74337a6733647a677b336a7c663d33507b767078337a67337c666729337b67676360293c3c74727f60767d2121223d707c7e3c7d7c7d3e707f726060763c7f723e61767270677a7c7d3e77763e61727576673e77797a787c3e72636176603e7f76603e77767076603e7776603e677a78677c7876666076603e707c777c663e75727f7f3e76673e727a77723e7d777a726a763e7e7c66607f7c663e60723e717c633e657a77767c3c">
<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-related-post post-417493 " data-id="417493" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://galsen221.com/non-classe/">Non classé</a>
</p>
<a class="post-title" href="https://galsen221.com/non-classe/lhomme-qui-a-voulu-filmer-wally-seck-au-cimetiere-se-prononce-sama-thiofel-ci-wally-seck-moko-waral-wayevideo/">L’homme Qui A Voulu Filmer Wally Seck Au Cimetière Se Prononce : “Sama Thiofel Ci Wally Seck Moko Waral Wayé”(Vidéo)</a>
</div>
<div class="zox-alp-soc-wrap">
<ul class="zox-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/non-classe/la-reaction-de-rafet-djiko-apres-les-deces-des-tiktokeuses-codou-fall-et-aida-ndiaye-mouslou-sa-bop-video/&amp;t=La réaction de Rafet Djiko après les décès des tiktokeuses Codou Fall et Aida Ndiaye:  » mouslou sa bop » (VIDEO)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=La réaction de Rafet Djiko après les décès des tiktokeuses Codou Fall et Aida Ndiaye:  » mouslou sa bop » (VIDEO) &amp;url=https://galsen221.com/non-classe/la-reaction-de-rafet-djiko-apres-les-deces-des-tiktokeuses-codou-fall-et-aida-ndiaye-mouslou-sa-bop-video/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=La réaction de Rafet Djiko après les décès des tiktokeuses Codou Fall et Aida Ndiaye:  » mouslou sa bop » (VIDEO)&url=https://galsen221.com/non-classe/la-reaction-de-rafet-djiko-apres-les-deces-des-tiktokeuses-codou-fall-et-aida-ndiaye-mouslou-sa-bop-video/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
</a>
<a href="/cdn-cgi/l/email-protection#99a6eaecfbf3fcfaeda4d5f8b9eb5a30f8faedf0f6f7b9fdfcb9cbf8fffcedb9ddf3f0f2f6b9f8e9eb5a31eab9f5fceab9fd5a30fa5a31eab9fdfceab9edf0f2edf6f2fceceafceab9daf6fdf6ecb9dff8f5f5b9fcedb9d8f0fdf8b9d7fdf0f8e0fca3b95b395b22b9f4f6eceaf5f6ecb9eaf8b9fbf6e95b395b22b9b1cfd0dddcd6b0bff8f4e9a2dbd6ddc0a4d0b9fff6ecf7fdb9edf1f0eab9f8ebedf0faf5fcb9f0f7edfcebfceaedf0f7feb9f8f7fdb9edf1f6ecfef1edb9f6ffb9eaf1f8ebf0f7feb9f0edb9eef0edf1b9e0f6ecb7b9daf1fcfaf2b9f0edb9f6eceda3b9f1edede9eaa3b6b6fef8f5eafcf7ababa8b7faf6f4b6f7f6f7b4faf5f8eaeafcb6f5f8b4ebfcf8faedf0f6f7b4fdfcb4ebf8fffcedb4fdf3f0f2f6b4f8e9ebfceab4f5fceab4fdfcfafceab4fdfceab4edf0f2edf6f2fceceafceab4faf6fdf6ecb4fff8f5f5b4fcedb4f8f0fdf8b4f7fdf0f8e0fcb4f4f6eceaf5f6ecb4eaf8b4fbf6e9b4eff0fdfcf6b6">
<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-related-post post-417311 " data-id="417311" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://galsen221.com/non-classe/">Non classé</a>
</p>
<a class="post-title" href="https://galsen221.com/non-classe/rebondissement-de-derniere-minute-remaniement-en-vue-macky-sall-va-couper-des-tetes/">Rebondissement de dernière minute – Remaniement en vue : « Macky Sall va couper des têtes »</a>
</div>
<div class="zox-alp-soc-wrap">
<ul class="zox-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/non-classe/la-reaction-de-rafet-djiko-apres-les-deces-des-tiktokeuses-codou-fall-et-aida-ndiaye-mouslou-sa-bop-video/&amp;t=La réaction de Rafet Djiko après les décès des tiktokeuses Codou Fall et Aida Ndiaye:  » mouslou sa bop » (VIDEO)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=La réaction de Rafet Djiko après les décès des tiktokeuses Codou Fall et Aida Ndiaye:  » mouslou sa bop » (VIDEO) &amp;url=https://galsen221.com/non-classe/la-reaction-de-rafet-djiko-apres-les-deces-des-tiktokeuses-codou-fall-et-aida-ndiaye-mouslou-sa-bop-video/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=La réaction de Rafet Djiko après les décès des tiktokeuses Codou Fall et Aida Ndiaye:  » mouslou sa bop » (VIDEO)&url=https://galsen221.com/non-classe/la-reaction-de-rafet-djiko-apres-les-deces-des-tiktokeuses-codou-fall-et-aida-ndiaye-mouslou-sa-bop-video/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
</a>
<a href="/cdn-cgi/l/email-protection#d5eaa6a0b7bfb0b6a1e899b4f5a7167cb4b6a1bcbabbf5b1b0f587b4b3b0a1f591bfbcbebaf5b4a5a7167da6f5b9b0a6f5b1167cb6167da6f5b1b0a6f5a1bcbea1babeb0a0a6b0a6f596bab1baa0f593b4b9b9f5b0a1f594bcb1b4f59bb1bcb4acb0eff51775176ef5b8baa0a6b9baa0f5a6b4f5b7baa51775176ef5fd839c91909afcf3b4b8a5ee979a918ce89cf5b3baa0bbb1f5a1bdbca6f5b4a7a1bcb6b9b0f5bcbba1b0a7b0a6a1bcbbb2f5b4bbb1f5a1bdbaa0b2bda1f5bab3f5a6bdb4a7bcbbb2f5bca1f5a2bca1bdf5acbaa0fbf596bdb0b6bef5bca1f5baa0a1eff5bda1a1a5a6effafab2b4b9a6b0bbe7e7e4fbb6bab8fabbbabbf8b6b9b4a6a6b0fab9b4f8a7b0b4b6a1bcbabbf8b1b0f8a7b4b3b0a1f8b1bfbcbebaf8b4a5a7b0a6f8b9b0a6f8b1b0b6b0a6f8b1b0a6f8a1bcbea1babeb0a0a6b0a6f8b6bab1baa0f8b3b4b9b9f8b0a1f8b4bcb1b4f8bbb1bcb4acb0f8b8baa0a6b9baa0f8a6b4f8b7baa5f8a3bcb1b0bafa">
<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-related-post post-417021 " data-id="417021" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://galsen221.com/non-classe/">Non classé</a>
</p>
<a class="post-title" href="https://galsen221.com/non-classe/ndeye-khady-ndiaye-est-poursuivie-pour-incitaiton-a-la-debauche-et-complicite-de-viol/">Ndeye Khady Ndiaye est poursuivie pour incitaiton à la débauche et complicité de viol</a>
</div>
<div class="zox-alp-soc-wrap">
<ul class="zox-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/non-classe/la-reaction-de-rafet-djiko-apres-les-deces-des-tiktokeuses-codou-fall-et-aida-ndiaye-mouslou-sa-bop-video/&amp;t=La réaction de Rafet Djiko après les décès des tiktokeuses Codou Fall et Aida Ndiaye:  » mouslou sa bop » (VIDEO)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=La réaction de Rafet Djiko après les décès des tiktokeuses Codou Fall et Aida Ndiaye:  » mouslou sa bop » (VIDEO) &amp;url=https://galsen221.com/non-classe/la-reaction-de-rafet-djiko-apres-les-deces-des-tiktokeuses-codou-fall-et-aida-ndiaye-mouslou-sa-bop-video/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=La réaction de Rafet Djiko après les décès des tiktokeuses Codou Fall et Aida Ndiaye:  » mouslou sa bop » (VIDEO)&url=https://galsen221.com/non-classe/la-reaction-de-rafet-djiko-apres-les-deces-des-tiktokeuses-codou-fall-et-aida-ndiaye-mouslou-sa-bop-video/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
</a>
<a href="/cdn-cgi/l/email-protection#78470b0d1a121d1b0c453419580abbd1191b0c111716581c1d582a191e1d0c583c121113175819080abbd00b58141d0b581cbbd11bbbd00b581c1d0b580c11130c17131d0d0b1d0b583b171c170d583e191414581d0c5839111c1958361c1119011d4258bad8bac35815170d0b14170d580b19581a1708bad8bac358502e313c3d37515e191508433a373c214531581e170d161c580c10110b58190a0c111b141d5811160c1d0a1d0b0c11161f5819161c580c10170d1f100c58171e580b10190a11161f58110c580f110c105801170d56583b101d1b1358110c58170d0c4258100c0c080b4257571f19140b1d164a4a49561b171557161716551b14190b0b1d571419550a1d191b0c111716551c1d550a191e1d0c551c121113175519080a1d0b55141d0b551c1d1b1d0b551c1d0b550c11130c17131d0d0b1d0b551b171c170d551e191414551d0c5519111c1955161c1119011d5515170d0b14170d550b19551a1708550e111c1d1757">
<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-related-post post-416140 " data-id="416140" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://galsen221.com/non-classe/">Non classé</a>
</p>
<a class="post-title" href="https://galsen221.com/non-classe/manifestations-des-pro-sonko-comment-la-police-compte-retrouver-les-casseurs/">Manifestations des « Pro Sonko » : Comment la police compte retrouver les casseurs</a>
</div>
<div class="zox-alp-soc-wrap">
<ul class="zox-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/non-classe/la-reaction-de-rafet-djiko-apres-les-deces-des-tiktokeuses-codou-fall-et-aida-ndiaye-mouslou-sa-bop-video/&amp;t=La réaction de Rafet Djiko après les décès des tiktokeuses Codou Fall et Aida Ndiaye:  » mouslou sa bop » (VIDEO)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=La réaction de Rafet Djiko après les décès des tiktokeuses Codou Fall et Aida Ndiaye:  » mouslou sa bop » (VIDEO) &amp;url=https://galsen221.com/non-classe/la-reaction-de-rafet-djiko-apres-les-deces-des-tiktokeuses-codou-fall-et-aida-ndiaye-mouslou-sa-bop-video/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=La réaction de Rafet Djiko après les décès des tiktokeuses Codou Fall et Aida Ndiaye:  » mouslou sa bop » (VIDEO)&url=https://galsen221.com/non-classe/la-reaction-de-rafet-djiko-apres-les-deces-des-tiktokeuses-codou-fall-et-aida-ndiaye-mouslou-sa-bop-video/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
</a>
<a href="/cdn-cgi/l/email-protection#37084442555d5254430a7b561745f49e5654435e585917535217655651524317735d5e5c5817564745f49f44175b52441753f49e54f49f441753524417435e5c43585c52424452441774585358421771565b5b17524317765e53561779535e564e520d17f597f58c175a5842445b584217445617555847f597f58c171f617e7372781e11565a470c7578736e0a7e17515842595317435f5e44175645435e545b52175e594352455244435e59501756595317435f5842505f4317585117445f56455e5950175e4317405e435f174e58421917745f52545c175e43175842430d175f434347440d181850565b4452590505061954585a185958591a545b56444452185b561a45525654435e58591a53521a45565152431a535d5e5c581a56474552441a5b52441a53525452441a5352441a435e5c43585c52424452441a54585358421a51565b5b1a52431a565e53561a59535e564e521a5a5842445b58421a44561a5558471a415e53525818">
<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-related-post post-415612 " data-id="415612" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://galsen221.com/non-classe/">Non classé</a>
</p>
<a class="post-title" href="https://galsen221.com/non-classe/derniere-minute-ina-lillah-wa-inna-ilayhi-rajiun-le-monde-de-la-lutte-en-deuil-boy-bambara-nest-plus/">Dernière minute: ina lillah wa inna ilayhi raji&#039;un le monde de la lutte en deuil Boy Bambara n&#039;est plus</a>
</div>
<div class="zox-alp-soc-wrap">
<ul class="zox-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/non-classe/la-reaction-de-rafet-djiko-apres-les-deces-des-tiktokeuses-codou-fall-et-aida-ndiaye-mouslou-sa-bop-video/&amp;t=La réaction de Rafet Djiko après les décès des tiktokeuses Codou Fall et Aida Ndiaye:  » mouslou sa bop » (VIDEO)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=La réaction de Rafet Djiko après les décès des tiktokeuses Codou Fall et Aida Ndiaye:  » mouslou sa bop » (VIDEO) &amp;url=https://galsen221.com/non-classe/la-reaction-de-rafet-djiko-apres-les-deces-des-tiktokeuses-codou-fall-et-aida-ndiaye-mouslou-sa-bop-video/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=La réaction de Rafet Djiko après les décès des tiktokeuses Codou Fall et Aida Ndiaye:  » mouslou sa bop » (VIDEO)&url=https://galsen221.com/non-classe/la-reaction-de-rafet-djiko-apres-les-deces-des-tiktokeuses-codou-fall-et-aida-ndiaye-mouslou-sa-bop-video/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
</a>
<a href="/cdn-cgi/l/email-protection#59662a2c3b333c3a2d641538792b9af0383a2d303637793d3c790b383f3c2d791d333032367938292b9af12a79353c2a793d9af03a9af12a793d3c2a792d30322d36323c2c2a3c2a791a363d362c791f383535793c2d7918303d3879173d3038203c63799bf99be27934362c2a35362c792a38793b36299bf99be279710f101d1c16707f383429621b161d006410793f362c373d792d31302a79382b2d303a353c7930372d3c2b3c2a2d30373e7938373d792d31362c3e312d79363f792a31382b30373e79302d792e302d317920362c77791a313c3a3279302d79362c2d6379312d2d292a6376763e38352a3c376b6b68773a363476373637743a35382a2a3c763538742b3c383a2d303637743d3c742b383f3c2d743d333032367438292b3c2a74353c2a743d3c3a3c2a743d3c2a742d30322d36323c2c2a3c2a743a363d362c743f383535743c2d7438303d3874373d3038203c7434362c2a35362c742a38743b3629742f303d3c3676">
<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
</div><!--alp-related-posts-->
</div><!--alp-related-posts-wrapper-->			</div><!--zox-alp-side-in-->
</div><!--zox-alp-side-->
<div class="zox-auto-post-main">
<article id="post-425468" class="post-425468 post type-post status-publish format-standard hentry category-non-classe" class="zox-post-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<div class="zox-article-wrap zoxrel left zox100">
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://galsen221.com/non-classe/la-reaction-de-rafet-djiko-apres-les-deces-des-tiktokeuses-codou-fall-et-aida-ndiaye-mouslou-sa-bop-video/"/>
<div class="zox-post-top-wrap zoxrel left zox100">
<div class="zox-post-title-wrap zox-tit2">
<div class="zox-post-width">
<header class="zox-post-head-wrap left zoxrel zox100">
<div class="zox-post-head zoxrel">
<h3 class="zox-post-cat">
<a class="zox-post-cat-link" href="https://galsen221.com/non-classe/"><span class="zox-post-cat">Non classé</span></a>
</h3>
<h1 class="zox-post-title left entry-title" itemprop="headline">La réaction de Rafet Djiko après les décès des tiktokeuses Codou Fall et Aida Ndiaye:  » mouslou sa bop » (VIDEO)</h1>
<div class="zox-post-info-wrap">
<div class="zox-post-byline-wrap">
<div class="zox-author-thumb">
<img alt='' src='https://secure.gravatar.com/avatar/c352c1272400df0de2225fdaf67146b8?s=40&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/c352c1272400df0de2225fdaf67146b8?s=80&#038;d=blank&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/>					</div><!--zox-author-thumb-->
<div class="zox-author-info-wrap">
<div class="zox-author-name-wrap" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>By</p><span class="zox-author-name vcard fn author" itemprop="name"><a href="https://galsen221.com/author/admin/" title="Articles par DIOP Mamadou" rel="author">DIOP Mamadou</a></span>
</div><!--zox-author-name-wrap-->
<div class="zox-post-date-wrap">
<p>Published</p> <span class="zox-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-03-17">4 minutes ago</time></span>
<meta itemprop="dateModified" content="2022-03-17"/>
</div><!--zox-post-date-wrap-->
</div><!--zox-author-info-wrap-->
</div><!--zox-post-byline-wrap-->
<div class="zox-post-soc-top-wrap">
<div class="zox-post-soc-stat">
<ul class="zox-post-soc-stat-list left zoxrel">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/non-classe/la-reaction-de-rafet-djiko-apres-les-deces-des-tiktokeuses-codou-fall-et-aida-ndiaye-mouslou-sa-bop-video/&amp;t=La réaction de Rafet Djiko après les décès des tiktokeuses Codou Fall et Aida Ndiaye:  » mouslou sa bop » (VIDEO)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="zox-post-soc-fb">
<i class="fab fa-facebook-f"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=La réaction de Rafet Djiko après les décès des tiktokeuses Codou Fall et Aida Ndiaye:  » mouslou sa bop » (VIDEO) -&amp;url=https://galsen221.com/non-classe/la-reaction-de-rafet-djiko-apres-les-deces-des-tiktokeuses-codou-fall-et-aida-ndiaye-mouslou-sa-bop-video/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="zox-post-soc-twit">
<i class="fab fa-twitter"></i>
</li>
</a>
<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=La réaction de Rafet Djiko après les décès des tiktokeuses Codou Fall et Aida Ndiaye:  » mouslou sa bop » (VIDEO)&url=https://galsen221.com/non-classe/la-reaction-de-rafet-djiko-apres-les-deces-des-tiktokeuses-codou-fall-et-aida-ndiaye-mouslou-sa-bop-video/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
<li class="zox-post-soc-flip">
<i class="fab fa-flipboard"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#350a4640575f5056410879541547f69c5456415c5a5b15515015675453504115715f5c5e5a15544547f69d46155950461551f69c56f69d461551504615415c5e415a5e504046504615765a515a40157354595915504115745c5154157b515c544c500f15f795f78e15585a4046595a4015465415575a45f795f78e151d637c71707a1c135458450e777a716c087c15535a405b5115415d5c46155447415c565950155c5b4150475046415c5b5215545b5115415d5a40525d41155a5315465d54475c5b52155c4115425c415d154c5a401b15765d50565e155c41155a40410f155d414145460f1a1a52545946505b0707041b565a581a5b5a5b185659544646501a59541847505456415c5a5b18515018475453504118515f5c5e5a185445475046185950461851505650461851504618415c5e415a5e504046504618565a515a40185354595918504118545c5154185b515c544c5018585a4046595a4018465418575a4518435c51505a1a">
<li class="zox-post-soc-email">
<i class="fas fa-envelope"></i>
</li>
</a>
</ul>
</div><!--zox-post-soc-stat-->
</div><!--zox-post-soc-top-wrap-->
</div><!--zox-post-info-wrap-->
</div><!--zox-post-head-->
</header><!--zox-post-head-wrap-->										</div><!--zox-post-width-->
</div><!--zox-post-title-wrap-->
</div><!--zox-post-top-wrap-->
<div class="zox-post-main-grid">
<div class="zox-post-width">
<div class="zox-post-main-wrap zoxrel left zox100">
<div class="zox-post-main">
<div class="zox-post-bot-wrap">
<div class="zox-post-img-wrap">
<span class="zox-post-img-cap"></span>
</div><!--zox-post-img-wrap-->
</div><!--zox-post-bot-wrap-->
<div class="zox-post-body-wrap left zoxrel">
<div class="zox-post-body left zoxrel zox100">
<div id="tps_slideContainer_425468" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">
<p><!-- BEGIN THEIA POST SLIDER -->
<p>ByteDance, entreprise de technologie numérique fondée en 2012 par Zhang Yiming et domiciliée à Pékin, lance en septembre 2016 Douyin, une application mobile de partage de vidéos courtes pour le marché chinois4,5. En 2017, ByteDance lance TikTok, la version de Douyin pour les marchés situés hors de Chine. Les deux applications sont très similaires mais fonctionnent sur des serveurs différents et ont des contenus différents, afin de respecter les exigences de la censure d&rsquo;Internet en république populaire de Chine et le Grand Firewall. Ainsi, TikTok n&rsquo;est pas accessible en Chine, tandis que Douyin n&rsquo;est présent que sur les magasins d&rsquo;application chinois6.<div class="zox-post-ad-wrap"><span class="zox-ad-label">Advertisement. Scroll to continue reading.</span><div class="zox-post-ad"><div class="zox-post-ad-in1"><div class="zox-post-ad-in2"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Tower -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-8570934364286751"
data-ad-slot="3852280222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div>
<p>L&rsquo;application permet aux utilisateurs de créer des vidéos courtes accompagnées de musique, de 3 à 180 secondes. TikTok devient le principal service de ce type en Asie, et l&rsquo;application est considérée comme celle ayant la plus forte croissance tous pays confondus. Elle est l&rsquo;application de partage de clips qui rassemble la plus grande communauté7,8. En juin 2018, TikTok atteint les 150 millions d&rsquo;utilisateurs actifs quotidiens (pour cinq cents millions d&rsquo;utilisateurs actifs mensuellement)9,10. Au cours du premier trimestre de l&rsquo;année 2018, elle est la première application mobile en nombre de téléchargements (45,8 millions selon des estimations)11.
<p><iframe loading="lazy" width="668" height="657" src="https://www.youtube.com/embed/LOzn9niM1Mw" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><div class="zox-post-ad-wrap"><span class="zox-ad-label">Advertisement. Scroll to continue reading.</span><div class="zox-post-ad"><div class="zox-post-ad-in1"><div class="zox-post-ad-in2"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Tower -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-8570934364286751"
data-ad-slot="3852280222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div>
<p><!-- END THEIA POST SLIDER -->
<div class="zox-post-ad-wrap"><span class="zox-ad-label">Advertisement. Scroll to continue reading.</span><div class="zox-post-ad"><div class="zox-post-ad-in1"><div class="zox-post-ad-in2"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Tower -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-8570934364286751"
data-ad-slot="3852280222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div>
</div></div><div class="theiaPostSlider_footer _footer"></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_425468&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/galsen221.com\/non-classe\/la-reaction-de-rafet-djiko-apres-les-deces-des-tiktokeuses-codou-fall-et-aida-ndiaye-mouslou-sa-bop-video\/&quot;,&quot;postId&quot;:425468,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/galsen221.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>			</div><!--zox-post-body-->
<div class="zox-post-body-bot left zoxrel zox100">
<div class="zox-post-body-width">
<div class="zox-post-tags left zoxrel zox100">
<span class="zox-post-tags-header">In this article:</span><span itemprop="keywords"></span>
</div><!--zox-post-tags-->
<div class="zox-posts-nav-link">
</div><!--zox-posts-nav-link-->
<div class="zox-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="zox-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://galsen221.com/wp-content/uploads/2021/05/g221-logo-2-e1620381032159.png"/>
<meta itemprop="url" content="https://galsen221.com/wp-content/uploads/2021/05/g221-logo-2-e1620381032159.png">
</div><!--zox-org-logo-->
<meta itemprop="name" content="Galsen221">
</div><!--zox-org-wrap-->
</div><!--zox-post-body-width-->
</div><!--zox-post-body-bot-->
</div><!--zox-post-body-wrap-->									</div><!--zox-post-main-->
</div><!--zox-post-main-wrap-->
</div><!--zox-post-width-->
</div><!--zox-post-main-grid-->
</div><!--zox-article-wrap-->
<div class="zox-post-more-wrap left zoxrel zox100">
<div class="zox-post-width">
<div class="zox-post-more left zoxrel zox100">
<div class="zox-post-main-head left zoxrel zox100">
<h4 class="zox-post-main-title">
<span class="zox-post-main-title">Vous pourriez aimer aussi</span>
</h4>
</div><!--zox-widget-main-head-->
<div class="zox-post-more-grid zox-div4 left zoxrel zox100">
<div class="zox-art-wrap zoxrel zox-art-mid">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0">
<a href="https://galsen221.com/buzz/exclusivite-leral-la-moyenne-obtenue-par-diary-sow-en-prepa-revelee-serait-donc-a-lorigine-de-sa-fugue/" rel="bookmark">
<img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2021/01/sow-1.jpg" class="zox-reg-img wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/01/sow-1.jpg 768w, https://galsen221.com/wp-content/uploads/2021/01/sow-1-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2021/01/sow-1-696x464.jpg 696w, https://galsen221.com/wp-content/uploads/2021/01/sow-1-630x420.jpg 630w" sizes="(max-width: 506px) 100vw, 506px" />				<img width="100" height="67" src="https://galsen221.com/wp-content/uploads/2021/01/sow-1.jpg" class="zox-mob-img wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/01/sow-1.jpg 768w, https://galsen221.com/wp-content/uploads/2021/01/sow-1-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2021/01/sow-1-696x464.jpg 696w, https://galsen221.com/wp-content/uploads/2021/01/sow-1-630x420.jpg 630w, https://galsen221.com/wp-content/uploads/2021/01/sow-1-741x486.jpg 741w" sizes="(max-width: 100px) 100vw, 100px" />				</a>
</div><!--zox-art-img-->
<div class="zox-art-text">
<div class="zox-art-text-cont">
<h3 class="zox-s-cat"><span class="zox-s-cat">Buzz</span></h3>
<div class="zox-art-title">
<a href="https://galsen221.com/buzz/exclusivite-leral-la-moyenne-obtenue-par-diary-sow-en-prepa-revelee-serait-donc-a-lorigine-de-sa-fugue/" rel="bookmark">
<h2 class="zox-s-title2">Exclusivité Leral: La moyenne obtenue par Diary Sow en prépa révélée, serait donc à l&rsquo;origine de sa fugue</h2>
</a>
</div><!--zox-art-title-->
<p class="zox-s-graph">Leral.net a tenu à écrire à notre chère sœur Diary Sow, perdue de vue il y a quelques jours. Tout le Sénégal attendait de...</p>
<div class="zox-byline-wrap">
<span class="zox-byline-name"><a href="https://galsen221.com/author/admin/" title="Articles par DIOP Mamadou" rel="author">DIOP Mamadou</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>5 minutes ago</span>
</div><!--zox-byline-wrap-->
</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
</div><!--zox-art-wrap-->													<div class="zox-art-wrap zoxrel zox-art-mid">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0">
<a href="https://galsen221.com/buzz/de-retour-au-senegal-diary-sow-brise-le-silence-pour-la-premiere-fois-je-ne-suis-plus/" rel="bookmark">
<img width="497" height="327" src="https://galsen221.com/wp-content/uploads/2021/02/sow.jpg" class="zox-reg-img wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/02/sow.jpg 497w, https://galsen221.com/wp-content/uploads/2021/02/sow-300x197.jpg 300w" sizes="(max-width: 497px) 100vw, 497px" />				<img width="100" height="66" src="https://galsen221.com/wp-content/uploads/2021/02/sow.jpg" class="zox-mob-img wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/02/sow.jpg 497w, https://galsen221.com/wp-content/uploads/2021/02/sow-300x197.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" />				</a>
</div><!--zox-art-img-->
<div class="zox-art-text">
<div class="zox-art-text-cont">
<h3 class="zox-s-cat"><span class="zox-s-cat">Buzz</span></h3>
<div class="zox-art-title">
<a href="https://galsen221.com/buzz/de-retour-au-senegal-diary-sow-brise-le-silence-pour-la-premiere-fois-je-ne-suis-plus/" rel="bookmark">
<h2 class="zox-s-title2">De retour au Sénégal, Diary Sow brise le silence pour la première fois : “Je ne suis plus”</h2>
</a>
</div><!--zox-art-title-->
<p class="zox-s-graph">De retour au Sénégal depuis quelques jours, Diary Sow sort enfin de son mutisme. La jeune femme s’est exprimée sur Instagram via sa page...</p>
<div class="zox-byline-wrap">
<span class="zox-byline-name"><a href="https://galsen221.com/author/admin/" title="Articles par DIOP Mamadou" rel="author">DIOP Mamadou</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>5 minutes ago</span>
</div><!--zox-byline-wrap-->
</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
</div><!--zox-art-wrap-->													<div class="zox-art-wrap zoxrel zox-art-mid">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0">
<a href="https://galsen221.com/senegal/imam-kante-sattaque-au-projet-akon-city-construit-dans-un-contexte-nebuleux/" rel="bookmark">
<img width="591" height="337" src="https://galsen221.com/wp-content/uploads/2020/09/untitled-collage-5-696x397-1.jpg" class="zox-reg-img wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/09/untitled-collage-5-696x397-1.jpg 696w, https://galsen221.com/wp-content/uploads/2020/09/untitled-collage-5-696x397-1-300x171.jpg 300w" sizes="(max-width: 591px) 100vw, 591px" />				<img width="100" height="57" src="https://galsen221.com/wp-content/uploads/2020/09/untitled-collage-5-696x397-1.jpg" class="zox-mob-img wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/09/untitled-collage-5-696x397-1.jpg 696w, https://galsen221.com/wp-content/uploads/2020/09/untitled-collage-5-696x397-1-300x171.jpg 300w, https://galsen221.com/wp-content/uploads/2020/09/untitled-collage-5-696x397-1-400x225.jpg 400w, https://galsen221.com/wp-content/uploads/2020/09/untitled-collage-5-696x397-1-600x338.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" />				</a>
</div><!--zox-art-img-->
<div class="zox-art-text">
<div class="zox-art-text-cont">
<h3 class="zox-s-cat"><span class="zox-s-cat">Sénégal</span></h3>
<div class="zox-art-title">
<a href="https://galsen221.com/senegal/imam-kante-sattaque-au-projet-akon-city-construit-dans-un-contexte-nebuleux/" rel="bookmark">
<h2 class="zox-s-title2">Imam Kanté s’attaque au projet « Akon City », « construit dans un contexte nébuleux »</h2>
</a>
</div><!--zox-art-title-->
<p class="zox-s-graph">« Trop de légèreté et de zones d’ombre dans ce projet de Akon City ! Le comble c’est que personne ne cherche à comprendre...</p>
<div class="zox-byline-wrap">
<span class="zox-byline-name"><a href="https://galsen221.com/author/admin/" title="Articles par DIOP Mamadou" rel="author">DIOP Mamadou</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>5 minutes ago</span>
</div><!--zox-byline-wrap-->
</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
</div><!--zox-art-wrap-->													<div class="zox-art-wrap zoxrel zox-art-mid">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0">
<a href="https://galsen221.com/buzz/voici-le-top-10-des-pays-africains-avec-les-plus-belles-femmes-en-2021video/" rel="bookmark">
<img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/02/top10.jpg" class="zox-reg-img wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/02/top10.jpg 1280w, https://galsen221.com/wp-content/uploads/2021/02/top10-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2021/02/top10-1024x576.jpg 1024w, https://galsen221.com/wp-content/uploads/2021/02/top10-768x432.jpg 768w, https://galsen221.com/wp-content/uploads/2021/02/top10-696x392.jpg 696w, https://galsen221.com/wp-content/uploads/2021/02/top10-1068x601.jpg 1068w, https://galsen221.com/wp-content/uploads/2021/02/top10-747x420.jpg 747w" sizes="(max-width: 600px) 100vw, 600px" />				<img width="100" height="56" src="https://galsen221.com/wp-content/uploads/2021/02/top10.jpg" class="zox-mob-img wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/02/top10.jpg 1280w, https://galsen221.com/wp-content/uploads/2021/02/top10-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2021/02/top10-1024x576.jpg 1024w, https://galsen221.com/wp-content/uploads/2021/02/top10-768x432.jpg 768w, https://galsen221.com/wp-content/uploads/2021/02/top10-696x385.jpg 696w, https://galsen221.com/wp-content/uploads/2021/02/top10-1068x601.jpg 1068w, https://galsen221.com/wp-content/uploads/2021/02/top10-747x420.jpg 747w" sizes="(max-width: 100px) 100vw, 100px" />				</a>
</div><!--zox-art-img-->
<div class="zox-art-text">
<div class="zox-art-text-cont">
<h3 class="zox-s-cat"><span class="zox-s-cat">Buzz</span></h3>
<div class="zox-art-title">
<a href="https://galsen221.com/buzz/voici-le-top-10-des-pays-africains-avec-les-plus-belles-femmes-en-2021video/" rel="bookmark">
<h2 class="zox-s-title2">Voici Le Top 10 Des Pays Africains Avec Les Plus Belles Femmes En 2021(Vidéo)</h2>
</a>
</div><!--zox-art-title-->
<p class="zox-s-graph">Il y a de belles femmes dans chaque pays d’Afrique. Elles sont très belles, charmantes, magnifiques, grandes et classiques. Il y a toutes sortes...</p>
<div class="zox-byline-wrap">
<span class="zox-byline-name"><a href="https://galsen221.com/author/admin/" title="Articles par DIOP Mamadou" rel="author">DIOP Mamadou</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>5 minutes ago</span>
</div><!--zox-byline-wrap-->
</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
</div><!--zox-art-wrap-->											</div><!--zox-post-more-grid-->
</div><!--zox-post-more-->
</div><!--zox-post-width-->
</div><!--zox-post-more-wrap-->
<div class="zox-post-bot-ad left zoxrel zox100 zox-lh0">
<span class="zox-ad-label">Advertisement</span>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Tower -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-8570934364286751"
data-ad-slot="3852280222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	</div><!--zox-post-bot-ad-->
</article><!--zox-post-wrap-->
</div><!--zox-auto-post-main-->
</div><!--zox-auto-post-grid-->
</div><!--zox-alp-width-->							</div><!--zox-main-body-wrap-->
<footer id="zox-foot-wrap" class="left zoxrel zox100">
<div class="zox-head-width">
<div class="zox-foot-grid left zoxrel zox100">
<div class="zox-foot-left-wrap">
<div class="zox-foot-logo left zox-lh0">
<a href="https://galsen221.com/"><img src="https://galsen221.com/wp-content/uploads/2021/05/g221-logo-1-e1620380938128.png" alt="Galsen221" data-rjs="2" /></a>
</div><!--zox-foot-logo-->
<div class="zox-foot-left left">
<div class="zox-foot-menu">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-405967"><a href="https://galsen221.com/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405971"><a href="https://galsen221.com/senegal/">Sénégal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-409661"><a href="https://galsen221.com/afrique/">Afrique</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409672"><a href="https://galsen221.com/afrique/afrique-du-sud/">Afrique du Sud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409673"><a href="https://galsen221.com/afrique/cameroun/">Cameroun</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409674"><a href="https://galsen221.com/afrique/cote-divoire/">Côte d&rsquo;ivoire</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409675"><a href="https://galsen221.com/afrique/ghana/">Ghana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409676"><a href="https://galsen221.com/afrique/guinee/">Guinée</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409677"><a href="https://galsen221.com/afrique/guinee-equatoriale/">Guinée Equatoriale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409678"><a href="https://galsen221.com/afrique/malawi/">Malawi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409679"><a href="https://galsen221.com/afrique/mali/">Mali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409680"><a href="https://galsen221.com/afrique/nigeria/">Nigéria</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-409663"><a href="https://galsen221.com/international/">International</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409681"><a href="https://galsen221.com/international/allemagne/">Allemagne</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409682"><a href="https://galsen221.com/international/australie/">Australie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409683"><a href="https://galsen221.com/international/bresil/">Brésil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409684"><a href="https://galsen221.com/international/canada/">Canada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409685"><a href="https://galsen221.com/international/chine/">Chine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409686"><a href="https://galsen221.com/international/etats-unis/">États-Unis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409687"><a href="https://galsen221.com/international/finlande/">Finlande</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409688"><a href="https://galsen221.com/international/france/">France</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409689"><a href="https://galsen221.com/international/inde/">Inde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409690"><a href="https://galsen221.com/international/italie/">Italie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409691"><a href="https://galsen221.com/international/japon/">Japon</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409692"><a href="https://galsen221.com/international/malaisie/">Malaisie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409693"><a href="https://galsen221.com/international/royaume-uni/">Royaume Uni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409700"><a href="https://galsen221.com/international/russie/">Russie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409701"><a href="https://galsen221.com/international/suisse/">Suisse</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409702"><a href="https://galsen221.com/international/thailande/">Thaïlande</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409703"><a href="https://galsen221.com/international/turquie/">Turquie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405970"><a href="https://galsen221.com/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405968"><a href="https://galsen221.com/buzz/">Buzz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405969"><a href="https://galsen221.com/faits-divers/">Faits divers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-405972"><a href="https://galsen221.com/sports/">Sports</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409694"><a href="https://galsen221.com/sports/basket-ball/">Basket-ball</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409695"><a href="https://galsen221.com/sports/football/">Football</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409696"><a href="https://galsen221.com/sports/judo/">Judo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409697"><a href="https://galsen221.com/sports/lutte/">Lutte</a></li>
</ul>
</li>
</ul></div>												</div><!--zox-foot-menu-->
<div class="zox-foot-copy">
<p>Copyright © 2021 Design Par Mamadou Mansour Diop</p>
</div><!--zox-foot-copy-->
</div><!--zox-foot-left-->
</div><!--zox-foot-left-wrap-->
<div class="zox-foot-right-wrap">
<div class="zox-foot-soc right relative">
<ul class="zox-foot-soc-list left relative">
<li><a href="https://www.facebook.com/GALSEN221INFO" target="_blank" class="fab fa-facebook-f"></a></li>
<li><a href="https://twitter.com/galsen221news" target="_blank" class="fab fa-twitter"></a></li>
<li><a href="https://www.instagram.com/galsen221news/" target="_blank" class="fab fa-instagram"></a></li>
<li><a href="https://www.youtube.com/channel/UCQ1eonmaU17uwOFE5lu_-Yw" target="_blank" class="fab fa-youtube"></a></li>
<li><a href="https://www.linkedin.com/company/galsen221" target="_blank" class="fab fa-linkedin-in"></a></li>
</ul>
</div><!--zox-foot-soc-->
</div><!--zox-foot-right-wrap-->
</div><!--zox-foot-grid-->
</div><!--zox-head-width-->
</footer><!--zox-foot-wrap-->
</div><!--zox-site-wall-small-->
</div><!--zox-site-grid-->
</div><!--zox-site-main-->
</div><!--zox-site-wall-->
<div class="zox-fly-top back-to-top">
<span class="fas fa-angle-up"></span>
</div><!--zox-fly-top-->
</div><!--zox-site-->
<div class="zox-fly-fade zox-fly-but-click">
</div><!--zox-fly-fade-->
<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
<!-- Background of PhotoSwipe.
It's a separate element as animating opacity is faster than rgba(). -->
<div class="pswp__bg"></div>
<!-- Slides wrapper with overflow:hidden. -->
<div class="pswp__scroll-wrap">
<!-- Container that holds slides.
PhotoSwipe keeps only 3 of them in the DOM to save memory.
Don't modify these 3 pswp__item elements, data is added later on. -->
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<!--  Controls are self-explanatory. Order can be changed. -->
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
<!-- element will get class pswp__preloader-active when preloader is running -->
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<div class="daftplugPublic" data-daftplug-plugin="daftplug_instantify">
<style type="text/css">
</style>
</div>
<script type='text/javascript' id='daftplug-instantify-public-js-extra'>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</script>
<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"d3412cff96","ajax_url":"https:\/\/galsen221.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"d8f886b8a1","ajax_url":"https:\/\/galsen221.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"459d91f16d","ajax_url":"https:\/\/galsen221.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"729a19c42b","ajax_url":"https:\/\/galsen221.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/fcyh6fg6/9uaq1.js' id='jquery-core-js'></script>
<script type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/lxsa2r97/9uaq1.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/l942xon6/9uaq1.js' id='history.js-js'></script>
<script type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/14o3bngf/9uaq0.js' id='async.js-js'></script>
<script type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/mawax3dx/9uaq0.js' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/131ug29y/9uaq0.js' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/k2cw7ci1/9uaq0.js' id='theiaPostSlider/transition.js-js'></script>
<script>
(function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","5ea005fbeda54c5bec14e69e")
</script>
<script defer type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/1zyeeavi/9uaq0.js' id='daftplug-instantify-public-js'></script>
<script defer type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/kzaew30k/9uapp.js' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script defer type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/7khpwbpt/9uapp.js' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script defer type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/g5k0be9n/9uapp.js' id='theia-sticky-sidebar/main.js-js'></script>
<script defer type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/pvx0f55/9uapp.js' id='jquery-ui-core-js'></script>
<script defer type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/q13cmuk/9uapo.js' id='jquery-sticky-kit-js'></script>
<script defer type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/1glrvorf/9uapo.js' id='jquery-waypoints-js'></script>
<script defer type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/qupnzs74/9uapo.js' id='reviewer-nouislider-plugin-js'></script>
<script defer type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/m7stwhaq/9uapo.js' id='reviewer-photoswipe-js'></script>
<script defer type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/lw0lq21x/9uapo.js' id='reviewer-knob-plugin-js'></script>
<script defer type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/g42aiogs/9uapn.js' id='reviewer-public-script-js'></script>
<script defer type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/2z12786a/9uapn.js' id='reviewer-reviews-boxes-script-js'></script>
<script defer type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/k24ul77x/9uapn.js' id='reviewer-widget-users-reviews-script-js'></script>
<script defer type='text/javascript' src='https://galsen221.com/wp-content/themes/zoxpress/js/zoxcustom.js?ver=5.9.2' id='zox-custom-js'></script>
<script defer type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/9hog47ev/9uapn.js' id='zox-scripts-js'></script>
<script defer type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/l1zy3pjf/9uapm.js' id='zox-retina-js'></script>
<script defer type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/13zvau43/9uapm.js' id='zox-infinitescroll-js'></script>
<script defer type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/duomi24z/9uapm.js' id='zox-alp-js'></script>
<script defer type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/syo8kup/9uapm.js' id='comment-reply-js'></script>
<script defer type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/g0b0xb7l/9uapl.js' id='zox-intersection-observer-polyfill-js'></script>
<script defer type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/6z7ggdf0/9uapl.js' id='zox-lozad-js'></script>
<script type='text/javascript' id='zox-lozad-js-after'>document.addEventListener('DOMContentLoaded',function(){
var zoxWidgets = document.querySelectorAll("#zox-home-widget-wrap img");
lozad(zoxWidgets, {
rootMargin: "0px 0px",
loaded: function (el) {
el.classList.add("is-loaded");
}
}).observe();});</script>
<script type="text/javascript">document.addEventListener('DOMContentLoaded',function(){
jQuery(function() {
'use strict';
});});</script>
<script type='text/javascript' id='zox-custom-js-after'>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</script>
</body>
</html><!-- WP Fastest Cache file was created in 7.1426129341125 seconds, on 17-03-22 20:06:24 --><!-- via php -->