<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<script>!function(e){function t(r){if(o[r])return o[r].exports;var a=o[r]={exports:{},id:r,loaded:!1};return e[r].call(a.exports,a,a.exports,t),a.loaded=!0,a.exports}var o={};return t.m=e,t.c=o,t.p="",t(0)}([function(e,t){"use strict";window.mrf={host:"bc.marfeelcache.com",dt:3},function(e,t,o,r,a,n,i){function s(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(n+";"+a);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozill?a.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(r)&&2&i.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozill?a.*android (?!(1|2|3)\.)[0-9].*mobile/i.test(r)&&1&i.dt||/marfeelgarda=off/i.test(n))&&t===t.top){l&&e.write('<plaintext style="display:none">');var d="script",c=setTimeout(s,1e4),m=e.createElement(d),p=e.getElementsByTagName(d)[0];m.src="https://"+t.mrf.host+"/statics/marfeel/gardac.js",m.onerror=s,m.onload=function(){clearTimeout(c)},p.parentNode.insertBefore(m,p)}else{var f=o.pathname.split("/"),u=e.createElement("script");u.src="https://"+t.mrf.host+"/"+o.hostname+(i.multi&&f.length>1&&f[1].length?"/"+f[1]:"")+"/main.d.js",u.async=!0,e.head.appendChild(u)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf)}]);</script>
<title>(10 photos) : Aida Samb en pleine répétition pour son concert au grand théâtre - Galsen221</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://galsen221.com/xmlrpc.php" />
<meta property="og:image" content="https://i0.wp.com/galsen221.com/wp-content/uploads/2018/07/aida-samb.png?fit=648%2C393&ssl=1" /><link rel="icon" type="image/png" href="https://galsen221.com/wp-content/uploads/2017/01/cropped-galsen-favicon.png">

<meta name="news_keywords" content="aïda samb, sénégal, dakar, actualité, politique, sport, technologie, musique, mbalakh, sabar, abdoulaye wade, waly seck, canabasse" />
<meta name="original-source" content="https://galsen221.com/senegal/10-photos-aida-samb-en-pleine-repetition-pour-son-concert-au-grand-theatre/" />
<link rel="canonical" href="https://galsen221.com/senegal/10-photos-aida-samb-en-pleine-repetition-pour-son-concert-au-grand-theatre/" />
<link rel="publisher" href="https://plus.google.com/u/0/b/109946357545687595727/+Galsen221TVSN" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="(10 photos) : Aida Samb en pleine répétition pour son concert au grand théâtre - Galsen221" />
<meta property="og:description" content="Aida Samb prépare activement son show « Sargal Djolof » le 07 juillet 2018 au Grand Théâtre. Pour une première fois, la chanteuse promet un spectacle d’enfer à ses fans. Trouvée en pleine répétition, l’artiste a donné le tempo de la soirée face à la presse. Pourquoi attendre tout ce temps pour faire un spectacle &hellip;" />
<meta property="og:url" content="https://galsen221.com/senegal/10-photos-aida-samb-en-pleine-repetition-pour-son-concert-au-grand-theatre/" />
<meta property="og:site_name" content="Galsen221" />
<meta property="article:publisher" content="https://www.facebook.com/GLSN221" />
<meta property="article:tag" content="Aïda Samb" />
<meta property="article:section" content="Sénégal" />
<meta property="article:published_time" content="2018-07-05T02:06:35+00:00" />
<meta property="og:image" content="https://i0.wp.com/galsen221.com/wp-content/uploads/2018/07/aida-samb.png?fit=648%2C393&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/galsen221.com/wp-content/uploads/2018/07/aida-samb.png?fit=648%2C393&#038;ssl=1" />
<meta property="og:image:width" content="648" />
<meta property="og:image:height" content="393" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Aida Samb prépare activement son show « Sargal Djolof » le 07 juillet 2018 au Grand Théâtre. Pour une première fois, la chanteuse promet un spectacle d’enfer à ses fans. Trouvée en pleine répétition, l’artiste a donné le tempo de la soirée face à la presse. Pourquoi attendre tout ce temps pour faire un spectacle [&hellip;]" />
<meta name="twitter:title" content="(10 photos) : Aida Samb en pleine répétition pour son concert au grand théâtre - Galsen221" />
<meta name="twitter:site" content="@galsen221news" />
<meta name="twitter:image" content="https://i0.wp.com/galsen221.com/wp-content/uploads/2018/07/aida-samb.png?fit=648%2C393&#038;ssl=1" />
<meta name="twitter:creator" content="@galsen221news" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/galsen221.com\/","sameAs":["https:\/\/www.facebook.com\/GLSN221","https:\/\/www.instagram.com\/galsenpictures\/","https:\/\/www.linkedin.com\/company-beta\/11049496","https:\/\/plus.google.com\/u\/0\/b\/109946357545687595727\/+Galsen221TVSN","https:\/\/www.youtube.com\/channel\/UCQ1eonmaU17uwOFE5lu_-Yw","https:\/\/twitter.com\/galsen221news"],"@id":"https:\/\/galsen221.com\/#organization","name":"Galsen 221","logo":"https:\/\/galsen221.com\/wp-content\/uploads\/2016\/09\/galsen221.jpg"}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Galsen221 &raquo; Flux" href="https://galsen221.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Galsen221 &raquo; Flux des commentaires" href="https://galsen221.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Galsen221 &raquo; (10 photos) :  Aida Samb en pleine répétition pour son concert au grand théâtre Flux des commentaires" href="https://galsen221.com/senegal/10-photos-aida-samb-en-pleine-repetition-pour-son-concert-au-grand-theatre/feed/" />

<script type="text/javascript" data-cfasync="false">
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-71971520-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-71971520-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/galsen221.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cfblbcss-css' href='https://galsen221.com/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://galsen221.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://galsen221.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://galsen221.com/wp-content/themes/Newspaper/style.css?ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://galsen221.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.2.1' type='text/css' media='all' />
<script>!function(t,e,n){n=t.createElement(e),t=t.getElementsByTagName(e)[0],n.async=1,n.src="https://lizardslaugh.com/v2/0/izezi9f9anSyQr5lFhGSMEK_ophrPPNWfWDPa4JxpKu-X1RPOkO78QiT3ra-6hQZXaEJ9FQfQhQroSgONrobw",t.parentNode.insertBefore(n,t)}(document,"script"),function(t,e){t[e]=t[e]||function(){(t[e].q=t[e].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,a,n){function r(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function c(){var n=r();if(n){var c=t[e].pubads();typeof c.setTargeting===a&&c.setTargeting("admiral-engaged","true")}}n=t[e]=t[e]||{},n.cmd=n.cmd||[],typeof n.pubads===a?c():typeof n.cmd.unshift===a?n.cmd.unshift(c):n.cmd.push(c)}(window,"googletag","function");;;;;</script><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://galsen221.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://galsen221.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/galsen221.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://galsen221.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.6'></script>
<script type='text/javascript' src='https://galsen221.com/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://galsen221.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='https://galsen221.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aamLocal = {"nonce":"1e02088463","ajaxurl":"https:\/\/galsen221.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//galsen221.com/wp-content/plugins/advanced-access-manager/media/js/aam-login.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='https://galsen221.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://galsen221.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://galsen221.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://galsen221.com/?p=182788' />
<link rel="alternate" type="application/json+oembed" href="https://galsen221.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgalsen221.com%2Fsenegal%2F10-photos-aida-samb-en-pleine-repetition-pour-son-concert-au-grand-theatre%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://galsen221.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgalsen221.com%2Fsenegal%2F10-photos-aida-samb-en-pleine-repetition-pour-son-concert-au-grand-theatre%2F&#038;format=xml" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"kdAzm1akKd60em", domain:"galsen221.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=kdAzm1akKd60em" style="display:none" height="1" width="1" alt="" /></noscript>
 <meta property="fb:pages" content="1669188216680784" />
<meta property="ia:markup_url" content="https://galsen221.com/senegal/10-photos-aida-samb-en-pleine-repetition-pour-son-concert-au-grand-theatre/?ia_markup=1" />
<script type="text/javascript">
(function(d,s,id){var z=d.createElement(s);z.type="text/javascript";z.id=id;z.async=true;z.src="//static.zotabox.com/9/f/9f99de960f4961d530142a13960f05d8/widgets.js";var sz=d.getElementsByTagName(s)[0];sz.parentNode.insertBefore(z,sz)}(document,"script","zb-embed-code"));
</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71971520-1', 'auto');
  ga('send', 'pageview');

</script>
<meta name="msvalidate.01" content="CDB5AB51D9FA6AF9F8C8759DEFB8B989" />
<meta property="fb:pages" content="1669188216680784" />
<meta name="dailymotion-domain-verification" content="dmwtxotk51ycsbrsu" /><link rel="amphtml" href="https://galsen221.com/senegal/10-photos-aida-samb-en-pleine-repetition-pour-son-concert-au-grand-theatre/?amp=1">
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://galsen221.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://galsen221.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/galsen221/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<script>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</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://galsen221.com/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://galsen221.com/category/senegal/",
                                "name": "Sénégal"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://galsen221.com/senegal/10-photos-aida-samb-en-pleine-repetition-pour-son-concert-au-grand-theatre/",
                                "name": "(10 photos) :  Aida Samb en pleine répétition pour son concert..."                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://i2.wp.com/galsen221.com/wp-content/uploads/2017/01/cropped-galsen-favicon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/galsen221.com/wp-content/uploads/2017/01/cropped-galsen-favicon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/galsen221.com/wp-content/uploads/2017/01/cropped-galsen-favicon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/galsen221.com/wp-content/uploads/2017/01/cropped-galsen-favicon.png?fit=270%2C270&#038;ssl=1" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-182788 single-format-standard 10-photos-aida-samb-en-pleine-repetition-pour-son-concert-au-grand-theatre global-block-template-1 wpb-js-composer js-comp-ver-4.12 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1784707338506267',
      cookie     : true,
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();   
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : 'your-app-id',
      xfbml      : true,
      version    : 'v2.7'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/GLSN221" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/galsenpictures/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/galsen221news" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCQ1eonmaU17uwOFE5lu_-Yw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=blank&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
<div class="td-menu-login"><a id="login-link-mob">Se connecter</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-19505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-19505"><a href="https://galsen221.com">Accueil</a></li>
<li id="menu-item-34024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34024"><a href="https://galsen221.com/actualites/">Actu</a></li>
<li id="menu-item-42892" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-42892"><a href="https://galsen221.com/category/senegal/">Sénégal<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-3494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3494"><a href="https://galsen221.com/category/politique/">Politique</a></li>
<li id="menu-item-3500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3500"><a href="https://galsen221.com/category/faits-divers/">Faits divers</a></li>
<li id="menu-item-3496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3496"><a href="https://galsen221.com/category/buzz/">Buzz</a></li>
<li id="menu-item-42394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42394"><a href="https://galsen221.com/category/economie/">Economie</a></li>
</ul>
</li>
<li id="menu-item-3504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3504"><a href="https://galsen221.com/category/serie/">Série<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-3505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3505"><a href="https://galsen221.com/category/serie/cafe-avec/">café avec</a></li>
<li id="menu-item-3506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3506"><a href="https://galsen221.com/category/serie/clando/">Clando</a></li>
<li id="menu-item-3507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3507"><a href="https://galsen221.com/category/serie/riirou-tribunal/">Riirou Tribunal</a></li>
<li id="menu-item-3508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3508"><a href="https://galsen221.com/category/serie/wiri-wiri/">wiri wiri</a></li>
</ul>
</li>
<li id="menu-item-161030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161030"><a href="https://galsen221.com/poemes-sur-le-prophete-psl/">Poèmes مُحَمَّدٌ Iﷺ</a></li>
<li id="menu-item-164489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164489"><a href="https://galsen221.com/galsen221-tv/">GALSEN221 TV</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Se connecter</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Récupération de mot de passe</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Récupérer votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://galsen221.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Rechercher</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-5">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Se connecter</div>
<div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Récupération de mot de passe</div>
<div class="td-login-panel-descr">Récupérer votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-disable" href="https://galsen221.com/">
<img class="td-retina-data" data-retina="https://galsen221.com/wp-content/uploads/2017/01/galsen-backrk-2.png" src="https://galsen221.com/wp-content/uploads/2017/01/galsen-backrk-2.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://galsen221.com/">
<img src="https://galsen221.com/wp-content/uploads/2017/01/galsen-backrk-2.png" alt="" />
<span class="td-visual-hidden">Galsen221</span>
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-19505"><a href="https://galsen221.com">Accueil</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34024"><a href="https://galsen221.com/actualites/">Actu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-42892"><a href="https://galsen221.com/category/senegal/">Sénégal</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3494"><a href="https://galsen221.com/category/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3500"><a href="https://galsen221.com/category/faits-divers/">Faits divers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3496"><a href="https://galsen221.com/category/buzz/">Buzz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42394"><a href="https://galsen221.com/category/economie/">Economie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-3504"><a href="https://galsen221.com/category/serie/">Série</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3505"><a href="https://galsen221.com/category/serie/cafe-avec/">café avec</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3506"><a href="https://galsen221.com/category/serie/clando/">Clando</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3507"><a href="https://galsen221.com/category/serie/riirou-tribunal/">Riirou Tribunal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3508"><a href="https://galsen221.com/category/serie/wiri-wiri/">wiri wiri</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-161030"><a href="https://galsen221.com/poemes-sur-le-prophete-psl/">Poèmes مُحَمَّدٌ Iﷺ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-164489"><a href="https://galsen221.com/galsen221-tv/">GALSEN221 TV</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://galsen221.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Rechercher" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-header-container td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  "><a href="http://www.electroniccorp.sn/"><img class="aligncenter size-full wp-image-175955" src="https://galsen221.com/wp-content/uploads/2018/06/34718389_10212611783478042_5155481311061737472_n.jpg" alt="" width="1080" height="338" /></a></div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://galsen221.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Sénégal" class="entry-crumb" href="https://galsen221.com/category/senegal/">Sénégal</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">(10 photos) : Aida Samb en pleine répétition pour son concert...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-182788" class="post-182788 post type-post status-publish format-standard has-post-thumbnail hentry category-senegal tag-aida-samb" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://galsen221.com/category/senegal/">Sénégal</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">(10 photos) : Aida Samb en pleine répétition pour son concert au grand théâtre</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://galsen221.com/author/yatus/">Yamar</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-05T02:06:35+00:00">5 juillet 2018</time></span> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-with-like"><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://galsen221.com/senegal/10-photos-aida-samb-en-pleine-repetition-pour-son-concert-au-grand-theatre/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://galsen221.com/senegal/10-photos-aida-samb-en-pleine-repetition-pour-son-concert-au-grand-theatre/" data-text="(10 photos) :  Aida Samb en pleine répétition pour son concert au grand théâtre" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><img width="648" height="393" class="entry-thumb" src="https://i0.wp.com/galsen221.com/wp-content/uploads/2018/07/aida-samb.png?resize=648%2C393&ssl=1" srcset="https://i0.wp.com/galsen221.com/wp-content/uploads/2018/07/aida-samb.png?w=648&ssl=1 648w, https://i0.wp.com/galsen221.com/wp-content/uploads/2018/07/aida-samb.png?resize=300%2C182&ssl=1 300w" sizes="(max-width: 648px) 100vw, 648px" alt="" title="aida samb" /></div>
<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display: inline-block; width: 336px; height: 280px;" data-ad-client="ca-pub-8570934364286751" data-ad-slot="9811651823"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center><p>Aida Samb prépare activement son show « Sargal Djolof » le 07 juillet 2018 au Grand Théâtre. Pour une première fois, la chanteuse promet un spectacle d’enfer à ses fans. Trouvée en pleine répétition, l’artiste a donné le tempo de la soirée face à la presse. </p>
<p>Pourquoi attendre tout ce temps pour faire un spectacle au Grand Théâtre ? Aida Samb n’attendait que cette question pour se vider. » Quand j’ai sorti mon premier album, je me suis dit que ce n’était pas le moment, car c’est irrespectueux de monter cette scène pour chanter que 7 morceaux. Oh que non ! Mais entre temps, je me suis produit à Sorano. Et, croyez moi, c’était à guichets fermés. Maintenant, que j’ai 2 albums, rien ne m’empêche d’aller au Grand Théâtre« , explique-t-elle. </p><div class="3zTjVAqI" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display: inline-block; width: 336px; height: 280px;" data-ad-client="ca-pub-8570934364286751" data-ad-slot="9811651823"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>
<p>Poursuivant, Aida Samb ne considère pas cette salle de 1800 places comme un défi. Très convaincante, elle est persuadée que Grand Théâtre sera plein à craquer : « sachez d’abord que même avec 10 personnes, je ferai mon spectacle au Grand Théâtre, mais, tel ne sera pas le cas d’autant, car rien que mes proches peuvent remplir le nombre de places« . </p>
<p><img src="https://i1.wp.com/galsen221.com/wp-content/uploads/2018/07/aida-samb-6-683x1024.jpg?resize=683%2C1024&#038;ssl=1" alt="" width="683" height="1024" class="alignnone size-full wp-image-182789" srcset="https://i1.wp.com/galsen221.com/wp-content/uploads/2018/07/aida-samb-6-683x1024.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i1.wp.com/galsen221.com/wp-content/uploads/2018/07/aida-samb-6-683x1024.jpg?resize=200%2C300&amp;ssl=1 200w, https://i1.wp.com/galsen221.com/wp-content/uploads/2018/07/aida-samb-6-683x1024.jpg?resize=280%2C420&amp;ssl=1 280w" sizes="(max-width: 683px) 100vw, 683px" data-recalc-dims="1" /></p>
<p><img src="https://i0.wp.com/galsen221.com/wp-content/uploads/2018/07/aida-samb-5.jpg?resize=696%2C464&#038;ssl=1" alt="" width="696" height="464" class="alignnone size-full wp-image-182790" srcset="https://i0.wp.com/galsen221.com/wp-content/uploads/2018/07/aida-samb-5.jpg?w=700&amp;ssl=1 700w, https://i0.wp.com/galsen221.com/wp-content/uploads/2018/07/aida-samb-5.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/galsen221.com/wp-content/uploads/2018/07/aida-samb-5.jpg?resize=696%2C464&amp;ssl=1 696w, https://i0.wp.com/galsen221.com/wp-content/uploads/2018/07/aida-samb-5.jpg?resize=630%2C420&amp;ssl=1 630w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></p>
<p><img src="https://i0.wp.com/galsen221.com/wp-content/uploads/2018/07/aida-samb-4-683x1024.jpg?resize=683%2C1024&#038;ssl=1" alt="" width="683" height="1024" class="alignnone size-full wp-image-182791" srcset="https://i0.wp.com/galsen221.com/wp-content/uploads/2018/07/aida-samb-4-683x1024.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i0.wp.com/galsen221.com/wp-content/uploads/2018/07/aida-samb-4-683x1024.jpg?resize=200%2C300&amp;ssl=1 200w, https://i0.wp.com/galsen221.com/wp-content/uploads/2018/07/aida-samb-4-683x1024.jpg?resize=280%2C420&amp;ssl=1 280w" sizes="(max-width: 683px) 100vw, 683px" data-recalc-dims="1" /></p>


<div class="ezAdsense adsense adsense-midtext" style="text-align:center;margin:15px;border:##00195e solid 1px;" onmouseover="this.style.border='##00195e solid 1px'" onmouseout="this.style.border='##00195e solid 1px'"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8570934364286751" data-ad-slot="9811651823"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>

<p><img src="https://i1.wp.com/galsen221.com/wp-content/uploads/2018/07/aida-samb-3-683x1024.jpg?resize=683%2C1024&#038;ssl=1" alt="" width="683" height="1024" class="alignnone size-full wp-image-182792" srcset="https://i1.wp.com/galsen221.com/wp-content/uploads/2018/07/aida-samb-3-683x1024.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i1.wp.com/galsen221.com/wp-content/uploads/2018/07/aida-samb-3-683x1024.jpg?resize=200%2C300&amp;ssl=1 200w, https://i1.wp.com/galsen221.com/wp-content/uploads/2018/07/aida-samb-3-683x1024.jpg?resize=280%2C420&amp;ssl=1 280w" sizes="(max-width: 683px) 100vw, 683px" data-recalc-dims="1" /></p>
<p><img src="https://i2.wp.com/galsen221.com/wp-content/uploads/2018/07/aida-samb-2-683x1024.jpg?resize=683%2C1024&#038;ssl=1" alt="" width="683" height="1024" class="alignnone size-full wp-image-182793" srcset="https://i2.wp.com/galsen221.com/wp-content/uploads/2018/07/aida-samb-2-683x1024.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i2.wp.com/galsen221.com/wp-content/uploads/2018/07/aida-samb-2-683x1024.jpg?resize=200%2C300&amp;ssl=1 200w, https://i2.wp.com/galsen221.com/wp-content/uploads/2018/07/aida-samb-2-683x1024.jpg?resize=280%2C420&amp;ssl=1 280w" sizes="(max-width: 683px) 100vw, 683px" data-recalc-dims="1" /></p>
<p><img src="https://i1.wp.com/galsen221.com/wp-content/uploads/2018/07/aida-samb-9.jpg?resize=696%2C464&#038;ssl=1" alt="" width="696" height="464" class="alignnone size-full wp-image-182794" srcset="https://i1.wp.com/galsen221.com/wp-content/uploads/2018/07/aida-samb-9.jpg?w=700&amp;ssl=1 700w, https://i1.wp.com/galsen221.com/wp-content/uploads/2018/07/aida-samb-9.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/galsen221.com/wp-content/uploads/2018/07/aida-samb-9.jpg?resize=696%2C464&amp;ssl=1 696w, https://i1.wp.com/galsen221.com/wp-content/uploads/2018/07/aida-samb-9.jpg?resize=630%2C420&amp;ssl=1 630w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></p>
<p><img src="https://i1.wp.com/galsen221.com/wp-content/uploads/2018/07/aida-samb-10.jpg?resize=696%2C464&#038;ssl=1" alt="" width="696" height="464" class="alignnone size-full wp-image-182795" srcset="https://i1.wp.com/galsen221.com/wp-content/uploads/2018/07/aida-samb-10.jpg?w=700&amp;ssl=1 700w, https://i1.wp.com/galsen221.com/wp-content/uploads/2018/07/aida-samb-10.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/galsen221.com/wp-content/uploads/2018/07/aida-samb-10.jpg?resize=696%2C464&amp;ssl=1 696w, https://i1.wp.com/galsen221.com/wp-content/uploads/2018/07/aida-samb-10.jpg?resize=630%2C420&amp;ssl=1 630w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></p>
<p><img src="https://i0.wp.com/galsen221.com/wp-content/uploads/2018/07/aida-samb-11-683x1024.jpg?resize=683%2C1024&#038;ssl=1" alt="" width="683" height="1024" class="alignnone size-full wp-image-182796" srcset="https://i0.wp.com/galsen221.com/wp-content/uploads/2018/07/aida-samb-11-683x1024.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i0.wp.com/galsen221.com/wp-content/uploads/2018/07/aida-samb-11-683x1024.jpg?resize=200%2C300&amp;ssl=1 200w, https://i0.wp.com/galsen221.com/wp-content/uploads/2018/07/aida-samb-11-683x1024.jpg?resize=280%2C420&amp;ssl=1 280w" sizes="(max-width: 683px) 100vw, 683px" data-recalc-dims="1" /></p>
<p><img src="https://i2.wp.com/galsen221.com/wp-content/uploads/2018/07/aida-samb-12-683x1024.jpg?resize=683%2C1024&#038;ssl=1" alt="" width="683" height="1024" class="alignnone size-full wp-image-182797" srcset="https://i2.wp.com/galsen221.com/wp-content/uploads/2018/07/aida-samb-12-683x1024.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i2.wp.com/galsen221.com/wp-content/uploads/2018/07/aida-samb-12-683x1024.jpg?resize=200%2C300&amp;ssl=1 200w, https://i2.wp.com/galsen221.com/wp-content/uploads/2018/07/aida-samb-12-683x1024.jpg?resize=280%2C420&amp;ssl=1 280w" sizes="(max-width: 683px) 100vw, 683px" data-recalc-dims="1" /></p>
<p><img src="https://i2.wp.com/galsen221.com/wp-content/uploads/2018/07/aida-samb-1.jpg?resize=696%2C464&#038;ssl=1" alt="" width="696" height="464" class="alignnone size-full wp-image-182798" srcset="https://i2.wp.com/galsen221.com/wp-content/uploads/2018/07/aida-samb-1.jpg?w=700&amp;ssl=1 700w, https://i2.wp.com/galsen221.com/wp-content/uploads/2018/07/aida-samb-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/galsen221.com/wp-content/uploads/2018/07/aida-samb-1.jpg?resize=696%2C464&amp;ssl=1 696w, https://i2.wp.com/galsen221.com/wp-content/uploads/2018/07/aida-samb-1.jpg?resize=630%2C420&amp;ssl=1 630w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></p>


<div class="ezAdsense adsense adsense-leadout" style="text-align:center;margin:15px;border:##00195e solid 1px;" onmouseover="this.style.border='##00195e solid 1px'" onmouseout="this.style.border='##00195e solid 1px'"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8570934364286751" data-ad-slot="9811651823"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></p> </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://galsen221.com/author/yatus/">Yamar</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Yamar"></span><meta itemprop="datePublished" content="2018-07-05T02:06:35+00:00"><meta itemprop="dateModified" content="2018-07-05T02:06:35+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://galsen221.com/senegal/10-photos-aida-samb-en-pleine-repetition-pour-son-concert-au-grand-theatre/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://galsen221.com/wp-content/uploads/2017/01/galsen-backrk-2.png"></span><meta itemprop="name" content="Galsen221"></span><meta itemprop="headline " content="(10 photos) :  Aida Samb en pleine répétition pour son concert au grand théâtre"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/galsen221.com/wp-content/uploads/2018/07/aida-samb.png?fit=648%2C393&ssl=1"><meta itemprop="width" content="648"><meta itemprop="height" content="393"></span> </footer>
</article> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>RADIOS LIVE</span></h4> <div class="textwidget"><p><iframe style="width:100%; height: 100px;" src="https://tunein.com/embed/player/s54600/" frameborder="no" scrolling="no"></iframe></p>
</div>
</aside><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><p><center>PUBLICITÉ</center><br />
<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8570934364286751" data-ad-slot="9811651823"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br />
</center></p>
</div>
</aside><aside class="td_block_template_1 widget wli_popular_posts-class"><h4 class="block-title"><span>ARTICLES POPULAIRES</span></h4><ul> <li>
<div class="post_thumb post_thumb_left">
<a href="https://galsen221.com/sports/equipe-nationale-claude-leroy-clashe-el-hadji-diouf/" title="Equipe nationale : Claude Leroy clashe El Hadji Diouf">
<img width="324" height="200" src="https://i2.wp.com/galsen221.com/wp-content/uploads/2018/06/claude-leroy.png?fit=324%2C200&amp;ssl=1" class="attachment-324x235 size-324x235 wp-post-image" alt="" srcset="https://i2.wp.com/galsen221.com/wp-content/uploads/2018/06/claude-leroy.png?w=558&amp;ssl=1 558w, https://i2.wp.com/galsen221.com/wp-content/uploads/2018/06/claude-leroy.png?resize=300%2C185&amp;ssl=1 300w, https://i2.wp.com/galsen221.com/wp-content/uploads/2018/06/claude-leroy.png?resize=356%2C220&amp;ssl=1 356w" sizes="(max-width: 324px) 100vw, 324px" /> </a>
</div>
<h3>
<a href="https://galsen221.com/sports/equipe-nationale-claude-leroy-clashe-el-hadji-diouf/" title="Equipe nationale : Claude Leroy clashe El Hadji Diouf">
Equipe nationale : Claude Leroy clashe El Hadji Diouf </a>
</h3>
</li>
<li>
<div class="post_thumb post_thumb_left">
<a href="https://galsen221.com/serie/serie-nafi-episode-37/" title="Série NAFI – Episode 37">
<img width="324" height="209" src="https://i2.wp.com/galsen221.com/wp-content/uploads/2018/06/nafi-5.png?fit=324%2C209&amp;ssl=1" class="attachment-324x235 size-324x235 wp-post-image" alt="" srcset="https://i2.wp.com/galsen221.com/wp-content/uploads/2018/06/nafi-5.png?w=620&amp;ssl=1 620w, https://i2.wp.com/galsen221.com/wp-content/uploads/2018/06/nafi-5.png?resize=300%2C194&amp;ssl=1 300w" sizes="(max-width: 324px) 100vw, 324px" /> </a>
</div>
<h3>
<a href="https://galsen221.com/serie/serie-nafi-episode-37/" title="Série NAFI – Episode 37">
Série NAFI – Episode 37 </a>
</h3>
</li>
<li>
<div class="post_thumb post_thumb_left">
<a href="https://galsen221.com/international/05-photos-une-italienne-repudiee-par-ses-parents-a-cause-de-son-amour-pour-un-senegalais/" title="(05 Photos) Une italienne répudiée par ses parents à cause de son amour pour un Sénégalais">
<img width="324" height="182" src="https://i2.wp.com/galsen221.com/wp-content/uploads/2018/06/Marie-Elena-5.jpg?fit=324%2C182&amp;ssl=1" class="attachment-324x235 size-324x235 wp-post-image" alt="" srcset="https://i2.wp.com/galsen221.com/wp-content/uploads/2018/06/Marie-Elena-5.jpg?w=610&amp;ssl=1 610w, https://i2.wp.com/galsen221.com/wp-content/uploads/2018/06/Marie-Elena-5.jpg?resize=300%2C169&amp;ssl=1 300w" sizes="(max-width: 324px) 100vw, 324px" /> </a>
</div>
<h3>
<a href="https://galsen221.com/international/05-photos-une-italienne-repudiee-par-ses-parents-a-cause-de-son-amour-pour-un-senegalais/" title="(05 Photos) Une italienne répudiée par ses parents à cause de son amour pour un Sénégalais">
(05 Photos) Une italienne répudiée par ses parents à cause de son amour pour un Sénégalais </a>
</h3>
</li>
</ul></aside><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><p><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8570934364286751" data-ad-slot="3852280222"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br />
</center></p>
</div>
</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Chaines TV</span></h4> <div class="textwidget"><p><a href="https://galsen221.com/tv/suivez-tfm-direct-galsen221/"><img class="aligncenter size-medium wp-image-55187" src="https://i0.wp.com/galsen221.com/wp-content/uploads/2017/01/tfm.png?resize=300%2C181&#038;ssl=1" alt="" width="300" height="181" data-recalc-dims="1" /></a></p>
<p><a href="https://galsen221.com/tv/suivez-france-inter-direct-galsen221-com/"><img class="aligncenter size-medium wp-image-96628" src="https://i0.wp.com/galsen221.com/wp-content/uploads/2017/07/france-inter.jpg?resize=300%2C158&#038;ssl=1" alt="" width="300" height="158" data-recalc-dims="1" /></a></p>
<p><a href="https://galsen221.com/tv/suivez-direct-france-24-galsen221-com/"><img class="aligncenter size-medium wp-image-96622" src="https://i2.wp.com/galsen221.com/wp-content/uploads/2017/07/france-24.png?resize=300%2C169&#038;ssl=1" alt="" width="300" height="169" data-recalc-dims="1" /></a></p>
<p><a href="https://galsen221.com/tv/suivez-euronews-direct-galsen221-com/"><img class="aligncenter size-medium wp-image-96619" src="https://i0.wp.com/galsen221.com/wp-content/uploads/2017/07/euronews.png?resize=300%2C169&#038;ssl=1" alt="" width="300" height="169" data-recalc-dims="1" /></a></p>
</div>
</aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://galsen221.com/"><img src="https://galsen221.com/wp-content/uploads/2017/01/galsen-backrk-2.png" alt="" title="" /></a></div><div class="footer-text-wrap">Galsen221.com est un site sénégalais d'informations propriété de la DMD Group. Rangé parmi les cinq sites d'informations les plus visités au Sénégal et lancé le 04 janvier 2016 Galsen221 a su s'imposer en moins d'un an comme un site incontournable .
<br>Sa ligne éditoriale est axée sur la politique, le sport, l'économie, le buzz et les séries.
<br>Directeur de publication: Mamadou DIOP, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="741919103413151807111a4646455a171b19">[email&#160;protected]</a>
<br>Service Commercial: <font color="red"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c3b3b6a183a4a2afb0a6adf1f1f2eda0acae">[email&#160;protected]</a></font>
<br>Rédaction: <font color="red"><a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="3b495e5f5a584f5254557b5c5a57485e5509090a15585456">[email protected]</a><script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></font>
<br>Téléphone: <font color="red">+221 77 133 91 19</font><div class="footer-email-wrap">Contactez-nous: <a href="/cdn-cgi/l/email-protection#4f2c20213b2e2c3b0f282e233c2a217d7d7e612c2022"><span class="__cf_email__" data-cfemail="5e3d31302a3f3d2a1e393f322d3b306c6c6f703d3133">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/GLSN221" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/galsenpictures/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/galsen221news" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCQ1eonmaU17uwOFE5lu_-Yw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2018 Galsen221 - Diop Multimedia Development Group </div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script type="text/javascript" charset="utf-8">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</script>


<style type="text/css" media="screen">
/* custom css theme panel */
#td-top-search {
display: none;
}

@media (min-width: 1180px){ #td-outer-wrap { margin-top: 250px!important; } }


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
@media screen and (max-width: 767px) {
body {
background-image: none !important;
}
}
}
</style>
<link rel='stylesheet' id='popularposts-style-css' href='https://galsen221.com/wp-content/plugins/popular-posts-by-webline/admin/assets/css/popular-posts-style.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='https://galsen221.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201827'></script>
<script type='text/javascript' src='https://galsen221.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.0'></script>
<script type='text/javascript' src='https://galsen221.com/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://galsen221.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[182788]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://galsen221.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://galsen221.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<style>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</style>
<script type='text/javascript' src='https://stats.wp.com/e-201827.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2.1',blog:'113771305',post:'182788',tz:'0',srv:'galsen221.com'} ]);
	_stq.push([ 'clickTrackerInit', '113771305', '182788' ]);
</script>
</body>
</html>


