<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
<style>.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{color:#fff;border-width:0px;border-style:solid;border-color:transparent;}
.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666;}
.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{border-color:transparent;}
.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{color:#fff;border-width:0px;border-style:solid;border-color:transparent;}
.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666;}
.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{border-color:transparent;}
@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){div.heateor_sss_bottom_sharing ul.heateor_sss_sharing_ul i.heateorSssTCBackground{background-color:white}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing li{width:50% !important;}div.heateor_sss_bottom_sharing .heateorSssSharing{width:100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width:auto!important;bottom:-2px!important;top:auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height:inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>
<title>Les Terribles Révélations De L’ASRED : “Environ 123 Ex-Détenus Issus De La Banlieue Recrutés Nervis” - Galsen221</title>
<meta name="description" content="L’Association pour le soutien et la réinsertion sociale des détenus (ASRED) rapporte que 123 anciens détenus de la banlieue ont été embauchés comme nervis"/>
<link rel="canonical" href="https://galsen221.com/senegal/les-terribles-revelations-de-lasred-environ-123-ex-detenus-issus-de-la-banlieue-recrutes-nervis/"/>
<meta property="og:locale" content="fr_FR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Les Terribles Révélations De L’ASRED : “Environ 123 Ex-Détenus Issus De La Banlieue Recrutés Nervis” - Galsen221"/>
<meta property="og:description" content="L’Association pour le soutien et la réinsertion sociale des détenus (ASRED) rapporte que 123 anciens détenus de la banlieue ont été embauchés comme nervis"/>
<meta property="og:url" content="https://galsen221.com/senegal/les-terribles-revelations-de-lasred-environ-123-ex-detenus-issus-de-la-banlieue-recrutes-nervis/"/>
<meta property="og:site_name" content="Galsen221"/>
<meta property="article:publisher" content="https://www.facebook.com/GLSN221"/>
<meta property="article:published_time" content="2021-03-06T13:41:07+00:00"/>
<meta property="og:image" content="https://galsen221.com/wp-content/uploads/2021/03/asred.jpg"/>
<meta property="og:image:width" content="1172"/>
<meta property="og:image:height" content="598"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:creator" content="@galsen221news"/>
<meta name="twitter:site" content="@galsen221news"/>
<script type="application/ld+json" class="yoast-schema-graph">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</script>
<link rel='dns-prefetch' href='//ajax.googleapis.com'/>
<link rel='dns-prefetch' href='//use.fontawesome.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel="alternate" type="application/rss+xml" title="Galsen221 &raquo; Flux" href="https://galsen221.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Galsen221 &raquo; Flux des commentaires" href="https://galsen221.com/comments/feed/"/>
<link rel="stylesheet" type="text/css" href="//galsen221.com/wp-content/cache/wpfc-minified/l0z06d6q/50wa.css" media="all"/>
<style id='theiaPostSlider-inline-css'>.theiaPostSlider_nav.fontTheme ._title, .theiaPostSlider_nav.fontTheme ._text{line-height:48px;}
.theiaPostSlider_nav.fontTheme ._button{color:#f08100;}
.theiaPostSlider_nav.fontTheme ._button ._2 span{font-size:48px;line-height:48px;}
.theiaPostSlider_nav.fontTheme ._button:hover, .theiaPostSlider_nav.fontTheme ._button:focus{color:#ffa338;}
.theiaPostSlider_nav.fontTheme ._disabled{color:#777777 !important;}</style>
<link rel="stylesheet" type="text/css" href="//galsen221.com/wp-content/cache/wpfc-minified/mmgevv4o/50wa.css" media="all"/>
<link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.8.1' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//galsen221.com/wp-content/cache/wpfc-minified/2o3fm5s2/50wa.css" media="all"/>
<style id='zox-custom-style-inline-css'>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</style>
<link rel='stylesheet' id='fontawesome-css' href='https://use.fontawesome.com/releases/v5.12.1/css/all.css?ver=5.8.1' type='text/css' media='all'/>
<link rel='stylesheet' id='zox-fonts-css' href='//fonts.googleapis.com/css?family=Heebo%3A300%2C400%2C500%2C700%2C800%2C900%7CAlegreya%3A400%2C500%2C700%2C800%2C900%7CJosefin+Sans%3A300%2C400%2C600%2C700%7CLibre+Franklin%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CFrank+Ruhl+Libre%3A300%2C400%2C500%2C700%2C900%7CNunito+Sans%3A300%2C400%2C600%2C700%2C800%2C900%7CMontserrat%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CAnton%3A400%7CNoto+Serif%3A400%2C700%7CNunito%3A300%2C400%2C600%2C700%2C800%2C900%7CRajdhani%3A300%2C400%2C500%2C600%2C700%7CTitillium+Web%3A300%2C400%2C600%2C700%2C900%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CAmiri%3A400%2C400i%2C700%2C700i%7COswald%3A300%2C400%2C500%2C600%2C700%7CRoboto+Mono%3A400%2C700%7CBarlow+Semi+Condensed%3A700%2C800%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto+Condensed%3A300%2C400%2C700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7CPT+Serif%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A700%7CSource+Serif+Pro%3A400%2C600%2C700%7CIM+Fell+French+Canon%3A400%2C400i%7CRoboto+Mono%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CBarlow+Semi+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CBarlow+Semi+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CBarlow+Semi+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CBarlow+Semi+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CBarlow+Semi+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//galsen221.com/wp-content/cache/wpfc-minified/jpt74z7w/50w9.css" media="all"/>
<script src='https://galsen221.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://galsen221.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://galsen221.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script src='https://galsen221.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script src='https://galsen221.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.15.1' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script src='https://galsen221.com/wp-content/plugins/theia-post-slider/js/main.js?ver=1.15.1' id='theiaPostSlider/main.js-js'></script>
<script src='https://galsen221.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.15.1' id='theiaPostSlider/transition.js-js'></script>
<script id='adguru-simple-carousel-js-extra'>var adGuruVars={"ajaxUrl":"https:\/\/galsen221.com\/wp-admin\/admin-ajax.php","assetsUrl":"https:\/\/galsen221.com\/wp-content\/plugins\/wp-ad-guru\/assets","cookiePrefix":"adguru_","options":{"geoLocationEnabled":false}};</script>
<script src='https://galsen221.com/wp-content/plugins/wp-ad-guru/assets/js/simple.carousel_edited.js?ver=2.4.0' id='adguru-simple-carousel-js'></script>
<script src='https://galsen221.com/wp-content/plugins/wp-ad-guru/assets/js/adguru.js?ver=2.4.0' id='adguru-js'></script>
<link rel="image_src" href="https://galsen221.com/wp-content/uploads/2021/03/asred.jpg"/><meta itemprop="image" content="https://galsen221.com/wp-content/uploads/2021/03/asred.jpg"/><meta name="msapplication-TileImage" content="https://galsen221.com/wp-content/uploads/2021/03/asred.jpg"/><meta property="og:image" content="https://galsen221.com/wp-content/uploads/2021/03/asred.jpg"/><meta property="og:image:secure_url" content="https://galsen221.com/wp-content/uploads/2021/03/asred.jpg"/><meta property="og:image:width" content="1172"/><meta property="og:image:height" content="598"/><meta property="og:image:alt" content="asred"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:description" content="L’Association pour le soutien et la réinsertion sociale des détenus (ASRED) rapporte que 123 anciens détenus de la banlieue ont été embauchés comme nervis pour maintenir l’ordre public. Ibrahima Sall, pour sa part, estime qu’on ne doit pas loger à la même enseigne tous les magistrats, renseigne l’AS. En conséquence, il est essentiel à son..."/><meta property="og:type" content="article"/><meta property="og:locale" content="fr_FR"/><meta property="og:site_name" content="Galsen221"/><meta property="og:title" content="Les Terribles Révélations De L’ASRED : “Environ 123 Ex-Détenus Issus De La Banlieue Recrutés Nervis”"/><meta property="og:url" content="https://galsen221.com/senegal/les-terribles-revelations-de-lasred-environ-123-ex-detenus-issus-de-la-banlieue-recrutes-nervis/"/><meta property="og:updated_time" content="2021-03-06T13:41:07+00:00"/><meta property="article:published_time" content="2021-03-06T13:41:07+00:00"/><meta property="article:modified_time" content="2021-03-06T13:41:07+00:00"/><meta property="article:author" content="https://galsen221.com/author/admin/"/><meta property="article:section" content="Sénégal"/><meta property="twitter:partner" content="ogwp"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:title" content="Les Terribles Révélations De L’ASRED : “Environ 123 Ex-Détenus Issus De La Banlieue Recrutés Nervis”"/><meta property="twitter:description" content="L’Association pour le soutien et la réinsertion sociale des détenus (ASRED) rapporte que 123 anciens détenus de la banlieue ont été embauchés comme nervis pour maintenir l’ordre public. Ibrahima Sall, pour sa part, estime qu’on ne doit pas loger à la même enseigne tous les magistrats, renseigne..."/><meta property="twitter:url" content="https://galsen221.com/senegal/les-terribles-revelations-de-lasred-environ-123-ex-detenus-issus-de-la-banlieue-recrutes-nervis/"/><meta property="twitter:image" content="https://galsen221.com/wp-content/uploads/2021/03/asred.jpg"/><meta property="profile:first_name" content="Mamadou"/><meta property="profile:last_name" content="DIOP"/><meta property="profile:username" content="DIOP Mamadou"/>
<link rel="https://api.w.org/" href="https://galsen221.com/wp-json/"/><link rel="alternate" type="application/json" href="https://galsen221.com/wp-json/wp/v2/posts/417156"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://galsen221.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://galsen221.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.8.1"/>
<link rel='shortlink' href='https://galsen221.com/?p=417156'/>
<link rel="alternate" type="application/json+oembed" href="https://galsen221.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgalsen221.com%2Fsenegal%2Fles-terribles-revelations-de-lasred-environ-123-ex-detenus-issus-de-la-banlieue-recrutes-nervis%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://galsen221.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgalsen221.com%2Fsenegal%2Fles-terribles-revelations-de-lasred-environ-123-ex-detenus-issus-de-la-banlieue-recrutes-nervis%2F&#038;format=xml"/>
<meta property="fb:pages" content="1669188216680784"/>
<script class="teads" async="true" src="//a.teads.tv/page/110859/tag"></script>
<script>_atrk_opts={ atrk_acct:"LyzBw1DTcA20Ug", domain:"galsen221.com",dynamic: true};
(function(){ var as=document.createElement('script'); as.type='text/javascript'; as.async=true; as.src="https://certify-js.alexametrics.com/atrk.js"; var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=LyzBw1DTcA20Ug" style="display:none" height="1" width="1" alt=""/></noscript>
<script async src="https://www.googletagmanager.com/gtag/js?id=G-BBTED5T0JL"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'G-BBTED5T0JL');</script>
<script>(function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","5ea005fbeda54c5bec14e69e")</script>
<meta name="msvalidate.01" content="CDB5AB51D9FA6AF9F8C8759DEFB8B989"/>
<meta name='dailymotion-domain-verification' content='dmj0p9rzhozvtw0qh'/>
<meta property="fb:pages" content="1669188216680784"/>
<meta property="fb:app_id" content="1900373600210237"/>
<meta name="facebook-domain-verification" content="c40bota9seuubk8uqj2crsgnlu7uwg"/><script>window._taboola=window._taboola||[];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
"os":"Wordpress",
"osv":"5.8.1",
"sdkt":"Taboola Wordpress Plugin",
"sdkv":"1.0.9"
}}});
!function (e, f, u){
e.async=1;
e.src=u;
f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/galsen221/loader.js');</script>	<meta name="theme-color" content="#102039"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://galsen221.com/wp-content/uploads/2021/03/asred.jpg"/>
<meta name="twitter:image" content="https://galsen221.com/wp-content/uploads/2021/03/asred.jpg"/>
<meta property="og:url" content="https://galsen221.com/senegal/les-terribles-revelations-de-lasred-environ-123-ex-detenus-issus-de-la-banlieue-recrutes-nervis/"/>
<meta property="og:title" content="Les Terribles Révélations De L’ASRED : “Environ 123 Ex-Détenus Issus De La Banlieue Recrutés Nervis”"/>
<meta property="og:description" content="L’Association pour le soutien et la réinsertion sociale des détenus (ASRED) rapporte que 123 anciens détenus de la banlieue ont été embauchés comme nervis pour maintenir l’ordre public. Ibrahima Sall, pour sa part, estime qu’on ne doit pas loger à la même enseigne tous les magistrats, renseigne l’AS. En conséquence, il est essentiel à son [&hellip;]"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://galsen221.com/senegal/les-terribles-revelations-de-lasred-environ-123-ex-detenus-issus-de-la-banlieue-recrutes-nervis/">
<meta name="twitter:title" content="Les Terribles Révélations De L’ASRED : “Environ 123 Ex-Détenus Issus De La Banlieue Recrutés Nervis”">
<meta name="twitter:description" content="L’Association pour le soutien et la réinsertion sociale des détenus (ASRED) rapporte que 123 anciens détenus de la banlieue ont été embauchés comme nervis pour maintenir l’ordre public. Ibrahima Sall, pour sa part, estime qu’on ne doit pas loger à la même enseigne tous les magistrats, renseigne l’AS. En conséquence, il est essentiel à son [&hellip;]">
<script data-cfasync="false">var dFlipLocation="https://galsen221.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal={"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style id="custom-background-css">body.custom-background{background-color:#ffffff;}</style>
<link rel="icon" href="https://galsen221.com/wp-content/uploads/2021/01/cropped-galsen-ac-1-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://galsen221.com/wp-content/uploads/2021/01/cropped-galsen-ac-1-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://galsen221.com/wp-content/uploads/2021/01/cropped-galsen-ac-1-180x180.png"/>
<meta name="msapplication-TileImage" content="https://galsen221.com/wp-content/uploads/2021/01/cropped-galsen-ac-1-270x270.png"/>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-417156 single-format-standard custom-background wp-embed-responsive td-standard-pack theiaPostSlider_body zox-net2 zox-s4 wpb-js-composer js-comp-ver-6.4.2 vc_responsive">
<div id="zox-site" class="left zoxrel">
<div id="zox-fly-wrap">
<div id="zox-fly-menu-top" class="left relative">
<div id="zox-fly-logo" class="left relative"> <a href="https://galsen221.com/"><img src="https://galsen221.com/wp-content/uploads/2021/05/g221-logo-2-e1620381032159.png" alt="Galsen221" data-rjs="2"/></a></div><div class="zox-fly-but-wrap zox-fly-but-menu zox-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div><div id="zox-fly-menu-wrap">
<nav class="zox-fly-nav-menu left relative">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="menu"><li id="menu-item-405967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-405967"><a href="https://galsen221.com/">Accueil</a></li> <li id="menu-item-405971" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-405971"><a href="https://galsen221.com/senegal/">Sénégal</a></li> <li id="menu-item-409661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-409661"><a href="https://galsen221.com/afrique/">Afrique</a> <ul class="sub-menu"> <li id="menu-item-409672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409672"><a href="https://galsen221.com/afrique/afrique-du-sud/">Afrique du Sud</a></li> <li id="menu-item-409673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409673"><a href="https://galsen221.com/afrique/cameroun/">Cameroun</a></li> <li id="menu-item-409674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409674"><a href="https://galsen221.com/afrique/cote-divoire/">Côte d&#8217;ivoire</a></li> <li id="menu-item-409675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409675"><a href="https://galsen221.com/afrique/ghana/">Ghana</a></li> <li id="menu-item-409676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409676"><a href="https://galsen221.com/afrique/guinee/">Guinée</a></li> <li id="menu-item-409677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409677"><a href="https://galsen221.com/afrique/guinee-equatoriale/">Guinée Equatoriale</a></li> <li id="menu-item-409678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409678"><a href="https://galsen221.com/afrique/malawi/">Malawi</a></li> <li id="menu-item-409679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409679"><a href="https://galsen221.com/afrique/mali/">Mali</a></li> <li id="menu-item-409680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409680"><a href="https://galsen221.com/afrique/nigeria/">Nigéria</a></li> </ul> </li> <li id="menu-item-409663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-409663"><a href="https://galsen221.com/international/">International</a> <ul class="sub-menu"> <li id="menu-item-409681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409681"><a href="https://galsen221.com/international/allemagne/">Allemagne</a></li> <li id="menu-item-409682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409682"><a href="https://galsen221.com/international/australie/">Australie</a></li> <li id="menu-item-409683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409683"><a href="https://galsen221.com/international/bresil/">Brésil</a></li> <li id="menu-item-409684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409684"><a href="https://galsen221.com/international/canada/">Canada</a></li> <li id="menu-item-409685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409685"><a href="https://galsen221.com/international/chine/">Chine</a></li> <li id="menu-item-409686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409686"><a href="https://galsen221.com/international/etats-unis/">États-Unis</a></li> <li id="menu-item-409687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409687"><a href="https://galsen221.com/international/finlande/">Finlande</a></li> <li id="menu-item-409688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409688"><a href="https://galsen221.com/international/france/">France</a></li> <li id="menu-item-409689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409689"><a href="https://galsen221.com/international/inde/">Inde</a></li> <li id="menu-item-409690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409690"><a href="https://galsen221.com/international/italie/">Italie</a></li> <li id="menu-item-409691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409691"><a href="https://galsen221.com/international/japon/">Japon</a></li> <li id="menu-item-409692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409692"><a href="https://galsen221.com/international/malaisie/">Malaisie</a></li> <li id="menu-item-409693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409693"><a href="https://galsen221.com/international/royaume-uni/">Royaume Uni</a></li> <li id="menu-item-409700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409700"><a href="https://galsen221.com/international/russie/">Russie</a></li> <li id="menu-item-409701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409701"><a href="https://galsen221.com/international/suisse/">Suisse</a></li> <li id="menu-item-409702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409702"><a href="https://galsen221.com/international/thailande/">Thaïlande</a></li> <li id="menu-item-409703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409703"><a href="https://galsen221.com/international/turquie/">Turquie</a></li> </ul> </li> <li id="menu-item-405970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405970"><a href="https://galsen221.com/politique/">Politique</a></li> <li id="menu-item-405968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405968"><a href="https://galsen221.com/buzz/">Buzz</a></li> <li id="menu-item-405969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405969"><a href="https://galsen221.com/faits-divers/">Faits divers</a></li> <li id="menu-item-405972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-405972"><a href="https://galsen221.com/sports/">Sports</a> <ul class="sub-menu"> <li id="menu-item-409694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409694"><a href="https://galsen221.com/sports/basket-ball/">Basket-ball</a></li> <li id="menu-item-409695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409695"><a href="https://galsen221.com/sports/football/">Football</a></li> <li id="menu-item-409696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409696"><a href="https://galsen221.com/sports/judo/">Judo</a></li> <li id="menu-item-409697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409697"><a href="https://galsen221.com/sports/lutte/">Lutte</a></li> </ul> </li> </ul></div></nav></div><div id="zox-fly-soc-wrap"> <span class="zox-fly-soc-head">Connect with us</span> <ul class="zox-fly-soc-list left relative"> <li><a href="https://www.facebook.com/GALSEN221INFO" target="_blank" class="fab fa-facebook-f"></a></li> <li><a href="https://twitter.com/galsen221news" target="_blank" class="fab fa-twitter"></a></li> <li><a href="https://www.instagram.com/galsen221news/" target="_blank" class="fab fa-instagram"></a></li> <li><a href="https://www.youtube.com/channel/UCQ1eonmaU17uwOFE5lu_-Yw" target="_blank" class="fab fa-youtube"></a></li> <li><a href="https://www.linkedin.com/company/galsen221" target="_blank" class="fab fa-linkedin-in"></a></li> </ul></div></div><div id="zox-search-wrap">
<div class="zox-search-cont">
<p class="zox-search-p">Hi, what are you looking for?</p>
<div class="zox-search-box"> <form method="get" id="zox-search-form" action="https://galsen221.com/"> <input type="text" name="s" id="zox-search-input" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "Search") { this.value = ""; }' /> <input type="submit" id="zox-search-submit" value="Search" /> </form></div></div><div class="zox-search-but-wrap zox-search-click"> <span></span> <span></span></div></div><div id="zox-site-wall" class="left zoxrel">
<div id="zox-lead-top-wrap">
<div id="zox-lead-top-in">
<div id="zox-lead-top">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8570934364286751"
data-ad-slot="4004784629"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div><div id="zox-site-main" class="left zoxrel">
<header id="zox-main-head-wrap" class="left zoxrel zox-trans-head">
<div id="zox-bot-head-wrap" class="left zoxrel">
<div class="zox-head-width">
<div id="zox-bot-head">
<div id="zox-bot-head-left">
<div class="zox-fly-but-wrap zoxrel zox-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div><div id="zox-bot-head-mid" class="relative">
<div class="zox-bot-head-logo">
<div class="zox-bot-head-logo-main"> <a href="https://galsen221.com/"><img class="zox-logo-stand" src="https://galsen221.com/wp-content/uploads/2021/05/g221-logo-2-e1620381032159.png" alt="Galsen221" data-rjs="2"/><img class="zox-logo-dark" src="https://galsen221.com/wp-content/uploads/2021/05/g221-logo-2-e1620381032159.png" alt="Galsen221" data-rjs="2"/></a></div><h2 class="zox-logo-title">Galsen221</h2></div><div class="zox-bot-head-menu">
<div class="zox-nav-menu">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-405967"><a href="https://galsen221.com/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-405971 zox-mega-drop"><a href="https://galsen221.com/senegal/">Sénégal</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/senegal/niang-kharagne-lo-annonce-son-mariage-et-quitte-le-rang-des-celibataires/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/09/niang-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/09/niang-600x337.jpg 600w, https://galsen221.com/wp-content/uploads/2021/09/niang-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px"/></div><p>Niang Kharagne Lô annonce son mariage et quitte le rang des célibataires</p></a></li><li><a href="https://galsen221.com/senegal/affaire-cheikh-sall-lacces-a-sa-depouille-a-ete-interdite-a-notre-famille/"><div class="zox-mega-img"><img width="600" height="298" src="https://galsen221.com/wp-content/uploads/2021/09/cheikh-sall-600x298.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy"/></div><p>Affaire Cheikh Sall : &#8220;L&#8217;accès à sa dépouille a été interdite à notre famille&#8221;</p></a></li><li><a href="https://galsen221.com/senegal/plusieurs-magistrats-refusent-le-poste-de-doyen-des-juges-a-cause-du-dossier-sonko/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/09/palas-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/09/palas-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/09/palas-300x169.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/09/palas-1024x576.jpeg 1024w, https://galsen221.com/wp-content/uploads/2021/09/palas-768x432.jpeg 768w, https://galsen221.com/wp-content/uploads/2021/09/palas.jpeg 1200w" sizes="(max-width: 600px) 100vw, 600px"/></div><p>Plusieurs magistrats refusent le poste de Doyen des juges à cause du dossier Sonko</p></a></li><li><a href="https://galsen221.com/senegal/ce-que-lon-sait-sur-cheikh-niass-en-detention-au-cap-manuel/"><div class="zox-mega-img"><img width="600" height="298" src="https://galsen221.com/wp-content/uploads/2021/09/cheikh-niasse-600x298.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy"/></div><p>Ce que l’on sait sur Cheikh Niass en détention au Cap Manuel</p></a></li><li><a href="https://galsen221.com/senegal/video-derniere-minute-commissaire-keita-demasque-les-activistes-et-depece-sonko-et-le-pastef/"><div class="zox-mega-img"><img width="500" height="261" src="https://galsen221.com/wp-content/uploads/2021/09/keita.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/09/keita.jpeg 500w, https://galsen221.com/wp-content/uploads/2021/09/keita-300x157.jpeg 300w" sizes="(max-width: 500px) 100vw, 500px"/></div><p>(Vidéo) Dernière minute : Commissaire Keïta démasque les activistes et “dépèce” SONKO et le Pastef</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-409661 zox-mega-drop"><a href="https://galsen221.com/afrique/">Afrique</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/guinee-le-cnrd-debusque-les-tresors-de-docteur-mohamed-diane/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/09/cnrd-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy"/></div><p>GUINÉE Le Cnrd débusque les trésors de docteur Mohamed Diané</p></a></li><li><a href="https://galsen221.com/afrique/abidjan-yerim-sow-ouvre-son-deuxieme-hotel-de-5-etoiles-a-50-millions-de-dollars/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/09/yerim-sow-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/09/yerim-sow-600x337.jpg 600w, https://galsen221.com/wp-content/uploads/2021/09/yerim-sow-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px"/></div><p>Abidjan: Yerim Sow ouvre son deuxième hôtel de 5 étoiles à 50 millions de dollars</p></a></li><li><a href="https://galsen221.com/afrique/guinee-la-junte-donne-un-ultimatum-de-5-jours-a-conde-pour-signer-sa-demission/"><div class="zox-mega-img"><img width="600" height="298" src="https://galsen221.com/wp-content/uploads/2021/09/conde-600x298.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy"/></div><p>Guinée : La junte donne un ultimatum de 5 jours à Condé pour signer sa démission</p></a></li><li><a href="https://galsen221.com/afrique/amobe-mevegue-un-citoyen-dafrique-un-homme-de-conviction/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/09/fatim-o-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy"/></div><p>Amobé Mévégué &#8220;un citoyen d’Afrique, un homme de conviction&#8221;</p></a></li><li><a href="https://galsen221.com/afrique/urgent-mali-lhomme-qui-a-tente-dassassiner-le-president-de-transition-est-mort-pendant-sa-garde-a-vue/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/07/mali-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/07/mali-600x337.jpg 600w, https://galsen221.com/wp-content/uploads/2021/07/mali-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px"/></div><p>Urgent: Mali, l&#8217;homme qui a tenté d&#8217;assassiner le président de transition est mort pendant sa garde à vue</p></a></li></ul></div></div><ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409672 zox-mega-drop"><a href="https://galsen221.com/afrique/afrique-du-sud/">Afrique du Sud</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/senegal/production-du-premier-baril-de-petrole-loperateur-de-sangomar-rectifie-le-president-macky-sall-2/"><div class="zox-mega-img"><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2020/06/Peter-Coleman.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/06/Peter-Coleman.jpg 1500w, https://galsen221.com/wp-content/uploads/2020/06/Peter-Coleman-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2020/06/Peter-Coleman-1024x683.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/06/Peter-Coleman-768x512.jpg 768w, https://galsen221.com/wp-content/uploads/2020/06/Peter-Coleman-600x400.jpg 600w, https://galsen221.com/wp-content/uploads/2020/06/Peter-Coleman-750x500.jpg 750w, https://galsen221.com/wp-content/uploads/2020/06/Peter-Coleman-1140x760.jpg 1140w" sizes="(max-width: 506px) 100vw, 506px"/></div><p>Production du premier baril de pétrole: L’opérateur de Sangomar, rectifie le président Macky Sall</p></a></li><li><a href="https://galsen221.com/afrique/un-mort-et-26-blesses-dans-un-accident-de-taxi-au-cap/"><div class="zox-mega-img"><img width="276" height="183" src="https://galsen221.com/wp-content/uploads/2020/02/taxi-cap.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy"/></div><p>Un mort et 26 blessés dans un accident de taxi au Cap</p></a></li><li><a href="https://galsen221.com/afrique/aucun-cas-de-coronavirus-confirme-en-afrique-du-sud/"><div class="zox-mega-img"><img width="505" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/coronavirus.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/coronavirus.jpg 625w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-600x400.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-300x200.jpg 300w" sizes="(max-width: 505px) 100vw, 505px"/></div><p>Aucun cas de coronavirus confirmé en Afrique du Sud</p></a></li><li><a href="https://galsen221.com/afrique/afrique-du-sud-quatre-eleves-morts-deux-violes-a-gauteng-en-une-semaine/"><div class="zox-mega-img"><img width="598" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/gauteng.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/gauteng.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/gauteng-300x169.jpg 300w" sizes="(max-width: 598px) 100vw, 598px"/></div><p>Afrique du Sud: Quatre élèves morts, deux violés à Gauteng en une semaine</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409673 zox-mega-drop"><a href="https://galsen221.com/afrique/cameroun/">Cameroun</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/attaque-armee-au-cameroun-au-moins-six-enfants-tues/"><div class="zox-mega-img"><img width="541" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/cameroun.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/cameroun.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/10/cameroun-300x187.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/cameroun-768x479.jpg 768w" sizes="(max-width: 541px) 100vw, 541px"/></div><p>Attaque armée au Cameroun : Au moins six enfants tués</p></a></li><li><a href="https://galsen221.com/afrique/coronavirus-un-camerounais-contamine-en-chine-300-livres-a-eux-meme/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/cameroun-1.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/cameroun-1.jpg 810w, https://galsen221.com/wp-content/uploads/2020/02/cameroun-1-600x338.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/cameroun-1-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/cameroun-1-768x432.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/cameroun-1-750x422.jpg 750w" sizes="(max-width: 600px) 100vw, 600px"/></div><p>Coronavirus: Un Camerounais contaminé en Chine, 300 livrés à eux même</p></a></li><li><a href="https://galsen221.com/afrique/le-cameroun-affiche-une-dette-publique-gargantuesque-de-8%e2%80%89650-milliards-de-fcfa-fin-2019/"><div class="zox-mega-img"><img width="568" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/cameroun.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/cameroun.jpg 800w, https://galsen221.com/wp-content/uploads/2020/02/cameroun-600x356.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/cameroun-300x178.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/cameroun-768x456.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/cameroun-750x445.jpg 750w" sizes="(max-width: 568px) 100vw, 568px"/></div><p>Le Cameroun affiche une dette publique gargantuesque de 8 650 milliards de FCFA fin 2019</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409674 zox-mega-drop"><a href="https://galsen221.com/afrique/cote-divoire/">Côte d&#8217;ivoire</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/presidentielle-americaine-alassane-ouattara-felicite-joe-biden-et-kamala-harris/"><div class="zox-mega-img"><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/alassane-ouattara.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/alassane-ouattara.jpg 1280w, https://galsen221.com/wp-content/uploads/2020/11/alassane-ouattara-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/alassane-ouattara-1024x682.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/11/alassane-ouattara-768x512.jpg 768w" sizes="(max-width: 506px) 100vw, 506px"/></div><p>Présidentielle américaine : Alassane Ouattara félicite Joe Biden et Kamala Harris</p></a></li><li><a href="https://galsen221.com/afrique/cote-divoire-emmanuel-macron-a-appele-ouattara/"><div class="zox-mega-img"><img width="596" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/cote-divoire.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="cote d&#039;ivoire" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/cote-divoire.jpg 1023w, https://galsen221.com/wp-content/uploads/2020/11/cote-divoire-300x170.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/cote-divoire-768x434.jpg 768w" sizes="(max-width: 596px) 100vw, 596px"/></div><p>Cote d&#8217;ivoire: Emmanuel Macron a appelé Ouattara</p></a></li><li><a href="https://galsen221.com/afrique/urgent-presidentielle-cote-divoire-arrestation-de-henri-konan-bedie/"><div class="zox-mega-img"><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/henri-konan-bedie.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/henri-konan-bedie.jpg 960w, https://galsen221.com/wp-content/uploads/2020/11/henri-konan-bedie-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/henri-konan-bedie-768x512.jpg 768w" sizes="(max-width: 506px) 100vw, 506px"/></div><p>Urgent: Présidentielle Côte d’Ivoire, Arrestation de Henri Konan Bédié</p></a></li><li><a href="https://galsen221.com/afrique/presidentielle-cote-divoire-la-residence-de-bedie-encerclee-sa-securite-prete-a-le-defendre/"><div class="zox-mega-img"><img width="600" height="335" src="https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-3.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-3.jpg 1904w, https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-3-300x168.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-3-1024x572.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-3-768x429.jpg 768w, https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-3-1536x858.jpg 1536w" sizes="(max-width: 600px) 100vw, 600px"/></div><p>Présidentielle Côte d&#8217;ivoire: La résidence de Bédié encerclée, sa sécurité prête à le défendre</p></a></li><li><a href="https://galsen221.com/afrique/presidentielle-cote-divoire-la-mission-de-la-cedeao-valide-la-reelection-de-ouattara/"><div class="zox-mega-img"><img width="553" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-2.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-2.jpg 1280w, https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-2-300x183.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-2-1024x624.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-2-768x468.jpg 768w" sizes="(max-width: 553px) 100vw, 553px"/></div><p>Présidentielle Côte d’ivoire : La mission de la Cedeao valide la réélection de Ouattara</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409675 zox-mega-drop"><a href="https://galsen221.com/afrique/ghana/">Ghana</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/ghana-lancien-president-jerry-rawlings-est-decede/"><div class="zox-mega-img"><img width="600" height="332" src="https://galsen221.com/wp-content/uploads/2020/11/Jerry-Rawlings.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/Jerry-Rawlings.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/11/Jerry-Rawlings-300x166.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/Jerry-Rawlings-768x425.jpg 768w, https://galsen221.com/wp-content/uploads/2020/11/Jerry-Rawlings-672x372.jpg 672w" sizes="(max-width: 600px) 100vw, 600px"/></div><p>Ghana : l’ancien président Jerry Rawlings est décédé</p></a></li><li><a href="https://galsen221.com/afrique/ghana-il-affirme-que-le-bilan-de-mahama-en-matiere-deducation-est-le-pire-depuis-lindependance/"><div class="zox-mega-img"><img width="303" height="166" src="https://galsen221.com/wp-content/uploads/2020/02/john-mahama.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/john-mahama.jpeg 303w, https://galsen221.com/wp-content/uploads/2020/02/john-mahama-300x164.jpeg 300w" sizes="(max-width: 303px) 100vw, 303px"/></div><p>Ghana: Il affirme que le bilan de Mahama en matière d&#8217;éducation est le pire depuis l&#8217;indépendance</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409676 zox-mega-drop"><a href="https://galsen221.com/afrique/guinee/">Guinée</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/guinee/le-garouwale-dalpha-conde-a-macky-sall-voici-sa-declaration-qui-fait-debat/"><div class="zox-mega-img"><img width="600" height="317" src="https://galsen221.com/wp-content/uploads/2021/02/macky-sall.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/02/macky-sall.jpg 685w, https://galsen221.com/wp-content/uploads/2021/02/macky-sall-300x159.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"/></div><p>Le garouwalé d&#8217;Alpha Condé à Macky Sall ? Voici sa déclaration qui fait débat</p></a></li><li><a href="https://galsen221.com/afrique/urgent-guinee-le-vice-president-de-lufdg-arrete/"><div class="zox-mega-img"><img width="532" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/UFDG.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/UFDG.jpg 696w, https://galsen221.com/wp-content/uploads/2020/11/UFDG-300x190.jpg 300w" sizes="(max-width: 532px) 100vw, 532px"/></div><p>Urgent: Guinée, le vice-président de l’UFDG arrêté</p></a></li><li><a href="https://galsen221.com/politique/cellou-dalein-diallo-le-tyran-a-decide-de-decapiter-mon-parti-en-se-livrant-a-larrestation-de-ses-dirigeants/"><div class="zox-mega-img"><img width="592" height="296" src="https://galsen221.com/wp-content/uploads/2020/11/CELLOU-DALEIN-DIALLO.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="CELLOU DALEIN DIALLO" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/CELLOU-DALEIN-DIALLO.jpg 592w, https://galsen221.com/wp-content/uploads/2020/11/CELLOU-DALEIN-DIALLO-300x150.jpg 300w" sizes="(max-width: 592px) 100vw, 592px"/></div><p>CELLOU DALEIN DIALLO &#8220;Le tyran a décidé de décapiter mon parti en se livrant à l’arrestation de ses dirigeants&#8221;.</p></a></li><li><a href="https://galsen221.com/afrique/presidentielle-aux-etats-unis-le-message-dalpha-conde-a-joe-biden/"><div class="zox-mega-img"><img width="507" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/alpha-conde.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/alpha-conde.jpg 612w, https://galsen221.com/wp-content/uploads/2020/11/alpha-conde-300x200.jpg 300w" sizes="(max-width: 507px) 100vw, 507px"/></div><p>Présidentielle aux Etats-Unis : Le message d’Alpha Condé à Joe Biden</p></a></li><li><a href="https://galsen221.com/afrique/direct-guinee-la-cour-constitutionnelle-rejette-officiellement-le-recours-de-lopposition/"><div class="zox-mega-img"><img width="600" height="317" src="https://galsen221.com/wp-content/uploads/2020/11/cour-constitutionnelle.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/cour-constitutionnelle.jpg 1236w, https://galsen221.com/wp-content/uploads/2020/11/cour-constitutionnelle-300x158.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/cour-constitutionnelle-1024x540.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/11/cour-constitutionnelle-768x405.jpg 768w" sizes="(max-width: 600px) 100vw, 600px"/></div><p>Direct / Guinée : La Cour constitutionnelle rejette officiellement le recours de l’opposition</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409677 zox-mega-drop"><a href="https://galsen221.com/afrique/guinee-equatoriale/">Guinée Equatoriale</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/coronavirus-la-guinee-equatoriale-casse-sa-tirelire-en-mettant-2-millions-a-disposition-de-la-chine/"><div class="zox-mega-img"><img width="449" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/guinee-equatoriale.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/guinee-equatoriale.jpg 640w, https://galsen221.com/wp-content/uploads/2020/02/guinee-equatoriale-600x450.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/guinee-equatoriale-300x225.jpg 300w" sizes="(max-width: 449px) 100vw, 449px"/></div><p>Coronavirus : la Guinée équatoriale casse sa tirelire en mettant 2 millions $ à disposition de la Chine</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409678 zox-mega-drop"><a href="https://galsen221.com/afrique/malawi/">Malawi</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/le-president-du-malawi-fait-appel-suite-a-lannulation-de-sa-victoire-electorale/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/Peter-Mutharika.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/Peter-Mutharika.jpg 1280w, https://galsen221.com/wp-content/uploads/2020/02/Peter-Mutharika-600x338.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/Peter-Mutharika-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/Peter-Mutharika-1024x576.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/Peter-Mutharika-768x432.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/Peter-Mutharika-750x422.jpg 750w, https://galsen221.com/wp-content/uploads/2020/02/Peter-Mutharika-1140x641.jpg 1140w" sizes="(max-width: 600px) 100vw, 600px"/></div><p>Le président du Malawi fait appel suite à l&#8217;annulation de sa victoire électorale</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409679 zox-mega-drop"><a href="https://galsen221.com/afrique/mali/">Mali</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/mali-le-president-sidi-brahim-ould-sidati-assassine/"><div class="zox-mega-img"><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2021/04/16183175376028.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/04/16183175376028.jpeg 1024w, https://galsen221.com/wp-content/uploads/2021/04/16183175376028-300x200.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/04/16183175376028-768x512.jpeg 768w, https://galsen221.com/wp-content/uploads/2021/04/16183175376028-696x464.jpeg 696w, https://galsen221.com/wp-content/uploads/2021/04/16183175376028-631x420.jpeg 631w" sizes="(max-width: 506px) 100vw, 506px"/></div><p>Mali: le président Sidi Brahim Ould Sidati, assassiné</p></a></li><li><a href="https://galsen221.com/afrique/urgent-deces-de-lancien-president-du-mali-amadou-toumani-toure/"><div class="zox-mega-img"><img width="449" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/Amadou-Toumani-Touré-scaled.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Amadou Toumani Touré" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/Amadou-Toumani-Touré-scaled.jpeg 2560w, https://galsen221.com/wp-content/uploads/2020/11/Amadou-Toumani-Touré-300x225.jpeg 300w, https://galsen221.com/wp-content/uploads/2020/11/Amadou-Toumani-Touré-1024x768.jpeg 1024w, https://galsen221.com/wp-content/uploads/2020/11/Amadou-Toumani-Touré-768x576.jpeg 768w, https://galsen221.com/wp-content/uploads/2020/11/Amadou-Toumani-Touré-1536x1152.jpeg 1536w, https://galsen221.com/wp-content/uploads/2020/11/Amadou-Toumani-Touré-2048x1536.jpeg 2048w" sizes="(max-width: 449px) 100vw, 449px"/></div><p>Urgent: Décès de l&#8217;ancien président du Mali Amadou Toumani Touré</p></a></li><li><a href="https://galsen221.com/afrique/armee-francaise-mali-plus-de-50-jihadistes-tues-pres-de-la-frontiere-burkinabe/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/Armée-française-Mali.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/Armée-française-Mali.jpg 1000w, https://galsen221.com/wp-content/uploads/2020/11/Armée-française-Mali-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/Armée-française-Mali-768x432.jpg 768w" sizes="(max-width: 600px) 100vw, 600px"/></div><p>Armée française Mali: plus de 50 jihadistes tués près de la frontière burkinabè</p></a></li><li><a href="https://galsen221.com/afrique/malade-sidiki-diabate-mis-sous-perfusion-le-juge-refuse-sa-demande-dhospitalisation/"><div class="zox-mega-img"><img width="600" height="292" src="https://galsen221.com/wp-content/uploads/2020/10/sidiki-diabate.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/sidiki-diabate.jpg 612w, https://galsen221.com/wp-content/uploads/2020/10/sidiki-diabate-300x146.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"/></div><p>Malade, Sidiki Diabaté mis sous perfusion: Le juge refuse sa demande d’hospitalisation</p></a></li><li><a href="https://galsen221.com/afrique/mali-lancien-president-ibrahim-boubacar-keita-de-retour-a-bamako/"><div class="zox-mega-img"><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/Mali.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/Mali.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/10/Mali-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/Mali-768x512.jpg 768w" sizes="(max-width: 506px) 100vw, 506px"/></div><p>Mali: l&#8217;ancien président Ibrahim Boubacar Keïta de retour à Bamako</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409680 zox-mega-drop"><a href="https://galsen221.com/afrique/nigeria/">Nigéria</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/nigeria/il-vend-sa-virilite-pour-satisfaire-sa-petite-amie-elle-refuse-sa-demande-en-mariage/"><div class="zox-mega-img"><img width="600" height="292" src="https://galsen221.com/wp-content/uploads/2021/03/viri.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/03/viri.jpg 612w, https://galsen221.com/wp-content/uploads/2021/03/viri-300x146.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"/></div><p>Il vend sa virilité pour satisfaire sa petite amie, elle refuse sa demande en mariage</p></a></li><li><a href="https://galsen221.com/afrique/crise-au-nigeria-muhammadu-buhari-sort-de-son-silence/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/muhammadu-buhari.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/muhammadu-buhari.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/10/muhammadu-buhari-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/muhammadu-buhari-768x432.jpg 768w" sizes="(max-width: 600px) 100vw, 600px"/></div><p>Crise au Nigeria : Muhammadu Buhari sort de son silence</p></a></li><li><a href="https://galsen221.com/afrique/violences-policieres-au-nigeria-davido-et-les-tenors-de-la-musique-dans-la-rue-beyonce-les-soutient/"><div class="zox-mega-img"><img width="600" height="292" src="https://galsen221.com/wp-content/uploads/2020/10/davido.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/davido.jpg 612w, https://galsen221.com/wp-content/uploads/2020/10/davido-300x146.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"/></div><p>Violences policières au Nigéria : Davido et Les ténors de la musique dans la rue, Beyoncé les soutient</p></a></li><li><a href="https://galsen221.com/afrique/nigeria-apres-un-mardi-sanglant-les-violences-se-poursuivent-a-lagos/"><div class="zox-mega-img"><img width="489" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/lagos.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/lagos.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/10/lagos-300x207.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/lagos-768x530.jpg 768w" sizes="(max-width: 489px) 100vw, 489px"/></div><p>Nigeria: après un «mardi sanglant», les violences se poursuivent à Lagos</p></a></li><li><a href="https://galsen221.com/afrique/serie-de-manifestations-dans-le-pays-ca-chauffe-au-nigeria-au-moins-18-morts-endsars/"><div class="zox-mega-img"><img width="548" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/end-sars.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/end-sars.jpg 976w, https://galsen221.com/wp-content/uploads/2020/10/end-sars-300x184.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/end-sars-768x472.jpg 768w" sizes="(max-width: 548px) 100vw, 548px"/></div><p>SERIE DE MANIFESTATIONS DANS LE PAYS Ça chauffe au Nigéria, au moins 18 morts #EndSARS</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-409663 zox-mega-drop"><a href="https://galsen221.com/international/">International</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/hajj-2021-larabie-saoudite-a-decide-de-nautoriser-que-60-000-pelerins/"><div class="zox-mega-img"><img width="526" height="337" src="https://galsen221.com/wp-content/uploads/2021/03/mecque.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/03/mecque.jpeg 768w, https://galsen221.com/wp-content/uploads/2021/03/mecque-300x192.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/03/mecque-696x446.jpeg 696w, https://galsen221.com/wp-content/uploads/2021/03/mecque-656x420.jpeg 656w" sizes="(max-width: 526px) 100vw, 526px"/></div><p>Hajj 2021 : L’Arabie Saoudite a décidé de n’autoriser que 60 000 pèlerins</p></a></li><li><a href="https://galsen221.com/international/eric-zemmour-accuse-tous-les-trafiquants-de-crack-sont-senegalais/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/zemmour-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy"/></div><p>Eric Zemmour accuse « tous les trafiquants de crack sont sénégalais »,</p></a></li><li><a href="https://galsen221.com/international/ousmane-tounkara-ne-sera-pas-extrade/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/tounkara-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/05/tounkara-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/05/tounkara-300x169.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/05/tounkara-768x432.jpeg 768w, https://galsen221.com/wp-content/uploads/2021/05/tounkara.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px"/></div><p>Ousmane Tounkara ne sera pas extradé!</p></a></li><li><a href="https://galsen221.com/international/a-24h-du-proces-de-ousmane-tounkara-sankara-mbaye-averti-letat-du-senegal-et-fait-des-revelations-sur-ndiole-tall-video/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/sankara-mbaye-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/05/sankara-mbaye-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/05/sankara-mbaye-300x169.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/05/sankara-mbaye-1024x576.jpeg 1024w, https://galsen221.com/wp-content/uploads/2021/05/sankara-mbaye-768x431.jpeg 768w, https://galsen221.com/wp-content/uploads/2021/05/sankara-mbaye.jpeg 1280w" sizes="(max-width: 600px) 100vw, 600px"/></div><p>A 24h du procès de Ousmane Tounkara, Sankara Mbaye averti l’Etat du Sénégal et fait des révélations sur Ndiolé Tall (vidéo)</p></a></li><li><a href="https://galsen221.com/international/attaque-contre-les-musulmans-a-jerusalem-la-forte-reaction-de-recep-tayyip-erdogan/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/erdogan-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy"/></div><p>Attaque contre les Musulmans à Jérusalem : La forte réaction de Recep Tayyip Erdogan</p></a></li></ul></div></div><ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409681 zox-mega-drop"><a href="https://galsen221.com/international/allemagne/">Allemagne</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/les-allemands-inquiets-de-la-situation-politique-qui-rappelle-lere-nazie/"><div class="zox-mega-img"><img width="562" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/allemagne.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/allemagne.jpeg 1000w, https://galsen221.com/wp-content/uploads/2020/02/allemagne-600x360.jpeg 600w, https://galsen221.com/wp-content/uploads/2020/02/allemagne-300x180.jpeg 300w, https://galsen221.com/wp-content/uploads/2020/02/allemagne-768x461.jpeg 768w, https://galsen221.com/wp-content/uploads/2020/02/allemagne-750x450.jpeg 750w" sizes="(max-width: 562px) 100vw, 562px"/></div><p>Les Allemands inquiets de la situation politique qui rappelle l&#8217;ère nazie</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409682 zox-mega-drop"><a href="https://galsen221.com/international/australie/">Australie</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/pluies-de-sydney-des-precipitations-record-provoquent-des-inondations-et-eteignent-les-incendies/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/australie.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/australie.jpg 624w, https://galsen221.com/wp-content/uploads/2020/02/australie-600x338.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/australie-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"/></div><p>Pluies de Sydney: des précipitations record provoquent des inondations et éteignent les incendies</p></a></li><li><a href="https://galsen221.com/international/australie-apres-les-incendies-des-averses-dangereuses/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/inondations-australie.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/inondations-australie.jpeg 613w, https://galsen221.com/wp-content/uploads/2020/02/inondations-australie-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2020/02/inondations-australie-300x168.jpeg 300w" sizes="(max-width: 600px) 100vw, 600px"/></div><p>Australie: Après les incendies des averses «dangereuses»</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409683 zox-mega-drop"><a href="https://galsen221.com/international/bresil/">Brésil</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/bresil-la-deforestation-de-lamazonie-reste-elevee-en-janvier-malgre-la-saison-des-pluies/"><div class="zox-mega-img"><img width="540" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/amazonie.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/amazonie.jpg 932w, https://galsen221.com/wp-content/uploads/2020/02/amazonie-600x375.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/amazonie-300x187.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/amazonie-768x480.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/amazonie-750x468.jpg 750w" sizes="(max-width: 540px) 100vw, 540px"/></div><p>Brésil: la déforestation de l&#8217;Amazonie reste élevée en janvier malgré la saison des pluies</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409684 zox-mega-drop"><a href="https://galsen221.com/international/canada/">Canada</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/caricatures-du-prophete-mahomet-la-liberte-dexpression-a-ses-limites-estime-justin-trudeau/"><div class="zox-mega-img"><img width="585" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/Prophète-Mahomet.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/Prophète-Mahomet.jpg 699w, https://galsen221.com/wp-content/uploads/2020/10/Prophète-Mahomet-300x173.jpg 300w" sizes="(max-width: 585px) 100vw, 585px"/></div><p>Caricatures du Prophète Mahomet : la liberté d’expression « a ses limites », estime Justin Trudeau</p></a></li><li><a href="https://galsen221.com/international/les-changements-de-justin-bieber-battent-le-record-de-60-ans-delvis-presley/"><div class="zox-mega-img"><img width="600" height="270" src="https://galsen221.com/wp-content/uploads/2020/02/justin-bieber.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/justin-bieber.jpg 1000w, https://galsen221.com/wp-content/uploads/2020/02/justin-bieber-600x270.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/justin-bieber-300x135.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/justin-bieber-768x346.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/justin-bieber-750x338.jpg 750w" sizes="(max-width: 600px) 100vw, 600px"/></div><p>Les changements de Justin Bieber battent le record de 60 ans d&#8217;Elvis Presley</p></a></li><li><a href="https://galsen221.com/international/le-6e-cas-presume-covid-19-de-la-colombie-britannique-a-vole-de-montreal-a-vancouver-le-14-fevrier/"><div class="zox-mega-img"><img width="337" height="150" src="https://galsen221.com/wp-content/uploads/2020/02/air-canada.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/air-canada.jpeg 337w, https://galsen221.com/wp-content/uploads/2020/02/air-canada-300x134.jpeg 300w" sizes="(max-width: 337px) 100vw, 337px"/></div><p>Le 6e cas présumé COVID-19 de la Colombie-Britannique a volé de Montréal à Vancouver le 14 février</p></a></li><li><a href="https://galsen221.com/international/pour-trudeau-du-canada-la-decision-de-155-milliards-de-dollars-de-la-mine-teck-est-une-situation-perdante/"><div class="zox-mega-img"><img width="600" height="315" src="https://galsen221.com/wp-content/uploads/2020/02/teck-mine.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/teck-mine.png 600w, https://galsen221.com/wp-content/uploads/2020/02/teck-mine-300x158.png 300w" sizes="(max-width: 600px) 100vw, 600px"/></div><p>Pour Trudeau du Canada, la décision de 15,5 milliards de dollars de la mine Teck est une situation perdante</p></a></li><li><a href="https://galsen221.com/international/le-canada-et-lethiopie-entament-des-pourparlers-en-vue-dun-accord-dinvestissement-trudeau/"><div class="zox-mega-img"><img width="300" height="168" src="https://galsen221.com/wp-content/uploads/2020/02/trudeau-ethiopie.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy"/></div><p>Le Canada et l&#8217;Éthiopie entament des pourparlers en vue d&#8217;un accord d&#8217;investissement: Trudeau</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409685 zox-mega-drop"><a href="https://galsen221.com/international/chine/">Chine</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/lepidemie-de-coronavirus-a-atteint-son-sommet-en-chine-declare-lorganisation-mondiale-de-la-sante/"><div class="zox-mega-img"><img width="449" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/Tedros-Adhanom.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/Tedros-Adhanom.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/Tedros-Adhanom-600x450.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/Tedros-Adhanom-300x225.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/Tedros-Adhanom-768x576.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/Tedros-Adhanom-750x563.jpg 750w" sizes="(max-width: 449px) 100vw, 449px"/></div><p>L&#8217;épidémie de coronavirus «a atteint son sommet en Chine», déclare l&#8217;Organisation mondiale de la santé</p></a></li><li><a href="https://galsen221.com/international/deux-medecins-meurent-dun-coronavirus-dans-les-24-heures-dans-la-province-chinoise-du-hubei-alors-que-les-hommages-affluent-pour-les-medecins-heros/"><div class="zox-mega-img"><img width="600" height="312" src="https://galsen221.com/wp-content/uploads/2020/02/coronavirus-7.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/coronavirus-7.jpg 692w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-7-600x312.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-7-300x156.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"/></div><p>Deux médecins meurent d&#8217;un coronavirus dans les 24 heures dans la province chinoise du Hubei alors que les hommages affluent pour les médecins «héros»</p></a></li><li><a href="https://galsen221.com/international/un-passager-du-navire-de-croisiere-de-la-troisieme-usine-dinfection-diamond-princess-decede-dun-coronavirus-alors-que-36-personnes-sont-gravement-malades/"><div class="zox-mega-img"><img width="540" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/diamond-princess-1.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/diamond-princess-1.jpg 932w, https://galsen221.com/wp-content/uploads/2020/02/diamond-princess-1-600x375.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/diamond-princess-1-300x187.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/diamond-princess-1-768x480.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/diamond-princess-1-750x468.jpg 750w" sizes="(max-width: 540px) 100vw, 540px"/></div><p>Un passager du navire de croisière de la troisième usine d&#8217;infection Diamond Princess décède d&#8217;un coronavirus alors que 36 personnes sont gravement malades</p></a></li><li><a href="https://galsen221.com/international/un-deuxieme-avion-charter-canadien-est-arrive-a-wuhan-en-chine-pour-rapatrier-plus-de-personnes-coincees-dans-lepicentre-du-coronavirus/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/wuhan-2.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/wuhan-2.jpg 980w, https://galsen221.com/wp-content/uploads/2020/02/wuhan-2-600x337.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/wuhan-2-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/wuhan-2-768x432.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/wuhan-2-750x422.jpg 750w" sizes="(max-width: 600px) 100vw, 600px"/></div><p>Un deuxième avion charter canadien est arrivé à Wuhan, en Chine, pour rapatrier plus de personnes coincées dans l&#8217;épicentre du coronavirus</p></a></li><li><a href="https://galsen221.com/international/xi-jinping-a-visite-un-centre-de-coronavirus-a-pekin/"><div class="zox-mega-img"><img width="590" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/xi-jinping.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/xi-jinping.jpg 1200w, https://galsen221.com/wp-content/uploads/2020/02/xi-jinping-600x343.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/xi-jinping-300x171.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/xi-jinping-1024x585.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/xi-jinping-768x438.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/xi-jinping-750x428.jpg 750w, https://galsen221.com/wp-content/uploads/2020/02/xi-jinping-1140x651.jpg 1140w" sizes="(max-width: 590px) 100vw, 590px"/></div><p>Xi Jinping a visité un centre de coronavirus à Pékin</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409686 zox-mega-drop"><a href="https://galsen221.com/international/etats-unis/">États-Unis</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/ousmane-tounkara-ne-sera-pas-extrade/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/tounkara-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/05/tounkara-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/05/tounkara-300x169.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/05/tounkara-768x432.jpeg 768w, https://galsen221.com/wp-content/uploads/2021/05/tounkara.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px"/></div><p>Ousmane Tounkara ne sera pas extradé!</p></a></li><li><a href="https://galsen221.com/international/a-24h-du-proces-de-ousmane-tounkara-sankara-mbaye-averti-letat-du-senegal-et-fait-des-revelations-sur-ndiole-tall-video/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/sankara-mbaye-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/05/sankara-mbaye-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/05/sankara-mbaye-300x169.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/05/sankara-mbaye-1024x576.jpeg 1024w, https://galsen221.com/wp-content/uploads/2021/05/sankara-mbaye-768x431.jpeg 768w, https://galsen221.com/wp-content/uploads/2021/05/sankara-mbaye.jpeg 1280w" sizes="(max-width: 600px) 100vw, 600px"/></div><p>A 24h du procès de Ousmane Tounkara, Sankara Mbaye averti l’Etat du Sénégal et fait des révélations sur Ndiolé Tall (vidéo)</p></a></li><li><a href="https://galsen221.com/international/video-joe-biden-trebuche-a-trois-reprises-en-montant-dans-son-avion/"><div class="zox-mega-img"><img width="600" height="324" src="https://galsen221.com/wp-content/uploads/2021/03/biden.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/03/biden.jpg 1658w, https://galsen221.com/wp-content/uploads/2021/03/biden-300x162.jpg 300w, https://galsen221.com/wp-content/uploads/2021/03/biden-1024x552.jpg 1024w, https://galsen221.com/wp-content/uploads/2021/03/biden-768x414.jpg 768w, https://galsen221.com/wp-content/uploads/2021/03/biden-1536x828.jpg 1536w, https://galsen221.com/wp-content/uploads/2021/03/biden-696x375.jpg 696w, https://galsen221.com/wp-content/uploads/2021/03/biden-1068x576.jpg 1068w, https://galsen221.com/wp-content/uploads/2021/03/biden-779x420.jpg 779w" sizes="(max-width: 600px) 100vw, 600px"/></div><p>(Vidéo) Joe Biden trébuche à trois reprises en montant dans son avion</p></a></li><li><a href="https://galsen221.com/international/etats-unis-trump-jai-largement-gagne-cette-election/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/georgie.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="georgie" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/georgie.jpg 770w, https://galsen221.com/wp-content/uploads/2020/11/georgie-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/georgie-768x432.jpg 768w" sizes="(max-width: 600px) 100vw, 600px"/></div><p>ÉTATS-UNIS/TRUMP &#8220;J’ai largement gagné cette élection&#8221;</p></a></li><li><a href="https://galsen221.com/international/immigration-clandestine-un-etudiant-en-master-et-son-ami-perdent-la-vie-en-mer/"><div class="zox-mega-img"><img width="547" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/immigration-clandestine.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/immigration-clandestine.jpeg 696w, https://galsen221.com/wp-content/uploads/2020/11/immigration-clandestine-300x185.jpeg 300w" sizes="(max-width: 547px) 100vw, 547px"/></div><p>Immigration clandestine : un étudiant en Master et son ami perdent la vie en mer</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409687 zox-mega-drop"><a href="https://galsen221.com/international/finlande/">Finlande</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/la-finlande-accordera-aux-hommes-le-meme-conge-parental-quaux-nouvelles-mamans/"><div class="zox-mega-img"><img width="512" height="258" src="https://galsen221.com/wp-content/uploads/2020/02/sanna-marin.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/sanna-marin.jpg 512w, https://galsen221.com/wp-content/uploads/2020/02/sanna-marin-300x151.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/sanna-marin-360x180.jpg 360w" sizes="(max-width: 512px) 100vw, 512px"/></div><p>La Finlande accordera aux hommes le même congé parental qu&#8217;aux nouvelles mamans</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409688 zox-mega-drop"><a href="https://galsen221.com/international/france/">France</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/eric-zemmour-accuse-tous-les-trafiquants-de-crack-sont-senegalais/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/zemmour-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy"/></div><p>Eric Zemmour accuse « tous les trafiquants de crack sont sénégalais »,</p></a></li><li><a href="https://galsen221.com/international/france/urgent-nicolas-sarkozy-condamne-a-3-ans-de-prison-dont-un-an-ferme-pour-corruption-dans-laffaire-des-ecoutes/"><div class="zox-mega-img"><img width="598" height="337" src="https://galsen221.com/wp-content/uploads/2021/03/sarko.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/03/sarko.png 696w, https://galsen221.com/wp-content/uploads/2021/03/sarko-300x169.png 300w" sizes="(max-width: 598px) 100vw, 598px"/></div><p>Urgent : Nicolas Sarkozy condamné à 3 ans de prison dont un an ferme pour corruption dans « l’affaire des écoutes »</p></a></li><li><a href="https://galsen221.com/international/paris-un-camp-de-migrants-violemment-demantele-par-la-police/"><div class="zox-mega-img"><img width="600" height="300" src="https://galsen221.com/wp-content/uploads/2020/11/police-1.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/police-1.jpg 696w, https://galsen221.com/wp-content/uploads/2020/11/police-1-300x150.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"/></div><p>Paris : Un camp de migrants violemment démantelé par la police</p></a></li><li><a href="https://galsen221.com/international/il-y-a-en-france-une-haine-des-musulmans-deguisee-en-laicite/"><div class="zox-mega-img"><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/musulmans.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/musulmans.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/11/musulmans-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/musulmans-768x512.jpg 768w" sizes="(max-width: 506px) 100vw, 506px"/></div><p>&#8220;Il y a en France, une haine des musulmans déguisée en laïcité&#8230;&#8221;</p></a></li><li><a href="https://galsen221.com/international/exclusif-les-tristes-temoignages-dun-migrant-en-france-les-17-jours-que-jai-passe-en-mer/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/migrant-en-France.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/migrant-en-France.jpg 1280w, https://galsen221.com/wp-content/uploads/2020/11/migrant-en-France-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/migrant-en-France-1024x576.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/11/migrant-en-France-768x432.jpg 768w" sizes="(max-width: 600px) 100vw, 600px"/></div><p>Exclusif : Les tristes témoignages d’un migrant en France | Les 17 jours que j’ai passé en Mer</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409689 zox-mega-drop"><a href="https://galsen221.com/international/inde/">Inde</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/trump-en-inde-le-president-americain-doit-entamer-son-premier-voyage-officiel/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/trump-1.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/trump-1.jpg 660w, https://galsen221.com/wp-content/uploads/2020/02/trump-1-600x337.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/trump-1-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"/></div><p>Trump en Inde: le président américain doit entamer son premier voyage officiel</p></a></li><li><a href="https://galsen221.com/international/par-le-passe-milliardaire-anil-ambani-pretend-etre-fauche-aujourdhui/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/anil-ambani.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/anil-ambani.jpeg 770w, https://galsen221.com/wp-content/uploads/2020/02/anil-ambani-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2020/02/anil-ambani-300x169.jpeg 300w, https://galsen221.com/wp-content/uploads/2020/02/anil-ambani-768x432.jpeg 768w, https://galsen221.com/wp-content/uploads/2020/02/anil-ambani-750x422.jpeg 750w" sizes="(max-width: 600px) 100vw, 600px"/></div><p>Par le passé milliardaire Anil Ambani prétend être fauché aujourd&#8217;hui</p></a></li><li><a href="https://galsen221.com/international/inde-omar-abdullah-mehbooba-mufti-et-shah-faesal-resteront-en-detention/"><div class="zox-mega-img"><img width="299" height="169" src="https://galsen221.com/wp-content/uploads/2020/02/omar-abdullah.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy"/></div><p>INDE: Omar Abdullah, Mehbooba Mufti et Shah Faesal resteront en détention</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409690 zox-mega-drop"><a href="https://galsen221.com/international/italie/">Italie</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/italie-arrete-avec-24-boulettes-de-cocaine-un-senegalais-frappe-les-policiers/"><div class="zox-mega-img"><img width="600" height="292" src="https://galsen221.com/wp-content/uploads/2020/10/italie.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/italie.jpg 612w, https://galsen221.com/wp-content/uploads/2020/10/italie-300x146.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"/></div><p>Italie : Arrêté avec 24 boulettes de cocaïne, un Sénégalais frappe les policiers</p></a></li><li><a href="https://galsen221.com/international/covid-19-pres-de-800-deces-supplementaires-en-24h-en-italie-et-un-bilan-de-4825-morts/"><div class="zox-mega-img"><img width="508" height="337" src="https://galsen221.com/wp-content/uploads/2020/03/covid-19.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/03/covid-19.jpg 696w, https://galsen221.com/wp-content/uploads/2020/03/covid-19-600x398.jpg 600w, https://galsen221.com/wp-content/uploads/2020/03/covid-19-300x199.jpg 300w" sizes="(max-width: 508px) 100vw, 508px"/></div><p>Covid-19 : Près de 800 décès supplémentaires en 24h en Italie et un bilan de 4825 morts</p></a></li><li><a href="https://galsen221.com/international/coronavirus-aibd-des-tests-pour-les-passagers-en-provenance-ditalie/"><div class="zox-mega-img"><img width="600" height="292" src="https://galsen221.com/wp-content/uploads/2020/02/italie-coronavirus.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/italie-coronavirus.jpg 612w, https://galsen221.com/wp-content/uploads/2020/02/italie-coronavirus-600x292.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/italie-coronavirus-300x146.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"/></div><p>Coronavirus: AIBD, des tests pour les passagers en provenance d&#8217;Italie</p></a></li><li><a href="https://galsen221.com/international/le-coronavirus-frappe-litalie-lautriche-bloque-tous-les-trains-traversant-la-frontiere-apres-la-mort-de-trois-personnes-et-plus-de-150-malades/"><div class="zox-mega-img"><img width="572" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/coronavirus-1.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/coronavirus-1.jpeg 630w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-1-600x353.jpeg 600w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-1-300x177.jpeg 300w" sizes="(max-width: 572px) 100vw, 572px"/></div><p>Le coronavirus frappe l&#8217;Italie: l&#8217;Autriche bloque TOUS les trains traversant la frontière après la mort de TROIS personnes et plus de 150 malades</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409691 zox-mega-drop"><a href="https://galsen221.com/international/japon/">Japon</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/coronavirus-61-personnes-atteintes-a-bord-du-bateau-au-large-du-japon/"><div class="zox-mega-img"><img width="537" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-scaled.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-scaled.jpg 2560w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-scaled-600x377.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-300x188.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-1024x643.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-768x482.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-1536x965.jpg 1536w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-2048x1287.jpg 2048w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-750x471.jpg 750w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-1140x716.jpg 1140w" sizes="(max-width: 537px) 100vw, 537px"/></div><p>Coronavirus: 61 personnes atteintes à bord du bateau au large du Japon</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409692 zox-mega-drop"><a href="https://galsen221.com/international/malaisie/">Malaisie</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/les-propos-de-lancien-premier-ministre-de-malaisie-choque-la-twitosphere/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/Dr-Mahathir-Mohamad.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/Dr-Mahathir-Mohamad.jpg 1096w, https://galsen221.com/wp-content/uploads/2020/10/Dr-Mahathir-Mohamad-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/Dr-Mahathir-Mohamad-1024x576.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/10/Dr-Mahathir-Mohamad-768x432.jpg 768w" sizes="(max-width: 600px) 100vw, 600px"/></div><p>Les propos de l&#8217;ancien premier ministre de Malaisie choque la twitosphère</p></a></li><li><a href="https://galsen221.com/international/mycert-met-en-garde-contre-une-campagne-de-cyberespionnage-ciblant-des-responsables-gouvernementaux/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/mycert.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/mycert.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/mycert-600x338.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/mycert-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/mycert-750x422.jpg 750w" sizes="(max-width: 600px) 100vw, 600px"/></div><p>MyCert met en garde contre une campagne de cyberespionnage ciblant des responsables gouvernementaux</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409693 zox-mega-drop"><a href="https://galsen221.com/international/royaume-uni/">Royaume Uni</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/leglise-dangleterre-sexcuse-detre-profondement-raciste-institutionnellement/"><div class="zox-mega-img"><img width="540" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/eglise.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/eglise.jpg 620w, https://galsen221.com/wp-content/uploads/2020/02/eglise-600x375.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/eglise-300x187.jpg 300w" sizes="(max-width: 540px) 100vw, 540px"/></div><p>L&#8217;Église d&#8217;Angleterre s&#8217;excuse d&#8217;être &#8220;profondément raciste institutionnellement &#8221;</p></a></li><li><a href="https://galsen221.com/international/le-nombre-de-cas-de-coronavirus-au-royaume-uni-passe-a-huit/"><div class="zox-mega-img"><img width="540" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/coronavirus-5.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/coronavirus-5.jpg 620w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-5-600x375.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-5-300x187.jpg 300w" sizes="(max-width: 540px) 100vw, 540px"/></div><p>Le nombre de cas de coronavirus au Royaume-Uni passe à huit</p></a></li><li><a href="https://galsen221.com/international/meghan-markle-et-le-prince-harry-de-retour-en-angleterre-pour-le-commonwealth-day-2020/"><div class="zox-mega-img"><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/meghan-et-harry.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/meghan-et-harry.jpg 880w, https://galsen221.com/wp-content/uploads/2020/02/meghan-et-harry-600x400.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/meghan-et-harry-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/meghan-et-harry-768x511.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/meghan-et-harry-750x499.jpg 750w" sizes="(max-width: 506px) 100vw, 506px"/></div><p>Meghan Markle et le prince Harry de retour en Angleterre pour le Commonwealth Day 2020</p></a></li><li><a href="https://galsen221.com/international/le-prince-harry-et-meghan-markle-ont-eu-un-double-meeting-avec-j-lo-et-a-rod-a-miami/"><div class="zox-mega-img"><img width="507" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/prince-harry.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/prince-harry.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/prince-harry-600x398.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/prince-harry-300x199.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/prince-harry-768x510.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/prince-harry-750x498.jpg 750w" sizes="(max-width: 507px) 100vw, 507px"/></div><p>Le prince Harry et Meghan Markle ont eu un double meeting avec J.Lo et A-Rod à Miami</p></a></li><li><a href="https://galsen221.com/international/royaume-uni-la-tempete-ciara-risque-provoquer-des-vents-violents/"><div class="zox-mega-img"><img width="568" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/ciara-storm.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/ciara-storm.jpg 590w, https://galsen221.com/wp-content/uploads/2020/02/ciara-storm-300x178.jpg 300w" sizes="(max-width: 568px) 100vw, 568px"/></div><p>Royaume-Uni: La tempête Ciara risque provoquer des vents violents</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409700 zox-mega-drop"><a href="https://galsen221.com/international/russie/">Russie</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/un-soldat-russe-fait-sa-demande-en-mariage-avec-des-chars-le-jour-de-la-saint-valentin/"><div class="zox-mega-img"><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/russian-soldiers-troops-2.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/russian-soldiers-troops-2.jpg 1200w, https://galsen221.com/wp-content/uploads/2020/02/russian-soldiers-troops-2-600x400.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/russian-soldiers-troops-2-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/russian-soldiers-troops-2-1024x683.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/russian-soldiers-troops-2-768x512.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/russian-soldiers-troops-2-750x500.jpg 750w, https://galsen221.com/wp-content/uploads/2020/02/russian-soldiers-troops-2-1140x760.jpg 1140w" sizes="(max-width: 506px) 100vw, 506px"/></div><p>Un soldat russe fait sa demande en mariage avec des chars le jour de la Saint-Valentin</p></a></li><li><a href="https://galsen221.com/international/un-blogueur-anti-poutine-assassine-dans-un-hotel-francais/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/Imran-Aliev.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/Imran-Aliev.jpg 1200w, https://galsen221.com/wp-content/uploads/2020/02/Imran-Aliev-600x338.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/Imran-Aliev-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/Imran-Aliev-1024x576.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/Imran-Aliev-768x432.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/Imran-Aliev-750x422.jpg 750w, https://galsen221.com/wp-content/uploads/2020/02/Imran-Aliev-1140x641.jpg 1140w" sizes="(max-width: 600px) 100vw, 600px"/></div><p>Un blogueur anti-Poutine assassiné dans un hôtel français</p></a></li><li><a href="https://galsen221.com/international/la-russie-facilite-la-recherche-demplois-pour-les-etudiants-etrangers/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/russian-students-working-permit.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/russian-students-working-permit.jpg 850w, https://galsen221.com/wp-content/uploads/2020/02/russian-students-working-permit-600x337.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/russian-students-working-permit-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/russian-students-working-permit-768x432.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/russian-students-working-permit-750x422.jpg 750w" sizes="(max-width: 600px) 100vw, 600px"/></div><p>La Russie facilite la recherche d&#8217;emplois pour les étudiants étrangers</p></a></li><li><a href="https://galsen221.com/international/le-premier-ministre-russe-aurait-gagne-35-millions-de-dollars-en-tant-quinvestisseur/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/Mikhail-Mishustin.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/Mikhail-Mishustin.jpg 700w, https://galsen221.com/wp-content/uploads/2020/02/Mikhail-Mishustin-600x338.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/Mikhail-Mishustin-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"/></div><p>Le Premier ministre russe aurait gagné 35 millions de dollars en tant qu&#8217;investisseur</p></a></li><li><a href="https://galsen221.com/international/la-journaliste-russe-elena-milashina-agressee-en-tchetchenie/"><div class="zox-mega-img"><img width="505" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina.jpg 2560w, https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina-600x401.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina-1024x684.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina-768x513.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina-1536x1025.jpg 1536w, https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina-2048x1367.jpg 2048w, https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina-750x501.jpg 750w, https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina-1140x761.jpg 1140w" sizes="(max-width: 505px) 100vw, 505px"/></div><p>La journaliste russe Elena Milashina agressée en Tchétchénie</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409701 zox-mega-drop"><a href="https://galsen221.com/international/suisse/">Suisse</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/par-referendum-les-suisses-approuvent-a-62-une-loi-anti-homophobie/"><div class="zox-mega-img"><img width="600" height="292" src="https://galsen221.com/wp-content/uploads/2020/02/suisse.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/suisse.jpg 612w, https://galsen221.com/wp-content/uploads/2020/02/suisse-600x292.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/suisse-300x146.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"/></div><p>Par référendum, les Suisses approuvent à 62% une loi anti-homophobie</p></a></li><li><a href="https://galsen221.com/international/credit-suisse-demission-de-tidjane-thiam-suite-a-un-long-bras-de-fer-avec-urs-rohner/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/tidjane-thiam.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/tidjane-thiam.jpg 696w, https://galsen221.com/wp-content/uploads/2020/02/tidjane-thiam-600x337.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/tidjane-thiam-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"/></div><p>Crédit Suisse: Démission de Tidjane Thiam suite à un long bras de fer avec Urs Rohner</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409702 zox-mega-drop"><a href="https://galsen221.com/international/thailande/">Thaïlande</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/thailande-les-habitants-de-nakhon-ratchasima-horrifies-apres-la-fusillade-du-centre-commercial/"><div class="zox-mega-img"><img width="290" height="174" src="https://galsen221.com/wp-content/uploads/2020/02/thailande-1.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy"/></div><p>Thaïlande: Les habitants de Nakhon Ratchasima horrifiés après la fusillade du centre commercial</p></a></li><li><a href="https://galsen221.com/international/urgent-le-soldat-jakraphanth-thomma-abattu-par-les-forces-de-securite-thailandaises/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter.jpg 1600w, https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter-600x338.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter-1024x576.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter-768x432.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter-1536x864.jpg 1536w, https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter-750x422.jpg 750w, https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter-1140x641.jpg 1140w" sizes="(max-width: 600px) 100vw, 600px"/></div><p>Urgent: Le soldat Jakraphanth Thomma abattu par Les forces de sécurité thaïlandaises</p></a></li><li><a href="https://galsen221.com/international/thailande-le-bilan-passe-a-20-morts-suite-a-la-fusillade-du-soldat-jakraphanth-thomma/"><div class="zox-mega-img"><img width="491" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/Jakraphanth-Thomma.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/Jakraphanth-Thomma.jpg 624w, https://galsen221.com/wp-content/uploads/2020/02/Jakraphanth-Thomma-600x412.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/Jakraphanth-Thomma-300x206.jpg 300w" sizes="(max-width: 491px) 100vw, 491px"/></div><p>Thaïlande: Le bilan passe à 20 morts suite à la fusillade du soldat Jakraphanth Thomma</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409703 zox-mega-drop"><a href="https://galsen221.com/international/turquie/">Turquie</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/erdogan-caricature-par-charlie-hebdo-ankara-annonce-une-reponse-diplomatique/"><div class="zox-mega-img"><img width="449" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/erdogan-4.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/erdogan-4.jpg 696w, https://galsen221.com/wp-content/uploads/2020/10/erdogan-4-300x225.jpg 300w" sizes="(max-width: 449px) 100vw, 449px"/></div><p>Erdogan caricaturé par « Charlie Hebdo » : Ankara annonce une réponse diplomatique</p></a></li><li><a href="https://galsen221.com/international/caricatures-erdogan-tire-sur-les-vauriens-de-charlie-hebdo/"><div class="zox-mega-img"><img width="481" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/Erdogan-3.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/Erdogan-3.jpg 650w, https://galsen221.com/wp-content/uploads/2020/10/Erdogan-3-300x210.jpg 300w" sizes="(max-width: 481px) 100vw, 481px"/></div><p>CARICATURES: Erdogan tire sur les &#8220;vauriens&#8221; de Charlie hebdo</p></a></li><li><a href="https://galsen221.com/international/contexte-politique-entre-la-turquie-et-la-france-le-president-de-basaksehir-en-dit-plus-sur-laccueil-reserve-au-psg/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/turquie.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/turquie.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/10/turquie-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/turquie-768x432.jpg 768w" sizes="(max-width: 600px) 100vw, 600px"/></div><p>Contexte politique entre la Turquie et la France : le président de Basaksehir en dit plus sur l&#8217;accueil réservé au PSG</p></a></li><li><a href="https://galsen221.com/international/urgent-produits-francais-erdogan-appelle-au-boycott/"><div class="zox-mega-img"><img width="600" height="322" src="https://galsen221.com/wp-content/uploads/2020/10/erdogan-2.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/erdogan-2.jpg 1694w, https://galsen221.com/wp-content/uploads/2020/10/erdogan-2-300x161.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/erdogan-2-1024x549.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/10/erdogan-2-768x412.jpg 768w, https://galsen221.com/wp-content/uploads/2020/10/erdogan-2-1536x823.jpg 1536w" sizes="(max-width: 600px) 100vw, 600px"/></div><p>Urgent: Produits français: Erdogan appelle au boycott</p></a></li><li><a href="https://galsen221.com/international/erdogan-persiste-et-signe-macron-a-vraiment-besoin-de-subir-des-examens-mentaux/"><div class="zox-mega-img"><img width="529" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/erdogan-1.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/erdogan-1.jpg 960w, https://galsen221.com/wp-content/uploads/2020/10/erdogan-1-300x191.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/erdogan-1-768x490.jpg 768w" sizes="(max-width: 529px) 100vw, 529px"/></div><p>ERDOGAN persiste et signe &#8220;Macron a vraiment besoin de subir des examens mentaux&#8221;</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405970 zox-mega-drop"><a href="https://galsen221.com/politique/">Politique</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/politique/video-les-temps-forts-de-lactualite-de-la-semaine-du-president-macky-sall/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/09/mack-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy"/></div><p>Vidéo : Les temps forts de l’actualité de la semaine du Président Macky Sall</p></a></li><li><a href="https://galsen221.com/politique/serigne-m-b-dieng-li-serigne-mountakha-doon-bagn-mom-la-macky-sall-def/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/09/dieng-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy"/></div><p>Serigne M. B. Dieng : “Li Serigne Mountakha doon Bagn, Mom la Macky Sall Déf…”</p></a></li><li><a href="https://galsen221.com/politique/76eme-assemblee-generale-des-nations-unis-le-president-macky-sall-a-new-york-2/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/09/76-1-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy"/></div><p>76ème Assemblée Générale Des Nations-Unis: Le Président Macky SALL à New York</p></a></li><li><a href="https://galsen221.com/politique/magal-darou-moukhty-serigne-modou-kara-se-defoule-sur-yewwi-askan-wi-jai-entendu-les-sonko-dire-quils-veulent-liberer-le-peuple-quils-aillent/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/09/serigne-modou-kara-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy"/></div><p>Magal Darou Moukhty / Serigne Modou Kara se défoule sur Yewwi Askan Wi : « J&#8217;ai entendu les Sonko dire qu&#8217;ils veulent libérer le peuple, qu&#8217;ils aillent&#8230; »</p></a></li><li><a href="https://galsen221.com/politique/19-ans-deja-mais-nous-noublierons-jamais/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/09/sonko-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/09/sonko-600x337.png 600w, https://galsen221.com/wp-content/uploads/2021/09/sonko-1024x576.png 1024w" sizes="(max-width: 600px) 100vw, 600px"/></div><p>&#8220;19 ans déjà mais nous n’oublierons jamais&#8221;</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405968 zox-mega-drop"><a href="https://galsen221.com/buzz/">Buzz</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/buzz/magal-pape-abdou-fils-de-serigne-mbaye-ndiol-fouta-chez-prince-mbacke-fils-de-serigne-abdou-karim/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/09/prince-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/09/prince-600x337.jpg 600w, https://galsen221.com/wp-content/uploads/2021/09/prince-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px"/></div><p>Magal: Pape Abdou Fils De Serigne Mbaye «Ndiol Fouta» chez Prince Mbackè fils de Serigne Abdou Karim</p></a></li><li><a href="https://galsen221.com/buzz/polemique-a-touba-serigne-khadim-defend-ngoye-fall-dama-ko-xam-te-kou-baxla-yagg-na-takk-or-video/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/09/ngoy-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy"/></div><p>Polémique à Touba : Serigne Khadim défend Ngoye Fall » Dama ko xam té kou baxla, yagg na takk Or » (vidéo)</p></a></li><li><a href="https://galsen221.com/buzz/ne-mappelez-plus-fatouma-fouta-tampi-legui-fatou-dakar-la-kouthia-dans-la-peau-de-fatou-fouta-tempi-video/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/09/fouta-1-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy"/></div><p>Ne m’appelez plus Fatouma « fouta tampi » “Légui Fatou Dakar la” Kouthia dans la peau de Fatou Fouta Tempi (Vidéo)</p></a></li><li><a href="https://galsen221.com/buzz/passeport-diplomatique-un-ministre-et-sa-jet-setteuse-dans-le-coup/"><div class="zox-mega-img"><img width="600" height="311" src="https://galsen221.com/wp-content/uploads/2021/03/boite.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/03/boite.jpg 1338w, https://galsen221.com/wp-content/uploads/2021/03/boite-300x156.jpg 300w, https://galsen221.com/wp-content/uploads/2021/03/boite-1024x531.jpg 1024w, https://galsen221.com/wp-content/uploads/2021/03/boite-768x398.jpg 768w, https://galsen221.com/wp-content/uploads/2021/03/boite-696x361.jpg 696w, https://galsen221.com/wp-content/uploads/2021/03/boite-1068x554.jpg 1068w, https://galsen221.com/wp-content/uploads/2021/03/boite-810x420.jpg 810w" sizes="(max-width: 600px) 100vw, 600px"/></div><p>Passeport diplomatique : Un ministre et sa jet-setteuse dans le coup</p></a></li><li><a href="https://galsen221.com/buzz/oumou-sow-prend-la-defense-dadja-ngoye-mme-askia-nit-yi-danio-tarde-te-ignane-kou-meun-na-deff-40millions/"><div class="zox-mega-img"><img width="600" height="298" src="https://galsen221.com/wp-content/uploads/2021/09/Oumou-Sow-Adja-Ngoye-600x298.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy"/></div><p>Oumou Sow prend la défense d’Adja Ngoye Mme Askia « Nit Yi Danio Tardé, Té Ignane » Kou Meun Na Deff 40millions</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405969 zox-mega-drop"><a href="https://galsen221.com/faits-divers/">Faits divers</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/faits-divers/affaire-cheikh-niasse-a-la-prison-du-cap-les-familles-des-detenus-reclament-louverture-dune-enquete/"><div class="zox-mega-img"><img width="600" height="298" src="https://galsen221.com/wp-content/uploads/2021/09/cheikh-niasse-1-600x298.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy"/></div><p>Affaire Cheikh Niasse à la prison du Cap: Les familles des détenus réclament l’ouverture d’une enquête</p></a></li><li><a href="https://galsen221.com/faits-divers/kawteff-il-perd-2-millions-pour-avoir-voulu-marabouter-sa-copine/"><div class="zox-mega-img"><img width="428" height="240" src="https://galsen221.com/wp-content/uploads/2021/09/71DB555A-8C32-4BA6-8C4F-781758C71A24.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/09/71DB555A-8C32-4BA6-8C4F-781758C71A24.jpeg 428w, https://galsen221.com/wp-content/uploads/2021/09/71DB555A-8C32-4BA6-8C4F-781758C71A24-300x168.jpeg 300w" sizes="(max-width: 428px) 100vw, 428px"/></div><p>kawteff: Il perd 2 millions pour avoir voulu marabouter sa copine</p></a></li><li><a href="https://galsen221.com/faits-divers/rappel-a-dieu-de-de-cheikh-niasse-a-la-prison-du-cap-manuel/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/09/2C32E5A4-B2E9-4757-BF78-CEE93CDCB420-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy"/></div><p>Rappel à Dieu de de Cheikh Niasse à la prison du Cap manuel</p></a></li><li><a href="https://galsen221.com/faits-divers/affaire-passeports-diplomatiques-31-faux-mariages-celebres/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/09/dplo-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/09/dplo-600x337.png 600w, https://galsen221.com/wp-content/uploads/2021/09/dplo-300x169.png 300w, https://galsen221.com/wp-content/uploads/2021/09/dplo-768x432.png 768w, https://galsen221.com/wp-content/uploads/2021/09/dplo.png 1024w" sizes="(max-width: 600px) 100vw, 600px"/></div><p>Affaire passeports diplomatiques : 31 faux mariages &#8220;célébrés&#8221;</p></a></li><li><a href="https://galsen221.com/faits-divers/mauvaises-pratiques-des-beuk-neek-quand-des-victimes-se-confient/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/09/beuk-nek-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy"/></div><p>Mauvaises pratiques des Beuk Neek : Quand des victimes se confient</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-405972 zox-mega-drop"><a href="https://galsen221.com/sports/">Sports</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/sports/mbaye-niang-si-je-fais-mon-boulot-jirai-a-la-coupe-du-monde/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/09/mbaye-niang-bordeaux-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy"/></div><p>Mbaye Niang : « Si je fais mon boulot, j’irai à la Coupe du Monde»</p></a></li><li><a href="https://galsen221.com/sports/pape-thiaw-evoque-larrivee-de-bouna-sarr-et-explique-comment-un-coach-fait-sa-liste/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/09/bouna-sarr-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/09/bouna-sarr-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/09/bouna-sarr-300x169.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/09/bouna-sarr-768x432.jpeg 768w, https://galsen221.com/wp-content/uploads/2021/09/bouna-sarr.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px"/></div><p>Pape Thiaw évoque l&#8217;arrivée de Bouna Sarr et explique comment un coach fait sa liste</p></a></li><li><a href="https://galsen221.com/sports/il-na-pas-dit-quil-ne-jouerait-jamais-pour-le-senegal-lagent-de-bouna-defend-son-client/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/09/bouna-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/09/bouna-600x337.png 600w, https://galsen221.com/wp-content/uploads/2021/09/bouna-1024x576.png 1024w" sizes="(max-width: 600px) 100vw, 600px"/></div><p>&#8220;Il n’a pas dit qu&#8217;il ne jouerait jamais pour le Sénégal&#8221;, l’agent de Bouna défend son client</p></a></li><li><a href="https://galsen221.com/sports/football/equipe-nationale-bouna-sarr-aurait-pu-postuler-encore-pour-la-france-mais-il-a-choisi-le-senegal-agent/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/09/bouna-sarr-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy"/></div><p>Equipe nationale : “Bouna Sarr aurait pu postuler encore pour la France, mais il a choisi le Sénégal” (agent)</p></a></li><li><a href="https://galsen221.com/sports/video-el-hadji-diouf-je-suis-le-meilleur-joueur-senegalais-de-tous-les-temps/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/el-hadj-diouf-Eswatini.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/05/el-hadj-diouf-Eswatini.jpeg 698w, https://galsen221.com/wp-content/uploads/2021/05/el-hadj-diouf-Eswatini-300x169.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/05/el-hadj-diouf-Eswatini-696x392.jpeg 696w" sizes="(max-width: 600px) 100vw, 600px"/></div><p>Vidéo: El Hadji Diouf &#8220;je suis le meilleur joueur sénégalais de tous les temps</p></a></li></ul></div></div><ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409694 zox-mega-drop"><a href="https://galsen221.com/sports/basket-ball/">Basket-ball</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/sports/basketball-africa-league-las-douanes-demarre-par-une-victoire-sur-le-gs-petroliers/"><div class="zox-mega-img"><img width="600" height="298" src="https://galsen221.com/wp-content/uploads/2021/05/douanes-600x298.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy"/></div><p>Basketball Africa League : L’AS Douanes démarre par une victoire sur le GS Pétroliers</p></a></li><li><a href="https://galsen221.com/sports/afrobasket-feminin-u18-voici-les-21-joueuses-preselectionnees/"><div class="zox-mega-img"><img width="600" height="292" src="https://galsen221.com/wp-content/uploads/2020/10/afrobasket-1.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/afrobasket-1.jpg 612w, https://galsen221.com/wp-content/uploads/2020/10/afrobasket-1-300x146.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"/></div><p>Afrobasket féminin U18 : Voici les 21 joueuses présélectionnées</p></a></li><li><a href="https://galsen221.com/sports/eliminatoires-afrobasket-2021-25-lions-convoques-dont-georges-niang-et-tacko-fall/"><div class="zox-mega-img"><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/afrobasket.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/afrobasket.jpg 650w, https://galsen221.com/wp-content/uploads/2020/10/afrobasket-300x200.jpg 300w" sizes="(max-width: 506px) 100vw, 506px"/></div><p>Éliminatoires Afrobasket 2021 : 25 Lions convoqués dont Georges Niang et Tacko Fall</p></a></li><li><a href="https://galsen221.com/sports/chicago-nba-dunk-contest-tacko-fall-encore-sous-les-projecteurs-meme-sans-maillot/"><div class="zox-mega-img"><img width="522" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/Tacko-Fall-1.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/Tacko-Fall-1.png 620w, https://galsen221.com/wp-content/uploads/2020/02/Tacko-Fall-1-600x387.png 600w, https://galsen221.com/wp-content/uploads/2020/02/Tacko-Fall-1-300x194.png 300w" sizes="(max-width: 522px) 100vw, 522px"/></div><p>CHICAGO NBA DUNK CONTEST: Tacko Fall encore sous les projecteurs, même sans maillot</p></a></li><li><a href="https://galsen221.com/sports/changement-a-la-tete-de-lequipe-nationale-de-basket-voici-le-nouveau-coach/"><div class="zox-mega-img"><img width="600" height="292" src="https://galsen221.com/wp-content/uploads/2019/09/Mondial-Basket-2019.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2019/09/Mondial-Basket-2019.jpg 612w, https://galsen221.com/wp-content/uploads/2019/09/Mondial-Basket-2019-600x292.jpg 600w, https://galsen221.com/wp-content/uploads/2019/09/Mondial-Basket-2019-300x146.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"/></div><p>Changement à la tête de l’équipe nationale de Basket : Voici le nouveau coach</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409695 zox-mega-drop"><a href="https://galsen221.com/sports/football/">Football</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/sports/mbaye-niang-si-je-fais-mon-boulot-jirai-a-la-coupe-du-monde/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/09/mbaye-niang-bordeaux-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy"/></div><p>Mbaye Niang : « Si je fais mon boulot, j’irai à la Coupe du Monde»</p></a></li><li><a href="https://galsen221.com/sports/pape-thiaw-evoque-larrivee-de-bouna-sarr-et-explique-comment-un-coach-fait-sa-liste/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/09/bouna-sarr-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/09/bouna-sarr-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/09/bouna-sarr-300x169.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/09/bouna-sarr-768x432.jpeg 768w, https://galsen221.com/wp-content/uploads/2021/09/bouna-sarr.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px"/></div><p>Pape Thiaw évoque l&#8217;arrivée de Bouna Sarr et explique comment un coach fait sa liste</p></a></li><li><a href="https://galsen221.com/sports/football/equipe-nationale-bouna-sarr-aurait-pu-postuler-encore-pour-la-france-mais-il-a-choisi-le-senegal-agent/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/09/bouna-sarr-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy"/></div><p>Equipe nationale : “Bouna Sarr aurait pu postuler encore pour la France, mais il a choisi le Sénégal” (agent)</p></a></li><li><a href="https://galsen221.com/sports/video-el-hadji-diouf-je-suis-le-meilleur-joueur-senegalais-de-tous-les-temps/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/el-hadj-diouf-Eswatini.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/05/el-hadj-diouf-Eswatini.jpeg 698w, https://galsen221.com/wp-content/uploads/2021/05/el-hadj-diouf-Eswatini-300x169.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/05/el-hadj-diouf-Eswatini-696x392.jpeg 696w" sizes="(max-width: 600px) 100vw, 600px"/></div><p>Vidéo: El Hadji Diouf &#8220;je suis le meilleur joueur sénégalais de tous les temps</p></a></li><li><a href="https://galsen221.com/sports/coup-dur-pour-aliou-cisse-pour-ses-deux-premiers-matches-deliminatoires-pour-la-coupe-du-monde-2022/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/08/aliou-cisse-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/08/aliou-cisse-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/08/aliou-cisse-300x170.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/08/aliou-cisse-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px"/></div><p>Coup dur pour Aliou Cissé, pour ses deux premiers matches d’éliminatoires pour la Coupe du monde 2022</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409696 zox-mega-drop"><a href="https://galsen221.com/sports/judo/">Judo</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/sports/teddy-riner-terrasse-pour-la-premiere-fois-depuis-9-ans/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/teddy-riner.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/teddy-riner.jpg 640w, https://galsen221.com/wp-content/uploads/2020/02/teddy-riner-600x338.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/teddy-riner-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"/></div><p>Teddy Riner terrassé pour la première fois depuis 9 ans</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409697 zox-mega-drop"><a href="https://galsen221.com/sports/lutte/">Lutte</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/sports/video-pere-mbaye-samb-fait-des-revelations-sur-balla-gaye2-et-son-pere-less-dafa-dioy-biko-balla/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/09/balla-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/09/balla-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/09/balla-300x169.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/09/balla-1024x576.jpeg 1024w, https://galsen221.com/wp-content/uploads/2021/09/balla-768x432.jpeg 768w, https://galsen221.com/wp-content/uploads/2021/09/balla.jpeg 1280w" sizes="(max-width: 600px) 100vw, 600px"/></div><p>(Vidéo) Père Mbaye Samb fait des révélations sur Balla Gaye2 et son père : »Less dafa dioy biko Balla</p></a></li><li><a href="https://galsen221.com/sports/lamb-la-nouvelle-date-du-combat-balla-gaye-2-bombardier-devoilee/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/08/lutte-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/08/lutte-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/08/lutte-300x169.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/08/lutte-768x432.jpeg 768w, https://galsen221.com/wp-content/uploads/2021/08/lutte.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px"/></div><p>Lamb : La nouvelle date du combat Balla Gaye 2 – Bombardier dévoilée</p></a></li><li><a href="https://galsen221.com/sports/gravement-malade-lancien-lutteur-mouhamed-aly-lance-un-cri-de-coeur-sama-xol-bi-ak-sama-tank-bi-video/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/08/aly-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy"/></div><p>Gravement malade, l’ancien lutteur Mouhamed Aly lance un cri de cœur “sama xol bi, ak sama tank bi..”(Vidéo)</p></a></li><li><a href="https://galsen221.com/sports/video-gaston-mbengue-pare-na-pour-teug-combat-yi-etat-rek-lay-khar-mou-diokh-ma/"><div class="zox-mega-img"><img width="500" height="261" src="https://galsen221.com/wp-content/uploads/2021/08/gaston.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/08/gaston.jpeg 500w, https://galsen221.com/wp-content/uploads/2021/08/gaston-300x157.jpeg 300w" sizes="(max-width: 500px) 100vw, 500px"/></div><p>Vidéo – Gaston Mbengue “Paré Na pour teug combat yi, état rék lay Khar mou diokh ma”</p></a></li><li><a href="https://galsen221.com/sports/video-battu-par-bebe-bismi-le-mari-de-ndeye-gueye-en-pleurs/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/07/boy-djine-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy"/></div><p>Vidéo – Battu par Bébé Bismi, le mari de Ndeye Gueye en pleurs</p></a></li></ul></div></div></li>
</ul>
</li>
</ul></div></div></div></div><div id="zox-bot-head-right"> <span class="zox-night zox-night-mode fas fa-moon"></span> <span class="zox-nav-search-but fas fa-search zox-search-click"></span></div></div></div></div></header>
<div id="zox-site-grid">
<div id="zox-site-wall-small">
<div id="zox-lead-bot">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8570934364286751"
data-ad-slot="4004784629"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div id="zox-main-body-wrap" class="left relative">	<div class="zox-alp-width">
<div class="zox-auto-post-grid">
<div class="zox-alp-side zox-sticky-side">
<div class="zox-alp-side-in">
<div class="alp-related-posts-wrapper">
<div class="alp-related-posts">
<div class="alp-related-post post-417156 current" data-id="417156" data-document-title="">
<div class="post-details"> <p class="post-meta"> <a class="post-category" href="https://galsen221.com/senegal/">Sénégal</a> </p> <a class="post-title" href="https://galsen221.com/senegal/les-terribles-revelations-de-lasred-environ-123-ex-detenus-issus-de-la-banlieue-recrutes-nervis/">Les Terribles Révélations De L’ASRED : “Environ 123 Ex-Détenus Issus De La Banlieue Recrutés Nervis”</a></div><div class="zox-alp-soc-wrap"> <ul class="zox-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/senegal/les-terribles-revelations-de-lasred-environ-123-ex-detenus-issus-de-la-banlieue-recrutes-nervis/&amp;t=Les Terribles Révélations De L’ASRED : “Environ 123 Ex-Détenus Issus De La Banlieue Recrutés Nervis”','facebookShare','width=626,height=436'); return false;" title="Share on Facebook"> <li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Les Terribles Révélations De L’ASRED : “Environ 123 Ex-Détenus Issus De La Banlieue Recrutés Nervis” &amp;url=https://galsen221.com/senegal/les-terribles-revelations-de-lasred-environ-123-ex-detenus-issus-de-la-banlieue-recrutes-nervis/','twitterShare','width=626,height=436'); return false;" title="Tweet This Post"> <li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li> </a> <a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Les Terribles Révélations De L’ASRED : “Environ 123 Ex-Détenus Issus De La Banlieue Recrutés Nervis”&url=https://galsen221.com/senegal/les-terribles-revelations-de-lasred-environ-123-ex-detenus-issus-de-la-banlieue-recrutes-nervis/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221','flipboardShare','width=626,height=436'); return false;" title="Share on Flipboard"> <li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li> </a> <a href="/cdn-cgi/l/email-protection#bd82cec8dfd7d8dec980f1d8ce9de9d8cfcfd4dfd1d8ce9def7e14cb7e14d1dcc9d4d2d3ce9df9d89df15f3d24fceeeff8f99d879d5f3d21f8d3cbd4cfd2d39d8c8f8e9df8c590f97e14c9d8d3c8ce9df4cecec8ce9df9d89df1dc9dffdcd3d1d4d8c8d89defd8decfc8c97e14ce9df3d8cfcbd4ce5f3d209bdcd0cd86fff2f9e480f49ddbd2c8d3d99dc9d5d4ce9ddccfc9d4ded1d89dd4d3c9d8cfd8cec9d4d3da9ddcd3d99dc9d5d2c8dad5c99dd2db9dced5dccfd4d3da9dd4c99dcad4c9d59dc4d2c8939dfed5d8ded69dd4c99dd2c8c9879dd5c9c9cdce879292dadcd1ced8d38f8f8c93ded2d092ced8d3d8dadcd192d1d8ce90c9d8cfcfd4dfd1d8ce90cfd8cbd8d1dcc9d4d2d3ce90d9d890d1dccecfd8d990d8d3cbd4cfd2d3908c8f8e90d8c590d9d8c9d8d3c8ce90d4cecec8ce90d9d890d1dc90dfdcd3d1d4d8c8d890cfd8decfc8c9d8ce90d3d8cfcbd4ce92"> <li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li> </a> </ul></div></div><div class="alp-advert"> <span class="zox-ad-label">Advertisement</span> <center<iframe frameborder="0" width="330" height="280" src="https://www.dailymotion.com/embed/video/x819v70?autoplay=1&mute=1" allowfullscreen allow="autoplay"></iframe></center></div><div class="alp-related-post post-421134" data-id="421134" data-document-title="">
<div class="post-details"> <p class="post-meta"> <a class="post-category" href="https://galsen221.com/senegal/">Sénégal</a> </p> <a class="post-title" href="https://galsen221.com/senegal/niang-kharagne-lo-annonce-son-mariage-et-quitte-le-rang-des-celibataires/">Niang Kharagne Lô annonce son mariage et quitte le rang des célibataires</a></div><div class="zox-alp-soc-wrap"> <ul class="zox-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/senegal/les-terribles-revelations-de-lasred-environ-123-ex-detenus-issus-de-la-banlieue-recrutes-nervis/&amp;t=Les Terribles Révélations De L’ASRED : “Environ 123 Ex-Détenus Issus De La Banlieue Recrutés Nervis”','facebookShare','width=626,height=436'); return false;" title="Share on Facebook"> <li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Les Terribles Révélations De L’ASRED : “Environ 123 Ex-Détenus Issus De La Banlieue Recrutés Nervis” &amp;url=https://galsen221.com/senegal/les-terribles-revelations-de-lasred-environ-123-ex-detenus-issus-de-la-banlieue-recrutes-nervis/','twitterShare','width=626,height=436'); return false;" title="Tweet This Post"> <li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li> </a> <a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Les Terribles Révélations De L’ASRED : “Environ 123 Ex-Détenus Issus De La Banlieue Recrutés Nervis”&url=https://galsen221.com/senegal/les-terribles-revelations-de-lasred-environ-123-ex-detenus-issus-de-la-banlieue-recrutes-nervis/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221','flipboardShare','width=626,height=436'); return false;" title="Share on Flipboard"> <li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li> </a> <a href="/cdn-cgi/l/email-protection#a29dd1d7c0c8c7c1d69feec7d182f6c7d0d0cbc0cec7d182f0610bd4610bcec3d6cbcdccd182e6c782ee40223be3f1f0e7e682988240223ee7ccd4cbd0cdcc8293909182e7da8fe6610bd6c7ccd7d182ebd1d1d7d182e6c782eec382e0c3cccecbc7d7c782f0c7c1d0d7d6610bd182ecc7d0d4cbd140223f84c3cfd299e0ede6fb9feb82c4cdd7ccc682d6cacbd182c3d0d6cbc1cec782cbccd6c7d0c7d1d6cbccc582c3ccc682d6cacdd7c5cad682cdc482d1cac3d0cbccc582cbd682d5cbd6ca82dbcdd78c82e1cac7c1c982cbd682cdd7d69882cad6d6d2d1988d8dc5c3ced1c7cc9090938cc1cdcf8dd1c7ccc7c5c3ce8dcec7d18fd6c7d0d0cbc0cec7d18fd0c7d4c7cec3d6cbcdccd18fc6c78fcec3d1d0c7c68fc7ccd4cbd0cdcc8f9390918fc7da8fc6c7d6c7ccd7d18fcbd1d1d7d18fc6c78fcec38fc0c3cccecbc7d7c78fd0c7c1d0d7d6c7d18fccc7d0d4cbd18d"> <li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li> </a> </ul></div></div><div class="alp-related-post post-421121" data-id="421121" data-document-title="">
<div class="post-details"> <p class="post-meta"> <a class="post-category" href="https://galsen221.com/senegal/">Sénégal</a> </p> <a class="post-title" href="https://galsen221.com/senegal/affaire-cheikh-sall-lacces-a-sa-depouille-a-ete-interdite-a-notre-famille/">Affaire Cheikh Sall : &quot;L&#039;accès à sa dépouille a été interdite à notre famille&quot;</a></div><div class="zox-alp-soc-wrap"> <ul class="zox-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/senegal/les-terribles-revelations-de-lasred-environ-123-ex-detenus-issus-de-la-banlieue-recrutes-nervis/&amp;t=Les Terribles Révélations De L’ASRED : “Environ 123 Ex-Détenus Issus De La Banlieue Recrutés Nervis”','facebookShare','width=626,height=436'); return false;" title="Share on Facebook"> <li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Les Terribles Révélations De L’ASRED : “Environ 123 Ex-Détenus Issus De La Banlieue Recrutés Nervis” &amp;url=https://galsen221.com/senegal/les-terribles-revelations-de-lasred-environ-123-ex-detenus-issus-de-la-banlieue-recrutes-nervis/','twitterShare','width=626,height=436'); return false;" title="Tweet This Post"> <li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li> </a> <a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Les Terribles Révélations De L’ASRED : “Environ 123 Ex-Détenus Issus De La Banlieue Recrutés Nervis”&url=https://galsen221.com/senegal/les-terribles-revelations-de-lasred-environ-123-ex-detenus-issus-de-la-banlieue-recrutes-nervis/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221','flipboardShare','width=626,height=436'); return false;" title="Share on Flipboard"> <li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li> </a> <a href="/cdn-cgi/l/email-protection#6f501c1a0d050a0c1b52230a1c4f3b0a1d1d060d030a1c4f3dacc619acc6030e1b0600011c4f2b0a4f238deff62e3c3d2a2b4f554f8deff32a0119061d00014f5e5d5c4f2a17422bacc61b0a011a1c4f261c1c1a1c4f2b0a4f230e4f2d0e0103060a1a0a4f3d0a0c1d1a1bacc61c4f210a1d19061c8deff2490e021f542d202b3652264f09001a010b4f1b07061c4f0e1d1b060c030a4f06011b0a1d0a1c1b0601084f0e010b4f1b07001a08071b4f00094f1c070e1d0601084f061b4f18061b074f16001a414f2c070a0c044f061b4f001a1b554f071b1b1f1c554040080e031c0a015d5d5e410c0002401c0a010a080e0340030a1c421b0a1d1d060d030a1c421d0a190a030e1b0600011c420b0a42030e1c1d0a0b420a0119061d0001425e5d5c420a17420b0a1b0a011a1c42061c1c1a1c420b0a42030e420d0e0103060a1a0a421d0a0c1d1a1b0a1c42010a1d19061c40"> <li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li> </a> </ul></div></div><div class="alp-related-post post-421109" data-id="421109" data-document-title="">
<div class="post-details"> <p class="post-meta"> <a class="post-category" href="https://galsen221.com/senegal/">Sénégal</a> </p> <a class="post-title" href="https://galsen221.com/senegal/plusieurs-magistrats-refusent-le-poste-de-doyen-des-juges-a-cause-du-dossier-sonko/">Plusieurs magistrats refusent le poste de Doyen des juges à cause du dossier Sonko</a></div><div class="zox-alp-soc-wrap"> <ul class="zox-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/senegal/les-terribles-revelations-de-lasred-environ-123-ex-detenus-issus-de-la-banlieue-recrutes-nervis/&amp;t=Les Terribles Révélations De L’ASRED : “Environ 123 Ex-Détenus Issus De La Banlieue Recrutés Nervis”','facebookShare','width=626,height=436'); return false;" title="Share on Facebook"> <li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Les Terribles Révélations De L’ASRED : “Environ 123 Ex-Détenus Issus De La Banlieue Recrutés Nervis” &amp;url=https://galsen221.com/senegal/les-terribles-revelations-de-lasred-environ-123-ex-detenus-issus-de-la-banlieue-recrutes-nervis/','twitterShare','width=626,height=436'); return false;" title="Tweet This Post"> <li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li> </a> <a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Les Terribles Révélations De L’ASRED : “Environ 123 Ex-Détenus Issus De La Banlieue Recrutés Nervis”&url=https://galsen221.com/senegal/les-terribles-revelations-de-lasred-environ-123-ex-detenus-issus-de-la-banlieue-recrutes-nervis/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221','flipboardShare','width=626,height=436'); return false;" title="Share on Flipboard"> <li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li> </a> <a href="/cdn-cgi/l/email-protection#dae5a9afb8b0bfb9aee796bfa9fa8ebfa8a8b3b8b6bfa9fa881973ac1973b6bbaeb3b5b4a9fa9ebffa96385a439b89889f9efae0fa385a469fb4acb3a8b5b4faebe8e9fa9fa2f79e1973aebfb4afa9fa93a9a9afa9fa9ebffa96bbfa98bbb4b6b3bfafbffa88bfb9a8afae1973a9fa94bfa8acb3a9385a47fcbbb7aae198959e83e793fabcb5afb4befaaeb2b3a9fabba8aeb3b9b6bffab3b4aebfa8bfa9aeb3b4bdfabbb4befaaeb2b5afbdb2aefab5bcfaa9b2bba8b3b4bdfab3aefaadb3aeb2faa3b5aff4fa99b2bfb9b1fab3aefab5afaee0fab2aeaeaaa9e0f5f5bdbbb6a9bfb4e8e8ebf4b9b5b7f5a9bfb4bfbdbbb6f5b6bfa9f7aebfa8a8b3b8b6bfa9f7a8bfacbfb6bbaeb3b5b4a9f7bebff7b6bba9a8bfbef7bfb4acb3a8b5b4f7ebe8e9f7bfa2f7bebfaebfb4afa9f7b3a9a9afa9f7bebff7b6bbf7b8bbb4b6b3bfafbff7a8bfb9a8afaebfa9f7b4bfa8acb3a9f5"> <li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li> </a> </ul></div></div><div class="alp-related-post post-421106" data-id="421106" data-document-title="">
<div class="post-details"> <p class="post-meta"> <a class="post-category" href="https://galsen221.com/senegal/">Sénégal</a> </p> <a class="post-title" href="https://galsen221.com/senegal/ce-que-lon-sait-sur-cheikh-niass-en-detention-au-cap-manuel/">Ce que l’on sait sur Cheikh Niass en détention au Cap Manuel</a></div><div class="zox-alp-soc-wrap"> <ul class="zox-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/senegal/les-terribles-revelations-de-lasred-environ-123-ex-detenus-issus-de-la-banlieue-recrutes-nervis/&amp;t=Les Terribles Révélations De L’ASRED : “Environ 123 Ex-Détenus Issus De La Banlieue Recrutés Nervis”','facebookShare','width=626,height=436'); return false;" title="Share on Facebook"> <li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Les Terribles Révélations De L’ASRED : “Environ 123 Ex-Détenus Issus De La Banlieue Recrutés Nervis” &amp;url=https://galsen221.com/senegal/les-terribles-revelations-de-lasred-environ-123-ex-detenus-issus-de-la-banlieue-recrutes-nervis/','twitterShare','width=626,height=436'); return false;" title="Tweet This Post"> <li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li> </a> <a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Les Terribles Révélations De L’ASRED : “Environ 123 Ex-Détenus Issus De La Banlieue Recrutés Nervis”&url=https://galsen221.com/senegal/les-terribles-revelations-de-lasred-environ-123-ex-detenus-issus-de-la-banlieue-recrutes-nervis/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221','flipboardShare','width=626,height=436'); return false;" title="Share on Flipboard"> <li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li> </a> <a href="/cdn-cgi/l/email-protection#bb84c8ced9d1ded8cf86f7dec89befdec9c9d2d9d7dec89be97812cd7812d7dacfd2d4d5c89bffde9bf7593b22fae8e9feff9b819b593b27fed5cdd2c9d4d59b8a89889bfec396ff7812cfded5cec89bf2c8c8cec89bffde9bf7da9bf9dad5d7d2decede9be9ded8c9cecf7812c89bf5dec9cdd2c8593b269ddad6cb80f9f4ffe286f29bddd4ced5df9bcfd3d2c89bdac9cfd2d8d7de9bd2d5cfdec9dec8cfd2d5dc9bdad5df9bcfd3d4cedcd3cf9bd4dd9bc8d3dac9d2d5dc9bd2cf9bccd2cfd39bc2d4ce959bf8d3ded8d09bd2cf9bd4cecf819bd3cfcfcbc8819494dcdad7c8ded589898a95d8d4d694c8ded5dedcdad794d7dec896cfdec9c9d2d9d7dec896c9decdded7dacfd2d4d5c896dfde96d7dac8c9dedf96ded5cdd2c9d4d5968a898896dec396dfdecfded5cec896d2c8c8cec896dfde96d7da96d9dad5d7d2decede96c9ded8c9cecfdec896d5dec9cdd2c894"> <li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li> </a> </ul></div></div><div class="alp-related-post post-421093" data-id="421093" data-document-title="">
<div class="post-details"> <p class="post-meta"> <a class="post-category" href="https://galsen221.com/senegal/">Sénégal</a> </p> <a class="post-title" href="https://galsen221.com/senegal/video-derniere-minute-commissaire-keita-demasque-les-activistes-et-depece-sonko-et-le-pastef/">(Vidéo) Dernière minute : Commissaire Keïta démasque les activistes et “dépèce” SONKO et le Pastef</a></div><div class="zox-alp-soc-wrap"> <ul class="zox-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/senegal/les-terribles-revelations-de-lasred-environ-123-ex-detenus-issus-de-la-banlieue-recrutes-nervis/&amp;t=Les Terribles Révélations De L’ASRED : “Environ 123 Ex-Détenus Issus De La Banlieue Recrutés Nervis”','facebookShare','width=626,height=436'); return false;" title="Share on Facebook"> <li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Les Terribles Révélations De L’ASRED : “Environ 123 Ex-Détenus Issus De La Banlieue Recrutés Nervis” &amp;url=https://galsen221.com/senegal/les-terribles-revelations-de-lasred-environ-123-ex-detenus-issus-de-la-banlieue-recrutes-nervis/','twitterShare','width=626,height=436'); return false;" title="Tweet This Post"> <li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li> </a> <a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Les Terribles Révélations De L’ASRED : “Environ 123 Ex-Détenus Issus De La Banlieue Recrutés Nervis”&url=https://galsen221.com/senegal/les-terribles-revelations-de-lasred-environ-123-ex-detenus-issus-de-la-banlieue-recrutes-nervis/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221','flipboardShare','width=626,height=436'); return false;" title="Share on Flipboard"> <li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li> </a> <a href="/cdn-cgi/l/email-protection#26195553444c4345521b6a435506724354544f444a43550674e58f50e58f4a47524f494855066243066ac4a6bf6775746362061c06c4a6ba6348504f5449480617141506635e0b62e58f5243485355066f55555355066243066a47066447484a4f43534306744345545352e58f5506684354504f55c4a6bb00474b561d6469627f1b6f06404953484206524e4f55064754524f454a43064f485243544355524f48410647484206524e4953414e5206494006554e47544f4841064f5206514f524e065f49530806654e43454d064f52064953521c064e525256551c090941474a5543481414170845494b095543484341474a094a43550b524354544f444a43550b544350434a47524f4948550b42430b4a47555443420b4348504f5449480b1714150b435e0b424352434853550b4f555553550b42430b4a470b4447484a4f4353430b54434554535243550b484354504f5509"> <li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li> </a> </ul></div></div><div class="alp-related-post post-421090" data-id="421090" data-document-title="">
<div class="post-details"> <p class="post-meta"> <a class="post-category" href="https://galsen221.com/senegal/">Sénégal</a> </p> <a class="post-title" href="https://galsen221.com/senegal/meteo-quelques-orages-et-pluies-les-previsions-de-lanacim-pour-ce-mercredi-29-septembre/">Météo, quelques orages et pluies : Les prévisions de l’Anacim pour ce mercredi 29 septembre</a></div><div class="zox-alp-soc-wrap"> <ul class="zox-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/senegal/les-terribles-revelations-de-lasred-environ-123-ex-detenus-issus-de-la-banlieue-recrutes-nervis/&amp;t=Les Terribles Révélations De L’ASRED : “Environ 123 Ex-Détenus Issus De La Banlieue Recrutés Nervis”','facebookShare','width=626,height=436'); return false;" title="Share on Facebook"> <li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Les Terribles Révélations De L’ASRED : “Environ 123 Ex-Détenus Issus De La Banlieue Recrutés Nervis” &amp;url=https://galsen221.com/senegal/les-terribles-revelations-de-lasred-environ-123-ex-detenus-issus-de-la-banlieue-recrutes-nervis/','twitterShare','width=626,height=436'); return false;" title="Tweet This Post"> <li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li> </a> <a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Les Terribles Révélations De L’ASRED : “Environ 123 Ex-Détenus Issus De La Banlieue Recrutés Nervis”&url=https://galsen221.com/senegal/les-terribles-revelations-de-lasred-environ-123-ex-detenus-issus-de-la-banlieue-recrutes-nervis/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221','flipboardShare','width=626,height=436'); return false;" title="Share on Flipboard"> <li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li> </a> <a href="/cdn-cgi/l/email-protection#d0efa3a5b2bab5b3a4ed9cb5a3f084b5a2a2b9b2bcb5a3f0821379a61379bcb1a4b9bfbea3f094b5f09c3250499183829594f0eaf032504c95bea6b9a2bfbef0e1e2e3f095a8fd941379a4b5bea5a3f099a3a3a5a3f094b5f09cb1f092b1bebcb9b5a5b5f082b5b3a2a5a41379a3f09eb5a2a6b9a332504df6b1bda0eb929f9489ed99f0b6bfa5beb4f0a4b8b9a3f0b1a2a4b9b3bcb5f0b9bea4b5a2b5a3a4b9beb7f0b1beb4f0a4b8bfa5b7b8a4f0bfb6f0a3b8b1a2b9beb7f0b9a4f0a7b9a4b8f0a9bfa5fef093b8b5b3bbf0b9a4f0bfa5a4eaf0b8a4a4a0a3eaffffb7b1bca3b5bee2e2e1feb3bfbdffa3b5beb5b7b1bcffbcb5a3fda4b5a2a2b9b2bcb5a3fda2b5a6b5bcb1a4b9bfbea3fdb4b5fdbcb1a3a2b5b4fdb5bea6b9a2bfbefde1e2e3fdb5a8fdb4b5a4b5bea5a3fdb9a3a3a5a3fdb4b5fdbcb1fdb2b1bebcb9b5a5b5fda2b5b3a2a5a4b5a3fdbeb5a2a6b9a3ff"> <li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li> </a> </ul></div></div><div class="alp-related-post post-421082" data-id="421082" data-document-title="">
<div class="post-details"> <p class="post-meta"> <a class="post-category" href="https://galsen221.com/senegal/">Sénégal</a> </p> <a class="post-title" href="https://galsen221.com/senegal/grosse-coupure-delectricite-la-senelec-sexplique/">Grosse coupure d&#039;électricité: La Senelec s&#039;explique</a></div><div class="zox-alp-soc-wrap"> <ul class="zox-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/senegal/les-terribles-revelations-de-lasred-environ-123-ex-detenus-issus-de-la-banlieue-recrutes-nervis/&amp;t=Les Terribles Révélations De L’ASRED : “Environ 123 Ex-Détenus Issus De La Banlieue Recrutés Nervis”','facebookShare','width=626,height=436'); return false;" title="Share on Facebook"> <li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Les Terribles Révélations De L’ASRED : “Environ 123 Ex-Détenus Issus De La Banlieue Recrutés Nervis” &amp;url=https://galsen221.com/senegal/les-terribles-revelations-de-lasred-environ-123-ex-detenus-issus-de-la-banlieue-recrutes-nervis/','twitterShare','width=626,height=436'); return false;" title="Tweet This Post"> <li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li> </a> <a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Les Terribles Révélations De L’ASRED : “Environ 123 Ex-Détenus Issus De La Banlieue Recrutés Nervis”&url=https://galsen221.com/senegal/les-terribles-revelations-de-lasred-environ-123-ex-detenus-issus-de-la-banlieue-recrutes-nervis/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221','flipboardShare','width=626,height=436'); return false;" title="Share on Flipboard"> <li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li> </a> <a href="/cdn-cgi/l/email-protection#c4fbb7b1a6aea1a7b0f988a1b7e490a1b6b6ada6a8a1b7e496076db2076da8a5b0adabaab7e480a1e48826445d8597968180e4fee426445881aab2adb6abaae4f5f6f7e481bce980076db0a1aab1b7e48db7b7b1b7e480a1e488a5e486a5aaa8ada1b1a1e496a1a7b6b1b0076db7e48aa1b6b2adb7264459e2a5a9b4ff868b809df98de4a2abb1aaa0e4b0acadb7e4a5b6b0ada7a8a1e4adaab0a1b6a1b7b0adaaa3e4a5aaa0e4b0acabb1a3acb0e4aba2e4b7aca5b6adaaa3e4adb0e4b3adb0ace4bdabb1eae487aca1a7afe4adb0e4abb1b0fee4acb0b0b4b7feebeba3a5a8b7a1aaf6f6f5eaa7aba9ebb7a1aaa1a3a5a8eba8a1b7e9b0a1b6b6ada6a8a1b7e9b6a1b2a1a8a5b0adabaab7e9a0a1e9a8a5b7b6a1a0e9a1aab2adb6abaae9f5f6f7e9a1bce9a0a1b0a1aab1b7e9adb7b7b1b7e9a0a1e9a8a5e9a6a5aaa8ada1b1a1e9b6a1a7b6b1b0a1b7e9aaa1b6b2adb7eb"> <li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li> </a> </ul></div></div><div class="alp-related-post post-421070" data-id="421070" data-document-title="">
<div class="post-details"> <p class="post-meta"> <a class="post-category" href="https://galsen221.com/senegal/">Sénégal</a> </p> <a class="post-title" href="https://galsen221.com/senegal/un-commercant-gruge-son-cousin-de-24-millions-et-vend-le-vehicule-de-son-grand-pere/">Un commerçant gruge son cousin de 24 millions et vend le véhicule de son grand-père</a></div><div class="zox-alp-soc-wrap"> <ul class="zox-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/senegal/les-terribles-revelations-de-lasred-environ-123-ex-detenus-issus-de-la-banlieue-recrutes-nervis/&amp;t=Les Terribles Révélations De L’ASRED : “Environ 123 Ex-Détenus Issus De La Banlieue Recrutés Nervis”','facebookShare','width=626,height=436'); return false;" title="Share on Facebook"> <li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Les Terribles Révélations De L’ASRED : “Environ 123 Ex-Détenus Issus De La Banlieue Recrutés Nervis” &amp;url=https://galsen221.com/senegal/les-terribles-revelations-de-lasred-environ-123-ex-detenus-issus-de-la-banlieue-recrutes-nervis/','twitterShare','width=626,height=436'); return false;" title="Tweet This Post"> <li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li> </a> <a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Les Terribles Révélations De L’ASRED : “Environ 123 Ex-Détenus Issus De La Banlieue Recrutés Nervis”&url=https://galsen221.com/senegal/les-terribles-revelations-de-lasred-environ-123-ex-detenus-issus-de-la-banlieue-recrutes-nervis/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221','flipboardShare','width=626,height=436'); return false;" title="Share on Flipboard"> <li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li> </a> <a href="/cdn-cgi/l/email-protection#d0efa3a5b2bab5b3a4ed9cb5a3f084b5a2a2b9b2bcb5a3f0821379a61379bcb1a4b9bfbea3f094b5f09c3250499183829594f0eaf032504c95bea6b9a2bfbef0e1e2e3f095a8fd941379a4b5bea5a3f099a3a3a5a3f094b5f09cb1f092b1bebcb9b5a5b5f082b5b3a2a5a41379a3f09eb5a2a6b9a332504df6b1bda0eb929f9489ed99f0b6bfa5beb4f0a4b8b9a3f0b1a2a4b9b3bcb5f0b9bea4b5a2b5a3a4b9beb7f0b1beb4f0a4b8bfa5b7b8a4f0bfb6f0a3b8b1a2b9beb7f0b9a4f0a7b9a4b8f0a9bfa5fef093b8b5b3bbf0b9a4f0bfa5a4eaf0b8a4a4a0a3eaffffb7b1bca3b5bee2e2e1feb3bfbdffa3b5beb5b7b1bcffbcb5a3fda4b5a2a2b9b2bcb5a3fda2b5a6b5bcb1a4b9bfbea3fdb4b5fdbcb1a3a2b5b4fdb5bea6b9a2bfbefde1e2e3fdb5a8fdb4b5a4b5bea5a3fdb9a3a3a5a3fdb4b5fdbcb1fdb2b1bebcb9b5a5b5fda2b5b3a2a5a4b5a3fdbeb5a2a6b9a3ff"> <li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li> </a> </ul></div></div><div class="alp-related-post post-421066" data-id="421066" data-document-title="">
<div class="post-details"> <p class="post-meta"> <a class="post-category" href="https://galsen221.com/senegal/">Sénégal</a> </p> <a class="post-title" href="https://galsen221.com/senegal/equipe-nationale-matar-ba-bloque-le-salaire-daliou-cisse-a-15-millions-fcfa-net-par-mois/">Équipe nationale : Matar Bâ bloque le salaire d’Aliou Cissé à 15 millions Fcfa net par mois</a></div><div class="zox-alp-soc-wrap"> <ul class="zox-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/senegal/les-terribles-revelations-de-lasred-environ-123-ex-detenus-issus-de-la-banlieue-recrutes-nervis/&amp;t=Les Terribles Révélations De L’ASRED : “Environ 123 Ex-Détenus Issus De La Banlieue Recrutés Nervis”','facebookShare','width=626,height=436'); return false;" title="Share on Facebook"> <li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Les Terribles Révélations De L’ASRED : “Environ 123 Ex-Détenus Issus De La Banlieue Recrutés Nervis” &amp;url=https://galsen221.com/senegal/les-terribles-revelations-de-lasred-environ-123-ex-detenus-issus-de-la-banlieue-recrutes-nervis/','twitterShare','width=626,height=436'); return false;" title="Tweet This Post"> <li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li> </a> <a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Les Terribles Révélations De L’ASRED : “Environ 123 Ex-Détenus Issus De La Banlieue Recrutés Nervis”&url=https://galsen221.com/senegal/les-terribles-revelations-de-lasred-environ-123-ex-detenus-issus-de-la-banlieue-recrutes-nervis/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221','flipboardShare','width=626,height=436'); return false;" title="Share on Flipboard"> <li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li> </a> <a href="/cdn-cgi/l/email-protection#9ba4e8eef9f1fef8efa6d7fee8bbcffee9e9f2f9f7fee8bbc95832ed5832f7faeff2f4f5e8bbdffebbd7791b02dac8c9dedfbba1bb791b07def5edf2e9f4f5bbaaa9a8bbdee3b6df5832effef5eee8bbd2e8e8eee8bbdffebbd7fabbd9faf5f7f2feeefebbc9fef8e9eeef5832e8bbd5fee9edf2e8791b06bdfaf6eba0d9d4dfc2a6d2bbfdf4eef5ffbbeff3f2e8bbfae9eff2f8f7febbf2f5effee9fee8eff2f5fcbbfaf5ffbbeff3f4eefcf3efbbf4fdbbe8f3fae9f2f5fcbbf2efbbecf2eff3bbe2f4eeb5bbd8f3fef8f0bbf2efbbf4eeefa1bbf3efefebe8a1b4b4fcfaf7e8fef5a9a9aab5f8f4f6b4e8fef5fefcfaf7b4f7fee8b6effee9e9f2f9f7fee8b6e9feedfef7faeff2f4f5e8b6fffeb6f7fae8e9feffb6fef5edf2e9f4f5b6aaa9a8b6fee3b6fffeeffef5eee8b6f2e8e8eee8b6fffeb6f7fab6f9faf5f7f2feeefeb6e9fef8e9eeeffee8b6f5fee9edf2e8b4"> <li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li> </a> </ul></div></div></div></div></div></div><div class="zox-auto-post-main">
<article id="post-417156" class="post-417156 post type-post status-publish format-standard has-post-thumbnail hentry category-senegal" class="zox-post-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<div class="zox-article-wrap zoxrel left zox100">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://galsen221.com/senegal/les-terribles-revelations-de-lasred-environ-123-ex-detenus-issus-de-la-banlieue-recrutes-nervis/"/>
<div class="zox-post-top-wrap zoxrel left zox100">
<div class="zox-post-title-wrap zox-tit2">
<div class="zox-post-width">
<header class="zox-post-head-wrap left zoxrel zox100">
<div class="zox-post-head zoxrel">
<h3 class="zox-post-cat">
<a class="zox-post-cat-link" href="https://galsen221.com/senegal/"><span class="zox-post-cat">Sénégal</span></a>
</h3>
<h1 class="zox-post-title left entry-title" itemprop="headline">Les Terribles Révélations De L’ASRED : “Environ 123 Ex-Détenus Issus De La Banlieue Recrutés Nervis”</h1>
<div class="zox-post-info-wrap">
<div class="zox-post-byline-wrap">
<div class="zox-author-thumb"> <img alt='' src='https://secure.gravatar.com/avatar/c352c1272400df0de2225fdaf67146b8?s=40&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/c352c1272400df0de2225fdaf67146b8?s=80&#038;d=blank&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/></div><div class="zox-author-info-wrap">
<div class="zox-author-name-wrap" itemprop="author" itemscope itemtype="https://schema.org/Person"> <p>By</p><span class="zox-author-name vcard fn author" itemprop="name"><a href="https://galsen221.com/author/admin/" title="Articles par DIOP Mamadou" rel="author">DIOP Mamadou</a></span></div><div class="zox-post-date-wrap"> <p>Published</p> <span class="zox-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-03-06">6 mars 2021</time></span> <meta itemprop="dateModified" content="2021-03-06"/></div></div></div><div class="zox-post-soc-top-wrap">
<div class="zox-post-soc-stat"> <ul class="zox-post-soc-stat-list left zoxrel"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/senegal/les-terribles-revelations-de-lasred-environ-123-ex-detenus-issus-de-la-banlieue-recrutes-nervis/&amp;t=Les Terribles Révélations De L’ASRED : “Environ 123 Ex-Détenus Issus De La Banlieue Recrutés Nervis”','facebookShare','width=626,height=436'); return false;" title="Share on Facebook"> <li class="zox-post-soc-fb"> <i class="fab fa-facebook-f"></i> </li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Les Terribles Révélations De L’ASRED : “Environ 123 Ex-Détenus Issus De La Banlieue Recrutés Nervis” -&amp;url=https://galsen221.com/senegal/les-terribles-revelations-de-lasred-environ-123-ex-detenus-issus-de-la-banlieue-recrutes-nervis/','twitterShare','width=626,height=436'); return false;" title="Tweet This Post"> <li class="zox-post-soc-twit"> <i class="fab fa-twitter"></i> </li> </a> <a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Les Terribles Révélations De L’ASRED : “Environ 123 Ex-Détenus Issus De La Banlieue Recrutés Nervis”&url=https://galsen221.com/senegal/les-terribles-revelations-de-lasred-environ-123-ex-detenus-issus-de-la-banlieue-recrutes-nervis/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221','flipboardShare','width=626,height=436'); return false;" title="Share on Flipboard"> <li class="zox-post-soc-flip"> <i class="fab fa-flipboard"></i> </li> </a> <a href="/cdn-cgi/l/email-protection#ecd39f998e86898f98d1a0899fccb8899e9e858e80899fccbe2f459a2f45808d988583829fcca889cca00e6c75adbfbea9a8ccd6cc0e6c70a9829a859e8382ccdddedfcca994c1a82f45988982999fcca59f9f999fcca889cca08dccae8d828085899989ccbe898f9e99982f459fcca2899e9a859f0e6c71ca8d819cd7aea3a8b5d1a5cc8a83998288cc9884859fcc8d9e98858f8089cc858298899e899f9885828bcc8d8288cc988483998b8498cc838acc9f848d9e85828bcc8598cc9b859884cc958399c2ccaf84898f87cc8598cc839998d6cc8498989c9fd6c3c38b8d809f8982dededdc28f8381c39f8982898b8d80c380899fc198899e9e858e80899fc19e899a89808d988583829fc18889c1808d9f9e8988c189829a859e8382c1dddedfc18994c18889988982999fc1859f9f999fc18889c1808dc18e8d828085899989c19e898f9e9998899fc182899e9a859fc3"> <li class="zox-post-soc-email"> <i class="fas fa-envelope"></i> </li> </a> </ul></div></div></div></div></header></div></div></div><div class="zox-post-main-grid">
<div class="zox-post-width">
<div class="zox-post-main-wrap zoxrel left zox100">
<div class="zox-post-main">
<div class="zox-post-bot-wrap">
<div class="zox-post-img-wrap">
<div class="zox-post-img left zoxrel zoxlh0" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="1172" height="598" src="https://galsen221.com/wp-content/uploads/2021/03/asred.jpg" class="flipboard-image wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/03/asred.jpg 1172w, https://galsen221.com/wp-content/uploads/2021/03/asred-300x153.jpg 300w, https://galsen221.com/wp-content/uploads/2021/03/asred-1024x522.jpg 1024w, https://galsen221.com/wp-content/uploads/2021/03/asred-768x392.jpg 768w, https://galsen221.com/wp-content/uploads/2021/03/asred-696x355.jpg 696w, https://galsen221.com/wp-content/uploads/2021/03/asred-1068x545.jpg 1068w, https://galsen221.com/wp-content/uploads/2021/03/asred-823x420.jpg 823w" sizes="(max-width: 1172px) 100vw, 1172px"/> <meta itemprop="url" content="https://galsen221.com/wp-content/uploads/2021/03/asred.jpg"> <meta itemprop="width" content="1172"> <meta itemprop="height" content="598"></div><span class="zox-post-img-cap"></span></div></div><div class="zox-post-body-wrap left zoxrel">
<div class="zox-post-body left zoxrel zox100">
<div id="tps_slideContainer_417156" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">
<p>
<p>L’Association pour le soutien et la réinsertion sociale des détenus (ASRED) rapporte que 123 anciens détenus de la banlieue ont été embauchés comme nervis pour maintenir l’ordre public.<div class="zox-post-ad-wrap"><span class="zox-ad-label">Advertisement. Scroll to continue reading.</span><div class="zox-post-ad"><div class="zox-post-ad-in1"><div class="zox-post-ad-in2"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-8570934364286751"
data-ad-slot="3852280222"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div></div><p>Ibrahima Sall, pour sa part, estime qu’on ne doit pas loger à la même enseigne tous les magistrats, renseigne l’AS. En conséquence, il est essentiel à son avis d’identifier toutes les connexions alléguées afin d’éviter de provoquer des malentendus ou de mettre en péril l’intégrité des magistrats dignes qui exercent correctement leurs fonctions au quotidien.
<p>Dans le sens de l’apaisement de la situation, l’ASRED demande au président de la République de prendre toutes ses responsabilités face à cette situation d’une extrême gravité parce qu’au final, seuls les innocents payent à la place des coupables.<div class="zox-post-ad-wrap"><span class="zox-ad-label">Advertisement. Scroll to continue reading.</span><div class="zox-post-ad"><div class="zox-post-ad-in1"><div class="zox-post-ad-in2"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-8570934364286751"
data-ad-slot="3852280222"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div></div><p>Au vu de la gravité de la situation, l’ASRED demande au Président de la République d’assumer toutes ses responsabilités face à cette situation extrêmement grave, car au final, seuls les innocents paient le prix à la place des coupables..
<p><iframe loading="lazy" width="862" height="485" src="https://www.youtube.com/embed/EqVyY8GdihE" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><div class="zox-post-ad-wrap"><span class="zox-ad-label">Advertisement. Scroll to continue reading.</span><div class="zox-post-ad"><div class="zox-post-ad-in1"><div class="zox-post-ad-in2"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-8570934364286751"
data-ad-slot="3852280222"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div></div><p>
<div id='taboola-below-article'></div><script>window._taboola=window._taboola||[];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script><div class="zox-post-ad-wrap"><span class="zox-ad-label">Advertisement. Scroll to continue reading.</span><div class="zox-post-ad"><div class="zox-post-ad-in1"><div class="zox-post-ad-in2"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-8570934364286751"
data-ad-slot="3852280222"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://galsen221.com/senegal/les-terribles-revelations-de-lasred-environ-123-ex-detenus-issus-de-la-banlieue-recrutes-nervis/'><ul class="heateor_sss_sharing_ul"><li><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgalsen221.com%2Fsenegal%2Fles-terribles-revelations-de-lasred-environ-123-ex-detenus-issus-de-la-banlieue-recrutes-nervis%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Les%20Terribles%20R%C3%A9v%C3%A9lations%20De%20L%E2%80%99ASRED%20%3A%20%E2%80%9CEnviron%20123%20Ex-D%C3%A9tenus%20Issus%20De%20La%20Banlieue%20Recrut%C3%A9s%20Nervis%E2%80%9D https%3A%2F%2Fgalsen221.com%2Fsenegal%2Fles-terribles-revelations-de-lasred-environ-123-ex-detenus-issus-de-la-banlieue-recrutes-nervis%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div></div></div><div class="theiaPostSlider_footer _footer"></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_417156&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/galsen221.com\/senegal\/les-terribles-revelations-de-lasred-environ-123-ex-detenus-issus-de-la-banlieue-recrutes-nervis\/&quot;,&quot;postId&quot;:417156,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/galsen221.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div></div><div class="zox-post-body-bot left zoxrel zox100">
<div class="zox-post-body-width">
<div class="zox-post-tags left zoxrel zox100"> <span class="zox-post-tags-header">In this article:</span><span itemprop="keywords"></span></div><div class="zox-posts-nav-link"></div><div class="zox-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="zox-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://galsen221.com/wp-content/uploads/2021/05/g221-logo-2-e1620381032159.png"/> <meta itemprop="url" content="https://galsen221.com/wp-content/uploads/2021/05/g221-logo-2-e1620381032159.png"></div><meta itemprop="name" content="Galsen221"></div></div></div></div></div></div></div></div></div><div class="zox-post-more-wrap left zoxrel zox100">
<div class="zox-post-width">
<div class="zox-post-more left zoxrel zox100">
<div class="zox-post-main-head left zoxrel zox100"> <h4 class="zox-post-main-title"> <span class="zox-post-main-title">Vous pourriez aimer aussi</span> </h4></div><div class="zox-post-more-grid zox-div4 left zoxrel zox100">
<div class="zox-art-wrap zoxrel zox-art-mid">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0"> <a href="https://galsen221.com/buzz/exclusivite-leral-la-moyenne-obtenue-par-diary-sow-en-prepa-revelee-serait-donc-a-lorigine-de-sa-fugue/" rel="bookmark"> <img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2021/01/sow-1.jpg" class="zox-reg-img wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/01/sow-1.jpg 768w, https://galsen221.com/wp-content/uploads/2021/01/sow-1-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2021/01/sow-1-696x464.jpg 696w, https://galsen221.com/wp-content/uploads/2021/01/sow-1-630x420.jpg 630w" sizes="(max-width: 506px) 100vw, 506px"/> <img width="100" height="67" src="https://galsen221.com/wp-content/uploads/2021/01/sow-1.jpg" class="zox-mob-img wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/01/sow-1.jpg 768w, https://galsen221.com/wp-content/uploads/2021/01/sow-1-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2021/01/sow-1-696x464.jpg 696w, https://galsen221.com/wp-content/uploads/2021/01/sow-1-630x420.jpg 630w, https://galsen221.com/wp-content/uploads/2021/01/sow-1-741x486.jpg 741w" sizes="(max-width: 100px) 100vw, 100px"/> </a></div><div class="zox-art-text">
<div class="zox-art-text-cont">
<h3 class="zox-s-cat"><span class="zox-s-cat">Buzz</span></h3>
<div class="zox-art-title"> <a href="https://galsen221.com/buzz/exclusivite-leral-la-moyenne-obtenue-par-diary-sow-en-prepa-revelee-serait-donc-a-lorigine-de-sa-fugue/" rel="bookmark"> <h2 class="zox-s-title2">Exclusivité Leral: La moyenne obtenue par Diary Sow en prépa révélée, serait donc à l&#8217;origine de sa fugue</h2> </a></div><p class="zox-s-graph">Leral.net a tenu à écrire à notre chère sœur Diary Sow, perdue de vue il y a quelques jours. Tout le Sénégal attendait de...</p>
<div class="zox-byline-wrap"> <span class="zox-byline-name"><a href="https://galsen221.com/author/admin/" title="Articles par DIOP Mamadou" rel="author">DIOP Mamadou</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>6 mars 2021</span></div></div></div></div></div><div class="zox-art-wrap zoxrel zox-art-mid">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0"> <a href="https://galsen221.com/senegal/xol-lenn-drianke-laobe-bii-nou-mouy-def-dieukeur-rek-du-jamais-vu/" rel="bookmark"> <img width="571" height="278" src="https://galsen221.com/wp-content/uploads/2020/09/Capture-6.png" class="zox-reg-img wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/09/Capture-6.png 571w, https://galsen221.com/wp-content/uploads/2020/09/Capture-6-300x146.png 300w" sizes="(max-width: 571px) 100vw, 571px"/> <img width="100" height="49" src="https://galsen221.com/wp-content/uploads/2020/09/Capture-6.png" class="zox-mob-img wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/09/Capture-6.png 571w, https://galsen221.com/wp-content/uploads/2020/09/Capture-6-300x146.png 300w, https://galsen221.com/wp-content/uploads/2020/09/Capture-6-400x200.png 400w" sizes="(max-width: 100px) 100vw, 100px"/> </a></div><div class="zox-art-text">
<div class="zox-art-text-cont">
<h3 class="zox-s-cat"><span class="zox-s-cat">Sénégal</span></h3>
<div class="zox-art-title"> <a href="https://galsen221.com/senegal/xol-lenn-drianke-laobe-bii-nou-mouy-def-dieukeur-rek-du-jamais-vu/" rel="bookmark"> <h2 class="zox-s-title2">Xol Lenn Drianké Laobé Bii Nou Mouy Def Dieukeur rek (Du Jamais vu)</h2> </a></div><p class="zox-s-graph">Sunubuzz – Ce que cette femme fait devant son mari a fait le tour du net. Regardez le couple filmé par leur proches. Cet...</p>
<div class="zox-byline-wrap"> <span class="zox-byline-name"><a href="https://galsen221.com/author/admin/" title="Articles par DIOP Mamadou" rel="author">DIOP Mamadou</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>6 mars 2021</span></div></div></div></div></div><div class="zox-art-wrap zoxrel zox-art-mid">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0"> <a href="https://galsen221.com/buzz/de-retour-au-senegal-diary-sow-brise-le-silence-pour-la-premiere-fois-je-ne-suis-plus/" rel="bookmark"> <img width="497" height="327" src="https://galsen221.com/wp-content/uploads/2021/02/sow.jpg" class="zox-reg-img wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/02/sow.jpg 497w, https://galsen221.com/wp-content/uploads/2021/02/sow-300x197.jpg 300w" sizes="(max-width: 497px) 100vw, 497px"/> <img width="100" height="66" src="https://galsen221.com/wp-content/uploads/2021/02/sow.jpg" class="zox-mob-img wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/02/sow.jpg 497w, https://galsen221.com/wp-content/uploads/2021/02/sow-300x197.jpg 300w" sizes="(max-width: 100px) 100vw, 100px"/> </a></div><div class="zox-art-text">
<div class="zox-art-text-cont">
<h3 class="zox-s-cat"><span class="zox-s-cat">Buzz</span></h3>
<div class="zox-art-title"> <a href="https://galsen221.com/buzz/de-retour-au-senegal-diary-sow-brise-le-silence-pour-la-premiere-fois-je-ne-suis-plus/" rel="bookmark"> <h2 class="zox-s-title2">De retour au Sénégal, Diary Sow brise le silence pour la première fois : “Je ne suis plus”</h2> </a></div><p class="zox-s-graph">De retour au Sénégal depuis quelques jours, Diary Sow sort enfin de son mutisme. La jeune femme s’est exprimée sur Instagram via sa page...</p>
<div class="zox-byline-wrap"> <span class="zox-byline-name"><a href="https://galsen221.com/author/admin/" title="Articles par DIOP Mamadou" rel="author">DIOP Mamadou</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>6 mars 2021</span></div></div></div></div></div><div class="zox-art-wrap zoxrel zox-art-mid">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0"> <a href="https://galsen221.com/senegal/imam-kante-sattaque-au-projet-akon-city-construit-dans-un-contexte-nebuleux/" rel="bookmark"> <img width="591" height="337" src="https://galsen221.com/wp-content/uploads/2020/09/untitled-collage-5-696x397-1.jpg" class="zox-reg-img wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/09/untitled-collage-5-696x397-1.jpg 696w, https://galsen221.com/wp-content/uploads/2020/09/untitled-collage-5-696x397-1-300x171.jpg 300w" sizes="(max-width: 591px) 100vw, 591px"/> <img width="100" height="57" src="https://galsen221.com/wp-content/uploads/2020/09/untitled-collage-5-696x397-1.jpg" class="zox-mob-img wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/09/untitled-collage-5-696x397-1.jpg 696w, https://galsen221.com/wp-content/uploads/2020/09/untitled-collage-5-696x397-1-300x171.jpg 300w, https://galsen221.com/wp-content/uploads/2020/09/untitled-collage-5-696x397-1-400x225.jpg 400w, https://galsen221.com/wp-content/uploads/2020/09/untitled-collage-5-696x397-1-600x338.jpg 600w" sizes="(max-width: 100px) 100vw, 100px"/> </a></div><div class="zox-art-text">
<div class="zox-art-text-cont">
<h3 class="zox-s-cat"><span class="zox-s-cat">Sénégal</span></h3>
<div class="zox-art-title"> <a href="https://galsen221.com/senegal/imam-kante-sattaque-au-projet-akon-city-construit-dans-un-contexte-nebuleux/" rel="bookmark"> <h2 class="zox-s-title2">Imam Kanté s’attaque au projet « Akon City », « construit dans un contexte nébuleux »</h2> </a></div><p class="zox-s-graph">« Trop de légèreté et de zones d’ombre dans ce projet de Akon City ! Le comble c’est que personne ne cherche à comprendre...</p>
<div class="zox-byline-wrap"> <span class="zox-byline-name"><a href="https://galsen221.com/author/admin/" title="Articles par DIOP Mamadou" rel="author">DIOP Mamadou</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>6 mars 2021</span></div></div></div></div></div></div></div></div></div><div class="zox-post-bot-ad left zoxrel zox100 zox-lh0">
<span class="zox-ad-label">Advertisement</span>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-8570934364286751"
data-ad-slot="3852280222"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></article></div></div></div></div><footer id="zox-foot-wrap" class="left zoxrel zox100">
<div class="zox-head-width">
<div class="zox-foot-grid left zoxrel zox100">
<div class="zox-foot-left-wrap">
<div class="zox-foot-logo left zox-lh0"> <a href="https://galsen221.com/"><img src="https://galsen221.com/wp-content/uploads/2021/05/g221-logo-1-e1620380938128.png" alt="Galsen221" data-rjs="2"/></a></div><div class="zox-foot-left left">
<div class="zox-foot-menu">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-405967"><a href="https://galsen221.com/">Accueil</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-405971"><a href="https://galsen221.com/senegal/">Sénégal</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-409661"><a href="https://galsen221.com/afrique/">Afrique</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409672"><a href="https://galsen221.com/afrique/afrique-du-sud/">Afrique du Sud</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409673"><a href="https://galsen221.com/afrique/cameroun/">Cameroun</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409674"><a href="https://galsen221.com/afrique/cote-divoire/">Côte d&#8217;ivoire</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409675"><a href="https://galsen221.com/afrique/ghana/">Ghana</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409676"><a href="https://galsen221.com/afrique/guinee/">Guinée</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409677"><a href="https://galsen221.com/afrique/guinee-equatoriale/">Guinée Equatoriale</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409678"><a href="https://galsen221.com/afrique/malawi/">Malawi</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409679"><a href="https://galsen221.com/afrique/mali/">Mali</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409680"><a href="https://galsen221.com/afrique/nigeria/">Nigéria</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-409663"><a href="https://galsen221.com/international/">International</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409681"><a href="https://galsen221.com/international/allemagne/">Allemagne</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409682"><a href="https://galsen221.com/international/australie/">Australie</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409683"><a href="https://galsen221.com/international/bresil/">Brésil</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409684"><a href="https://galsen221.com/international/canada/">Canada</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409685"><a href="https://galsen221.com/international/chine/">Chine</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409686"><a href="https://galsen221.com/international/etats-unis/">États-Unis</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409687"><a href="https://galsen221.com/international/finlande/">Finlande</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409688"><a href="https://galsen221.com/international/france/">France</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409689"><a href="https://galsen221.com/international/inde/">Inde</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409690"><a href="https://galsen221.com/international/italie/">Italie</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409691"><a href="https://galsen221.com/international/japon/">Japon</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409692"><a href="https://galsen221.com/international/malaisie/">Malaisie</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409693"><a href="https://galsen221.com/international/royaume-uni/">Royaume Uni</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409700"><a href="https://galsen221.com/international/russie/">Russie</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409701"><a href="https://galsen221.com/international/suisse/">Suisse</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409702"><a href="https://galsen221.com/international/thailande/">Thaïlande</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409703"><a href="https://galsen221.com/international/turquie/">Turquie</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405970"><a href="https://galsen221.com/politique/">Politique</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405968"><a href="https://galsen221.com/buzz/">Buzz</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405969"><a href="https://galsen221.com/faits-divers/">Faits divers</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-405972"><a href="https://galsen221.com/sports/">Sports</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409694"><a href="https://galsen221.com/sports/basket-ball/">Basket-ball</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409695"><a href="https://galsen221.com/sports/football/">Football</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409696"><a href="https://galsen221.com/sports/judo/">Judo</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409697"><a href="https://galsen221.com/sports/lutte/">Lutte</a></li> </ul> </li> </ul></div></div><div class="zox-foot-copy"> <p>Copyright © 2021 Design Par Mamadou Mansour Diop</p></div></div></div><div class="zox-foot-right-wrap">
<div class="zox-foot-soc right relative"> <ul class="zox-foot-soc-list left relative"> <li><a href="https://www.facebook.com/GALSEN221INFO" target="_blank" class="fab fa-facebook-f"></a></li> <li><a href="https://twitter.com/galsen221news" target="_blank" class="fab fa-twitter"></a></li> <li><a href="https://www.instagram.com/galsen221news/" target="_blank" class="fab fa-instagram"></a></li> <li><a href="https://www.youtube.com/channel/UCQ1eonmaU17uwOFE5lu_-Yw" target="_blank" class="fab fa-youtube"></a></li> <li><a href="https://www.linkedin.com/company/galsen221" target="_blank" class="fab fa-linkedin-in"></a></li> </ul></div></div></div></div></footer></div></div></div></div><div class="zox-fly-top back-to-top"> <span class="fas fa-angle-up"></span></div></div><div class="zox-fly-fade zox-fly-but-click"></div><script>window._taboola=window._taboola||[];
_taboola.push({flush: true});</script>		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div><div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div></div></div></div></div><script src='https://galsen221.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script src='https://galsen221.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script src='https://galsen221.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script src='https://galsen221.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script src='https://galsen221.com/wp-content/plugins/zoxpress-plugin//scripts/jquery.sticky-kit.min.js?ver=5.8.1' id='jquery-sticky-kit-js'></script>
<script src='https://galsen221.com/wp-content/plugins/zoxpress-plugin//scripts/jquery.waypoints.min.js?ver=5.8.1' id='jquery-waypoints-js'></script>
<script src='https://galsen221.com/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2' id='reviewer-nouislider-plugin-js'></script>
<script src='https://galsen221.com/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2' id='reviewer-photoswipe-js'></script>
<script src='https://galsen221.com/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2' id='reviewer-knob-plugin-js'></script>
<script src='https://galsen221.com/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2' id='reviewer-public-script-js'></script>
<script id='reviewer-reviews-boxes-script-js-extra'>var rwpConstants={"debugVue":""};
var reviewerRatingObj={"ajax_nonce":"294f96679b","ajax_url":"https:\/\/galsen221.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj={"ajax_nonce":"9ccfb440f0","ajax_url":"https:\/\/galsen221.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs={"ajax_nonce":"1ac44b44e7","ajax_url":"https:\/\/galsen221.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};</script>
<script src='https://galsen221.com/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2' id='reviewer-reviews-boxes-script-js'></script>
<script id='reviewer-widget-users-reviews-script-js-extra'>var rwpConstants={"debugVue":""};
var reviewerQueryAllURs={"ajax_nonce":"8f3523845f","ajax_url":"https:\/\/galsen221.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};</script>
<script src='https://galsen221.com/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2' id='reviewer-widget-users-reviews-script-js'></script>
<script src='https://galsen221.com/wp-content/themes/zoxpress/js/zoxcustom.js?ver=5.8.1' id='zox-custom-js'></script>
<script id='zox-custom-js-after'>jQuery(document).ready(function($){
var leaderHeight=$("#zox-lead-top").outerHeight();
var botHeight=$("#zox-bot-head-wrap").outerHeight();
var navHeight=$("#zox-main-head-wrap").outerHeight();
var headerHeight=navHeight + leaderHeight;
var stickHeight=headerHeight - botHeight;
var previousScroll=0;
$(window).scroll(function(event){
var scroll=$(this).scrollTop();
if(typeof leaderHeight!=="undefined"){
if($(window).scrollTop() > headerHeight){
$("#zox-bot-head-wrap").addClass("zox-fix-up");
$("#zox-site-grid").css("margin-top", botHeight);
$(".zox-post-soc-scroll").addClass("zox-post-soc-scroll-out");
$(".zox-fly-top").addClass("zox-to-top");
}else{
$("#zox-bot-head-wrap").removeClass("zox-fix-up");
$("#zox-site-grid").css("margin-top", "0");
$(".zox-post-soc-scroll").removeClass("zox-post-soc-scroll-out");
$(".zox-fly-top").removeClass("zox-to-top");
}
if($(window).scrollTop() > headerHeight - botHeight){
$("#zox-bot-head-wrap").addClass("zox-fix");
if(scroll < previousScroll){
$("#zox-bot-head-wrap").addClass("zox-fix");
$("#zox-site-grid").css("margin-top", botHeight);
}else{
$("#zox-bot-head-wrap").removeClass("zox-fix");
}}else{
$("#zox-bot-head-wrap").removeClass("zox-fix");
$("#zox-site-grid").css("margin-top", "0");
}}else{
if($(window).scrollTop() > navHeight){
$("#zox-bot-head-wrap").addClass("zox-fix-up");
$("#zox-site-grid").css("margin-top", botHeight);
$(".zox-post-soc-scroll").addClass("zox-post-soc-scroll-out");
$(".zox-fly-top").addClass("zox-to-top");
}else{
$("#zox-bot-head-wrap").removeClass("zox-fix-up");
$("#zox-site-grid").css("margin-top", "0");
$(".zox-post-soc-scroll").removeClass("zox-post-soc-scroll-out");
$(".zox-fly-top").removeClass("zox-to-top");
}
if($(window).scrollTop() > navHeight - botHeight){
$("#zox-bot-head-wrap").addClass("zox-fix");
if(scroll < previousScroll){
$("#zox-bot-head-wrap").addClass("zox-fix");
$("#zox-site-grid").css("margin-top", botHeight);
}else{
$("#zox-bot-head-wrap").removeClass("zox-fix");
}}else{
$("#zox-bot-head-wrap").removeClass("zox-fix");
$("#zox-site-grid").css("margin-top", "0");
}}
previousScroll=scroll;
});
$(".zox-alp-side-in").niceScroll({cursorcolor:"#ccc",cursorwidth: 5,cursorborder: 0,zindex:999999});
});
jQuery(document).ready(function($){
$(".zox-fly-nav-menu .menu-item-has-children a").click(function(event){
event.stopPropagation();
});
$(".zox-fly-nav-menu .menu-item-has-children").click(function(){
$(this).addClass("toggled");
if($(".menu-item-has-children").hasClass("toggled")){
$(this).children("ul").toggle();
$(".zox-fly-nav-menu").getNiceScroll().resize();
}
$(this).toggleClass("tog-minus");
return false;
});
$(".zox-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
});
jQuery(document).ready(function($){
var headwrap=$("#zox-bot-head-wrap");
var position=headwrap.offset();
var headWidth=$("#zox-bot-head-wrap").outerWidth();
$(".zox-mega-dropdown").css("width", headWidth);
$(".zox-mega-dropdown").offset({
left: position.left,
width: headwrap.offsetWidth
});
$(window).resize(function(){
var headwrap=$("#zox-bot-head-wrap");
var position=headwrap.offset();
var headWidth=$("#zox-bot-head-wrap").outerWidth();
$(".zox-mega-dropdown").css("width", headWidth);
$(".zox-mega-dropdown").offset({
left: position.left,
width: headwrap.offsetWidth
});
});
});
jQuery(document).ready(function($){
$("#zox-site").toggleClass(localStorage.toggled);
$(".zox-night-mode").on("click", function(){
if(localStorage.toggled!="zox-dark"){
$("#zox-site").toggleClass("zox-dark", true);
localStorage.toggled="zox-dark";
}else{
$("#zox-site").toggleClass("zox-dark", false);
localStorage.toggled="";
}});
});
jQuery(document).ready(function($){
$(".infinite-content").infinitescroll({
navSelector: ".zox-nav-links",
nextSelector: ".zox-nav-links a:first",
itemSelector: ".infinite-post",
errorCallback: function(){ $(".zox-inf-more-wrap").css("display", "none") }});
$(window).unbind(".infscr");
$(".zox-inf-more-but").click(function(){
$(".infinite-content").infinitescroll("retrieve");
return false;
});
if($(".zox-nav-links a").length){
$(".zox-inf-more-wrap").css("display","inline-block");
}else{
$(".zox-inf-more-wrap").css("display","none");
}});
jQuery(document).ready(function($){
var leaderHeight=$("#zox-lead-top").outerHeight();
$("#zox-lead-top-wrap").css("height", leaderHeight);
$(window).resize(function(){
var leaderHeight=$("#zox-lead-top").outerHeight();
$("#zox-lead-top-wrap").css("height", leaderHeight);
});
});
jQuery(document).ready(function($){
var adWidth=$(".zox-post-ad-in1").outerWidth();
$(".zox-post-ad-in2").css("width", adWidth);
$(window).resize(function(){
var adWidth=$(".zox-post-ad-in1").outerWidth();
$(".zox-post-ad-in2").css("width", adWidth);
});
});
jQuery(document).ready(function($){
$(".zox-com-click-417156").on("click", function(){
$(".zox-com-click-id-417156").show();
$(".disqus-thread-417156").show();
$(".zox-com-but-417156").hide();
});
});</script>
<script src='https://galsen221.com/wp-content/themes/zoxpress/js/scripts.js?ver=5.8.1' id='zox-scripts-js'></script>
<script src='https://galsen221.com/wp-content/themes/zoxpress/js/retina.js?ver=5.8.1' id='zox-retina-js'></script>
<script src='https://galsen221.com/wp-content/themes/zoxpress/js/jquery.infinitescroll.min.js?ver=5.8.1' id='zox-infinitescroll-js'></script>
<script src='https://galsen221.com/wp-content/themes/zoxpress/js/alp.js?ver=5.8.1' id='zox-alp-js'></script>
<script src='https://galsen221.com/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script src='https://galsen221.com/wp-content/themes/zoxpress/js/intersection-observer.js' id='zox-intersection-observer-polyfill-js'></script>
<script src='https://galsen221.com/wp-content/themes/zoxpress/js/lozad.min.js' id='zox-lozad-js'></script>
<script id='zox-lozad-js-after'>var zoxWidgets=document.querySelectorAll("#zox-home-widget-wrap img");
lozad(zoxWidgets, {
rootMargin: "0px 0px",
loaded: function (el){
el.classList.add("is-loaded");
}}).observe();</script>
<script src='https://galsen221.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.10' id='dflip-script-js'></script>
<script id='heateor_sss_sharing_js-js-before'>function heateorSssLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}};	var heateorSssSharingAjaxUrl='https://galsen221.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath='https://galsen221.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath='https://galsen221.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable=0, heateorSssVerticalSharingCountEnable=0, heateorSssSharingOffset=-10; var heateorSssMobileStickySharingEnabled=1;var heateorSssCopyLinkMessage="Lien copié.";var heateorSssUrlCountFetched=[], heateorSssSharesText='Partages', heateorSssShareText='Partage';function heateorSssPopup(e){window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI="web";</script>
<script src='https://galsen221.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.23' id='heateor_sss_sharing_js-js'></script>
<script src='https://galsen221.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
</body>
</html><!-- WP Fastest Cache file was created in 4.4308471679688 seconds, on 01-10-21 1:46:34 --><!-- need to refresh to see cached version -->