<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="manifest" crossorigin="use-credentials" href="https://galsen221.com/manifest.webmanifest">
<meta name="theme-color" content="#FFFFFF">
<meta name="mobile-web-app-capable" content="yes">
<meta name="application-name" content="Galsen221">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-touch-fullscreen" content="yes">
<meta name="apple-mobile-web-app-title" content="Galsen221">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<link rel="apple-touch-icon" href="https://galsen221.com/wp-content/uploads/2021/01/cropped-galsen-ac-1-192x192.png">
<link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3)" href="https://galsen221.com/wp-content/uploads/daftplug-instantify/img-pwa-apple-launch-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" href="https://galsen221.com/wp-content/uploads/daftplug-instantify/img-pwa-apple-launch-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3)" href="https://galsen221.com/wp-content/uploads/daftplug-instantify/img-pwa-apple-launch-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" href="https://galsen221.com/wp-content/uploads/daftplug-instantify/img-pwa-apple-launch-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" href="https://galsen221.com/wp-content/uploads/daftplug-instantify/img-pwa-apple-launch-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2)" href="https://galsen221.com/wp-content/uploads/daftplug-instantify/img-pwa-apple-launch-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2)" href="https://galsen221.com/wp-content/uploads/daftplug-instantify/img-pwa-apple-launch-2048x2732.png"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Projet de loi concernant l’homosexualité : La réplique cinglante de Jamra à Aymérou Gningue et Cie - Galsen221</title>
<meta name="description" content="Le Groupe parlementaire “Benno Bokk Yakkar” a rejeté le projet de loi portant criminalisation de l’homosexualité sous prétexte que cette proposition de" />
<link rel="canonical" href="https://galsen221.com/senegal/projet-de-loi-concernant-lhomosexualite-la-replique-cinglante-de-jamra-a-aymerou-gningue-et-cie/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Projet de loi concernant l’homosexualité : La réplique cinglante de Jamra à Aymérou Gningue et Cie - Galsen221" />
<meta property="og:description" content="Le Groupe parlementaire “Benno Bokk Yakkar” a rejeté le projet de loi portant criminalisation de l’homosexualité sous prétexte que cette proposition de" />
<meta property="og:url" content="https://galsen221.com/senegal/projet-de-loi-concernant-lhomosexualite-la-replique-cinglante-de-jamra-a-aymerou-gningue-et-cie/" />
<meta property="og:site_name" content="Galsen221" />
<meta property="article:publisher" content="https://www.facebook.com/GLSN221" />
<meta property="article:published_time" content="2021-12-26T13:50:08+00:00" />
<meta property="og:image" content="https://galsen221.com/wp-content/uploads/2021/12/mame-mactar.png" />
<meta property="og:image:width" content="677" />
<meta property="og:image:height" content="402" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@galsen221news" />
<meta name="twitter:site" content="@galsen221news" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Galsen221 &raquo; Flux" href="https://galsen221.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Galsen221 &raquo; Flux des commentaires" href="https://galsen221.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Galsen221 &raquo; Projet de loi concernant l’homosexualité : La réplique cinglante de Jamra à Aymérou Gningue et Cie Flux des commentaires" href="https://galsen221.com/senegal/projet-de-loi-concernant-lhomosexualite-la-replique-cinglante-de-jamra-a-aymerou-gningue-et-cie/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='//galsen221.com/wp-content/cache/wpfc-minified/fp3ca5yj/h93dz.css' type='text/css' media='all' />
<style>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</style>
<link rel='stylesheet' id='daftplug-instantify-pwa-public-css'  href='//galsen221.com/wp-content/cache/wpfc-minified/mbf15dip/h93dz.css' type='text/css' media='all' />
<style>html[amp] .daftplugPublic .daftplugPublicCookieNotice{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-flow:row wrap;flex-flow:row wrap;padding:5px 0;text-align:center;background:#222}html[amp] .daftplugPublic .daftplugPublicCookieNotice_message{display:inline-block;color:#f3f3f3;margin:0;padding:0}html[amp] .daftplugPublic .daftplugPublicCookieNotice_button{padding:5px 10px;background:#fec33b;color:#000;border-radius:10px;margin:10px;border:none;outline:0}html[amp] .daftplugPublic .daftplugPublicAmpMenuToggle{position:fixed;top:15px;width:50px;height:50px;fill:none;stroke:#fff;stroke-width:3;padding:10px;z-index:999999999;outline:0}html[amp] .daftplugPublic .daftplugPublicAmpSidebar::-webkit-scrollbar{display:none}html[amp] .daftplugPublic .daftplugPublicAmpSidebar{width:270px;-webkit-box-shadow:.2rem 0 1rem rgba(0,0,0,.5);box-shadow:.2rem 0 1rem rgba(0,0,0,.5);text-align:right;font-family:Verdana,Times,serif}html[amp] .daftplugPublic .daftplugPublicAmpSidebar_close{display:block;margin:10px 10px 0 0}html[amp] .daftplugPublic .daftplugPublicAmpSidebar_close svg{outline:0;width:17px;height:17px;margin:7px}html[amp] .daftplugPublic .daftplugPublicAmpSidebar_close svg path{stroke:#fff}html[amp] .daftplugPublic .daftplugPublicAmpSidebar nav{padding:0 20px}html[amp] .daftplugPublic .daftplugPublicAmpSidebar a,html[amp] .daftplugPublic .daftplugPublicAmpSidebar ul{font-size:16px;line-height:45px;color:#fff}html[amp] .daftplugPublic .daftplugPublicAmpSidebarMenu{margin:0;padding:0}html[amp] .daftplugPublic .daftplugPublicAmpSidebarMenu_item{font-family:Verdana,sans-serif;list-style:none;border:0;text-align:left;font-weight:400;outline:0}html[amp] .daftplugPublic .daftplugPublicAmpSidebarMenu_item.-hasChildren{font-weight:600}html[amp] .daftplugPublic .daftplugPublicAmpSidebarMenu_item amp-accordion section{padding:0}html[amp] .daftplugPublic .daftplugPublicAmpSidebarMenu_item amp-accordion section h3{font-size:20px;margin:0 auto;padding:0;background:0 0;border:none}html[amp] .daftplugPublic .daftplugPublicAmpSidebarMenu_item amp-accordion section h3::after{content:"⟨";position:absolute;right:15px;color:#efefef;font-size:16px;padding:15px 0;-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg)}html[amp] .daftplugPublic .daftplugPublicAmpSidebarMenu_item amp-accordion section:not([expanded]) h3::after{content:"⟩"}html[amp] .daftplugPublic .daftplugPublicAmpSidebarMenu_item amp-accordion section h3 a{text-decoration:none;width:70%;display:inline-block;padding:0;outline:0}html[amp] .daftplugPublic .daftplugPublicAmpSidebarMenu_item .sub-menu{list-style-type:disc;margin-left:10px}</style>
<style>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</style>
<style>.theiaPostSlider_nav {
position: relative;
overflow: hidden;
margin: 16px 0;
transition: opacity 0.333s;
opacity: 1; }
.theiaPostSlider_nav > * {
vertical-align: middle; }
.theiaPostSlider_nav.fontTheme ._1,
.theiaPostSlider_nav.fontTheme ._3 {
margin: 0 4px;
vertical-align: middle;
font-weight: bold; }
.theiaPostSlider_nav.fontTheme ._2 {
display: inline-block;
vertical-align: middle; }
.theiaPostSlider_nav ._title {
font-weight: bold; }
.theiaPostSlider_nav ._title * {
display: inline;
margin: 0;
padding: 0; }
.theiaPostSlider_nav ._title ._helper {
color: #888; }
.theiaPostSlider_nav ._buttons {
-moz-user-select: -moz-none;
-ms-user-select: none;
-webkit-user-select: none;
user-select: none;
line-height: 1; }
.theiaPostSlider_nav ._buttons > * {
display: inline-block;
vertical-align: middle; }
.theiaPostSlider_nav ._buttons ._text {
margin: 0 10px; }
.theiaPostSlider_nav ._button {
overflow: hidden;
cursor: pointer;
-webkit-transition: none !important;
-moz-transition: none !important;
-o-transition: none !important;
transition: none !important;
text-decoration: none; }
.theiaPostSlider_nav ._disabled {
cursor: default; }
.theiaPostSlider_nav._left ._buttons, .theiaPostSlider_nav._right ._buttons {
display: inline-block; }
.theiaPostSlider_nav._left {
text-align: left; }
.theiaPostSlider_nav._left ._buttons {
float: left; }
.theiaPostSlider_nav._left ._title {
float: right; }
.theiaPostSlider_nav._center {
text-align: center; }
.theiaPostSlider_nav._center ._title {
line-height: inherit !important; }
.theiaPostSlider_nav._center_full {
text-align: center; }
.theiaPostSlider_nav._center_full ._prev {
float: left; }
.theiaPostSlider_nav._center_full ._next {
float: right; }
.theiaPostSlider_nav._center_full ._title {
line-height: inherit !important; }
.theiaPostSlider_nav._right {
text-align: right; }
.theiaPostSlider_nav._right ._buttons {
float: right; }
.theiaPostSlider_nav._right ._title {
float: left; }
.theiaPostSlider_nav._hide_on_first_slide._slide_number_0 {
height: 0;
opacity: 0; }
.theiaPostSlider_nav ._loading {
position: absolute;
top: 0;
left: 0;
width: 100%;
height: 100%;
background: url(//galsen221.com/wp-content/plugins/theia-post-slider/images/ajax-loader.gif) center center no-repeat; }
.theiaPostSlider_slides {
position: relative;
clear: both;
overflow: hidden;
margin: 0;
padding: 0;
list-style: none; }
.theiaPostSlider_slides > div {
overflow: hidden; }
.theiaPostSlider_slides iframe {
max-width: 100%; }
.theiaPostSlider_header {
margin: 0 0 16px 0; }
.theiaPostSlider_footer {
margin: 16px 0 0 0; }
.theiaPostSlider_nav.fontTheme ._prev ._1,
.theiaPostSlider_nav.fontTheme ._next ._3 {
display: none; }
.theiaPostSlider_nav.fontTheme ._button:focus {
outline: none; }</style>
<style id='theiaPostSlider-inline-css' type='text/css'>
.theiaPostSlider_nav.fontTheme ._title,
.theiaPostSlider_nav.fontTheme ._text {
line-height: 48px;
}
.theiaPostSlider_nav.fontTheme ._button {
color: #f08100;
}
.theiaPostSlider_nav.fontTheme ._button ._2 span {
font-size: 48px;
line-height: 48px;
}
.theiaPostSlider_nav.fontTheme ._button:hover,
.theiaPostSlider_nav.fontTheme ._button:focus {
color: #ffa338;
}
.theiaPostSlider_nav.fontTheme ._disabled {
color: #777777 !important;
}
</style>
<style>@font-face {
font-family: 'theia-post-slider-font';
src:url(//galsen221.com/wp-content/plugins/theia-post-slider/fonts/fonts/theia-post-slider-font.eot?h2p4uy);
src:url(//galsen221.com/wp-content/plugins/theia-post-slider/fonts/fonts/theia-post-slider-font.eot?#iefixh2p4uy) format('embedded-opentype'),
url(//galsen221.com/wp-content/plugins/theia-post-slider/fonts/fonts/theia-post-slider-font.woff?h2p4uy) format('woff'),
url(//galsen221.com/wp-content/plugins/theia-post-slider/fonts/fonts/theia-post-slider-font.ttf?h2p4uy) format('truetype'),
url(//galsen221.com/wp-content/plugins/theia-post-slider/fonts/fonts/theia-post-slider-font.svg?h2p4uy#theia-post-slider-font) format('svg');
font-weight: normal;
font-style: normal;
}
[class^="tps-icon-"], [class*=" tps-icon-"] {
font-family: 'theia-post-slider-font';
speak: none;
font-style: normal;
font-weight: normal;
font-variant: normal;
text-transform: none;
line-height: 1; -webkit-font-smoothing: antialiased;
-moz-osx-font-smoothing: grayscale;
}
.tps-icon-arrow-left01:before {
content: "\e600";
}
.tps-icon-arrow-right01:before {
content: "\e601";
}
.tps-icon-arrow-left02:before {
content: "\e602";
}
.tps-icon-arrow-right02:before {
content: "\e603";
}
.tps-icon-arrow-left03:before {
content: "\e604";
}
.tps-icon-arrow-right03:before {
content: "\e605";
}
.tps-icon-arrow-left04:before {
content: "\e606";
}
.tps-icon-arrow-right04:before {
content: "\e607";
}
.tps-icon-arrow-left05:before {
content: "\e608";
}
.tps-icon-arrow-right05:before {
content: "\e609";
}
.tps-icon-arrow-left06:before {
content: "\e60c";
}
.tps-icon-arrow-right06:before {
content: "\e60d";
}
.tps-icon-chevron-left:before {
content: "\f053";
}
.tps-icon-chevron-right:before {
content: "\f054";
}
.tps-icon-arrow-left07:before {
content: "\f060";
}
.tps-icon-arrow-right07:before {
content: "\f061";
}
.tps-icon-hand-o-right:before {
content: "\f0a4";
}
.tps-icon-hand-o-left:before {
content: "\f0a5";
}
.tps-icon-arrow-circle-left:before {
content: "\f0a8";
}
.tps-icon-arrow-circle-right:before {
content: "\f0a9";
}
.tps-icon-caret-left:before {
content: "\f0d9";
}
.tps-icon-caret-right:before {
content: "\f0da";
}
.tps-icon-angle-double-left:before {
content: "\f100";
}
.tps-icon-angle-double-right:before {
content: "\f101";
}
.tps-icon-angle-left:before {
content: "\f104";
}
.tps-icon-angle-right:before {
content: "\f105";
}
.tps-icon-chevron-circle-left:before {
content: "\f137";
}
.tps-icon-chevron-circle-right:before {
content: "\f138";
}
.tps-icon-toggle-right:before {
content: "\f152";
}
.tps-icon-long-arrow-left:before {
content: "\f177";
}
.tps-icon-long-arrow-right:before {
content: "\f178";
}
.tps-icon-arrow-circle-o-right:before {
content: "\f18e";
}
.tps-icon-arrow-circle-o-left:before {
content: "\f190";
}
.tps-icon-toggle-left:before {
content: "\f191";
}
.tps-icon-arrow-right08:before {
content: "\e3b1";
}
.tps-icon-arrow-left08:before {
content: "\e3b3";
}
.tps-icon-arrow-right19:before {
content: "\e3b5";
}
.tps-icon-arrow-left19:before {
content: "\e3b7";
}
.tps-icon-arrow-right20:before {
content: "\e3bb";
}
.tps-icon-arrow-left20:before {
content: "\e3bf";
}
.tps-icon-arrow-right21:before {
content: "\e3c3";
}
.tps-icon-arrow-left21:before {
content: "\e3c7";
}
.tps-icon-arrow-right22:before {
content: "\e3cb";
}
.tps-icon-arrow-left22:before {
content: "\e3cf";
}
.tps-icon-arrow-right23:before {
content: "\e3d3";
}
.tps-icon-arrow-left23:before {
content: "\e3d7";
}
.tps-icon-arrow-right24:before {
content: "\e3e3";
}
.tps-icon-arrow-left24:before {
content: "\e3e7";
}
.tps-icon-arrow-right09:before {
content: "\e3e9";
}
.tps-icon-arrow-left09:before {
content: "\e3eb";
}
.tps-icon-arrow-right10:before {
content: "\e3ed";
}
.tps-icon-arrow-left10:before {
content: "\e3ef";
}
.tps-icon-arrow-right11:before {
content: "\e3f3";
}
.tps-icon-arrow-left11:before {
content: "\e3f7";
}
.tps-icon-arrow-right12:before {
content: "\e3fb";
}
.tps-icon-arrow-left12:before {
content: "\e3ff";
}
.tps-icon-arrow-right13:before {
content: "\e401";
}
.tps-icon-arrow-left13:before {
content: "\e403";
}
.tps-icon-arrow-right14:before {
content: "\e405";
}
.tps-icon-arrow-left14:before {
content: "\e407";
}
.tps-icon-arrow-right15:before {
content: "\e409";
}
.tps-icon-arrow-left15:before {
content: "\e40b";
}
.tps-icon-arrow-right16:before {
content: "\e40d";
}
.tps-icon-arrow-left16:before {
content: "\e40f";
}
.tps-icon-arrow-right17:before {
content: "\e411";
}
.tps-icon-arrow-left17:before {
content: "\e413";
}
.tps-icon-arrow-right18:before {
content: "\e415";
}
.tps-icon-arrow-left18:before {
content: "\e417";
}
.tps-icon-key-right:before {
content: "\e42a";
}
.tps-icon-key-left:before {
content: "\e42c";
}</style>
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='zox-custom-style-css'  href='//galsen221.com/wp-content/cache/wpfc-minified/k00lkrs6/h93dz.css' type='text/css' media='all' />
<style id='zox-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.12.1/css/all.css?ver=5.8.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='zox-fonts-css'  href='//fonts.googleapis.com/css?family=Heebo%3A300%2C400%2C500%2C700%2C800%2C900%7CAlegreya%3A400%2C500%2C700%2C800%2C900%7CJosefin+Sans%3A300%2C400%2C600%2C700%7CLibre+Franklin%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CFrank+Ruhl+Libre%3A300%2C400%2C500%2C700%2C900%7CNunito+Sans%3A300%2C400%2C600%2C700%2C800%2C900%7CMontserrat%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CAnton%3A400%7CNoto+Serif%3A400%2C700%7CNunito%3A300%2C400%2C600%2C700%2C800%2C900%7CRajdhani%3A300%2C400%2C500%2C600%2C700%7CTitillium+Web%3A300%2C400%2C600%2C700%2C900%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CAmiri%3A400%2C400i%2C700%2C700i%7COswald%3A300%2C400%2C500%2C600%2C700%7CRoboto+Mono%3A400%2C700%7CBarlow+Semi+Condensed%3A700%2C800%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto+Condensed%3A300%2C400%2C700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7CPT+Serif%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A700%7CSource+Serif+Pro%3A400%2C600%2C700%7CIM+Fell+French+Canon%3A400%2C400i%7CRoboto+Mono%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CBarlow+Semi+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CBarlow+Semi+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CBarlow+Semi+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CBarlow+Semi+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CBarlow+Semi+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='zox-media-queries-css'  href='//galsen221.com/wp-content/cache/wpfc-minified/h24sqlj/h93dz.css' type='text/css' media='all' />
<!-- OG: 2.9.4 -->
<meta property="og:image" content="https://galsen221.com/wp-content/uploads/2021/12/mame-mactar.png" /><meta property="og:image:secure_url" content="https://galsen221.com/wp-content/uploads/2021/12/mame-mactar.png" /><meta property="og:image:width" content="677" /><meta property="og:image:height" content="402" /><meta property="og:image:alt" content="mame mactar" /><meta property="og:image:type" content="image/png" /><meta property="og:description" content="Le Groupe parlementaire “Benno Bokk Yakkar” a rejeté le projet de loi portant criminalisation de l’homosexualité sous prétexte que cette proposition de loi ne serait qu’une répétition de dispositions déjà prises en compte dans nos textes. Sur sa plateforme, Jamra précise que Aymérou Gningue et Cie n’ont aucune compétence juridique pour valider ou rejeter, de..." /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR" /><meta property="og:site_name" content="Galsen221" /><meta property="og:title" content="Projet de loi concernant l’homosexualité : La réplique cinglante de Jamra à Aymérou Gningue et Cie" /><meta property="og:url" content="https://galsen221.com/senegal/projet-de-loi-concernant-lhomosexualite-la-replique-cinglante-de-jamra-a-aymerou-gningue-et-cie/" /><meta property="og:updated_time" content="2021-12-26T13:50:08+00:00" /><meta property="article:tag" content="homosexualité sénégal" /><meta property="article:published_time" content="2021-12-26T13:50:08+00:00" /><meta property="article:modified_time" content="2021-12-26T13:50:08+00:00" /><meta property="article:author" content="https://galsen221.com/author/yatus/" /><meta property="article:section" content="Sénégal" /><meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:image" content="https://galsen221.com/wp-content/uploads/2021/12/mame-mactar.png" /><meta property="twitter:title" content="Projet de loi concernant l’homosexualité : La réplique cinglante de Jamra à Aymérou Gningue et Cie" /><meta property="twitter:description" content="Le Groupe parlementaire “Benno Bokk Yakkar” a rejeté le projet de loi portant criminalisation de l’homosexualité sous prétexte que cette proposition de loi ne serait qu’une répétition de dispositions déjà prises en compte dans nos textes. Sur sa plateforme, Jamra précise que Aymérou Gningue et..." /><meta property="twitter:url" content="https://galsen221.com/senegal/projet-de-loi-concernant-lhomosexualite-la-replique-cinglante-de-jamra-a-aymerou-gningue-et-cie/" /><meta itemprop="image" content="https://galsen221.com/wp-content/uploads/2021/12/mame-mactar.png" /><meta itemprop="name" content="Projet de loi concernant l’homosexualité : La réplique cinglante de Jamra à Aymérou Gningue et Cie" /><meta itemprop="headline" content="Projet de loi concernant l’homosexualité : La réplique cinglante de Jamra à Aymérou Gningue et Cie" /><meta itemprop="description" content="Le Groupe parlementaire “Benno Bokk Yakkar” a rejeté le projet de loi portant criminalisation de l’homosexualité sous prétexte que cette proposition de loi ne serait qu’une répétition de dispositions déjà prises en compte dans nos textes. Sur sa plateforme, Jamra précise que Aymérou Gningue et Cie n’ont aucune compétence juridique pour valider ou rejeter, de..." /><meta itemprop="datePublished" content="2021-12-26" /><meta itemprop="dateModified" content="2021-12-26T13:50:08+00:00" /><meta itemprop="author" content="Yamar" /><meta property="profile:first_name" content="Tapha" /><meta property="profile:last_name" content="Diop" /><meta property="profile:username" content="Yamar" /><!-- /OG -->
<link rel="https://api.w.org/" href="https://galsen221.com/wp-json/" /><link rel="alternate" type="application/json" href="https://galsen221.com/wp-json/wp/v2/posts/423896" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://galsen221.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://galsen221.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://galsen221.com/?p=423896' />
<link rel="alternate" type="application/json+oembed" href="https://galsen221.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgalsen221.com%2Fsenegal%2Fprojet-de-loi-concernant-lhomosexualite-la-replique-cinglante-de-jamra-a-aymerou-gningue-et-cie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://galsen221.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgalsen221.com%2Fsenegal%2Fprojet-de-loi-concernant-lhomosexualite-la-replique-cinglante-de-jamra-a-aymerou-gningue-et-cie%2F&#038;format=xml" />
<meta property="fb:pages" content="1669188216680784" />
<meta property="ia:markup_url" content="https://galsen221.com/senegal/projet-de-loi-concernant-lhomosexualite-la-replique-cinglante-de-jamra-a-aymerou-gningue-et-cie/?ia_markup=1" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-BBTED5T0JL"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'G-BBTED5T0JL');
</script>
<meta name="msvalidate.01" content="CDB5AB51D9FA6AF9F8C8759DEFB8B989" />
<meta name='dailymotion-domain-verification' content='dmj0p9rzhozvtw0qh' />
<meta property="fb:pages" content="1669188216680784" />
<meta property="fb:app_id" content="1900373600210237" />
<meta name="facebook-domain-verification" content="c40bota9seuubk8uqj2crsgnlu7uwg" />	<meta name="theme-color" content="#102039" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://galsen221.com/wp-content/uploads/2021/12/mame-mactar.png" />
<meta name="twitter:image" content="https://galsen221.com/wp-content/uploads/2021/12/mame-mactar.png" />
<meta property="og:url" content="https://galsen221.com/senegal/projet-de-loi-concernant-lhomosexualite-la-replique-cinglante-de-jamra-a-aymerou-gningue-et-cie/" />
<meta property="og:title" content="Projet de loi concernant l’homosexualité : La réplique cinglante de Jamra à Aymérou Gningue et Cie" />
<meta property="og:description" content="Le Groupe parlementaire “Benno Bokk Yakkar” a rejeté le projet de loi portant criminalisation de l’homosexualité sous prétexte que cette proposition de loi ne serait qu’une répétition de dispositions déjà prises en compte dans nos textes. Sur sa plateforme, Jamra précise que Aymérou Gningue et Cie n’ont aucune compétence juridique pour valider ou rejeter, de [&hellip;]" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://galsen221.com/senegal/projet-de-loi-concernant-lhomosexualite-la-replique-cinglante-de-jamra-a-aymerou-gningue-et-cie/">
<meta name="twitter:title" content="Projet de loi concernant l’homosexualité : La réplique cinglante de Jamra à Aymérou Gningue et Cie">
<meta name="twitter:description" content="Le Groupe parlementaire “Benno Bokk Yakkar” a rejeté le projet de loi portant criminalisation de l’homosexualité sous prétexte que cette proposition de loi ne serait qu’une répétition de dispositions déjà prises en compte dans nos textes. Sur sa plateforme, Jamra précise que Aymérou Gningue et Cie n’ont aucune compétence juridique pour valider ou rejeter, de [&hellip;]">
<link rel="pingback" href="https://galsen221.com/xmlrpc.php"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="amphtml" href="https://galsen221.com/senegal/projet-de-loi-concernant-lhomosexualite-la-replique-cinglante-de-jamra-a-aymerou-gningue-et-cie/?fbclid=IwAR39LQoKK9e6lKuvT9jcCiqjn5cMXsu3ib1jh9wlCZF4VVZZznu_-KJ4ebE&#038;amp=1">	
<link rel="icon" href="https://galsen221.com/wp-content/uploads/2021/01/cropped-galsen-ac-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://galsen221.com/wp-content/uploads/2021/01/cropped-galsen-ac-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://galsen221.com/wp-content/uploads/2021/01/cropped-galsen-ac-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://galsen221.com/wp-content/uploads/2021/01/cropped-galsen-ac-1-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-423896 single-format-standard custom-background wp-embed-responsive td-standard-pack theiaPostSlider_body zox-net2 zox-s4 wpb-js-composer js-comp-ver-6.4.2 vc_responsive" >
<div id="zox-site" class="left zoxrel ">
<div id="zox-fly-wrap">
<div id="zox-fly-menu-top" class="left relative">
<div id="zox-fly-logo" class="left relative">
<a href="https://galsen221.com/"><img src="https://galsen221.com/wp-content/uploads/2021/05/g221-logo-2-e1620381032159.png" alt="Galsen221" data-rjs="2" /></a>
</div><!--zox-fly-logo-->
<div class="zox-fly-but-wrap zox-fly-but-menu zox-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div><!--zox-fly-but-wrap-->
</div><!--zox-fly-menu-top-->
<div id="zox-fly-menu-wrap">
<nav class="zox-fly-nav-menu left relative">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="menu"><li id="menu-item-405967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-405967"><a href="https://galsen221.com/">Accueil</a></li>
<li id="menu-item-405971" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-405971"><a href="https://galsen221.com/senegal/">Sénégal</a></li>
<li id="menu-item-409661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-409661"><a href="https://galsen221.com/afrique/">Afrique</a>
<ul class="sub-menu">
<li id="menu-item-409672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409672"><a href="https://galsen221.com/afrique/afrique-du-sud/">Afrique du Sud</a></li>
<li id="menu-item-409673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409673"><a href="https://galsen221.com/afrique/cameroun/">Cameroun</a></li>
<li id="menu-item-409674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409674"><a href="https://galsen221.com/afrique/cote-divoire/">Côte d&rsquo;ivoire</a></li>
<li id="menu-item-409675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409675"><a href="https://galsen221.com/afrique/ghana/">Ghana</a></li>
<li id="menu-item-409676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409676"><a href="https://galsen221.com/afrique/guinee/">Guinée</a></li>
<li id="menu-item-409677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409677"><a href="https://galsen221.com/afrique/guinee-equatoriale/">Guinée Equatoriale</a></li>
<li id="menu-item-409678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409678"><a href="https://galsen221.com/afrique/malawi/">Malawi</a></li>
<li id="menu-item-409679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409679"><a href="https://galsen221.com/afrique/mali/">Mali</a></li>
<li id="menu-item-409680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409680"><a href="https://galsen221.com/afrique/nigeria/">Nigéria</a></li>
</ul>
</li>
<li id="menu-item-409663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-409663"><a href="https://galsen221.com/international/">International</a>
<ul class="sub-menu">
<li id="menu-item-409681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409681"><a href="https://galsen221.com/international/allemagne/">Allemagne</a></li>
<li id="menu-item-409682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409682"><a href="https://galsen221.com/international/australie/">Australie</a></li>
<li id="menu-item-409683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409683"><a href="https://galsen221.com/international/bresil/">Brésil</a></li>
<li id="menu-item-409684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409684"><a href="https://galsen221.com/international/canada/">Canada</a></li>
<li id="menu-item-409685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409685"><a href="https://galsen221.com/international/chine/">Chine</a></li>
<li id="menu-item-409686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409686"><a href="https://galsen221.com/international/etats-unis/">États-Unis</a></li>
<li id="menu-item-409687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409687"><a href="https://galsen221.com/international/finlande/">Finlande</a></li>
<li id="menu-item-409688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409688"><a href="https://galsen221.com/international/france/">France</a></li>
<li id="menu-item-409689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409689"><a href="https://galsen221.com/international/inde/">Inde</a></li>
<li id="menu-item-409690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409690"><a href="https://galsen221.com/international/italie/">Italie</a></li>
<li id="menu-item-409691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409691"><a href="https://galsen221.com/international/japon/">Japon</a></li>
<li id="menu-item-409692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409692"><a href="https://galsen221.com/international/malaisie/">Malaisie</a></li>
<li id="menu-item-409693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409693"><a href="https://galsen221.com/international/royaume-uni/">Royaume Uni</a></li>
<li id="menu-item-409700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409700"><a href="https://galsen221.com/international/russie/">Russie</a></li>
<li id="menu-item-409701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409701"><a href="https://galsen221.com/international/suisse/">Suisse</a></li>
<li id="menu-item-409702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409702"><a href="https://galsen221.com/international/thailande/">Thaïlande</a></li>
<li id="menu-item-409703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409703"><a href="https://galsen221.com/international/turquie/">Turquie</a></li>
</ul>
</li>
<li id="menu-item-405970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405970"><a href="https://galsen221.com/politique/">Politique</a></li>
<li id="menu-item-405968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405968"><a href="https://galsen221.com/buzz/">Buzz</a></li>
<li id="menu-item-405969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405969"><a href="https://galsen221.com/faits-divers/">Faits divers</a></li>
<li id="menu-item-405972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-405972"><a href="https://galsen221.com/sports/">Sports</a>
<ul class="sub-menu">
<li id="menu-item-409694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409694"><a href="https://galsen221.com/sports/basket-ball/">Basket-ball</a></li>
<li id="menu-item-409695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409695"><a href="https://galsen221.com/sports/football/">Football</a></li>
<li id="menu-item-409696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409696"><a href="https://galsen221.com/sports/judo/">Judo</a></li>
<li id="menu-item-409697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409697"><a href="https://galsen221.com/sports/lutte/">Lutte</a></li>
</ul>
</li>
</ul></div>		</nav>
</div><!--zox-fly-menu-wrap-->
<div id="zox-fly-soc-wrap">
<span class="zox-fly-soc-head">Connect with us</span>
<ul class="zox-fly-soc-list left relative">
<li><a href="https://www.facebook.com/GALSEN221INFO" target="_blank" class="fab fa-facebook-f"></a></li>
<li><a href="https://twitter.com/galsen221news" target="_blank" class="fab fa-twitter"></a></li>
<li><a href="https://www.instagram.com/galsen221news/" target="_blank" class="fab fa-instagram"></a></li>
<li><a href="https://www.youtube.com/channel/UCQ1eonmaU17uwOFE5lu_-Yw" target="_blank" class="fab fa-youtube"></a></li>
<li><a href="https://www.linkedin.com/company/galsen221" target="_blank" class="fab fa-linkedin-in"></a></li>
</ul>
</div><!--zox-fly-soc-wrap-->
</div><!--zox-fly-wrap-->		<div id="zox-search-wrap">
<div class="zox-search-cont">
<p class="zox-search-p">Hi, what are you looking for?</p>
<div class="zox-search-box">
<form method="get" id="zox-search-form" action="https://galsen221.com/">
<input type="text" name="s" id="zox-search-input" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "Search") { this.value = ""; }' />
<input type="submit" id="zox-search-submit" value="Search" />
</form>				</div><!--zox-search-box-->
</div><!--zox-serach-cont-->
<div class="zox-search-but-wrap zox-search-click">
<span></span>
<span></span>
</div><!--zox-search-but-wrap-->
</div><!--zox-search-wrap-->
<div id="zox-site-wall" class="left zoxrel">
<div id="zox-lead-top-wrap">
<div id="zox-lead-top-in">
<div id="zox-lead-top">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloc d'annonce réactif -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8570934364286751"
data-ad-slot="4004784629"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>																		</div><!--zox-lead-top-->
</div><!--zox-lead-top-in-->
</div><!--zox-lead-top-wrap-->
<div id="zox-site-main" class="left zoxrel">
<header id="zox-main-head-wrap" class="left zoxrel zox-trans-head">
<div id="zox-bot-head-wrap" class="left zoxrel">
<div class="zox-head-width">
<div id="zox-bot-head">
<div id="zox-bot-head-left">
<div class="zox-fly-but-wrap zoxrel zox-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div><!--zox-fly-but-wrap-->
</div><!--zox-bot-head-left-->
<div id="zox-bot-head-mid" class="relative">
<div class="zox-bot-head-logo">
<div class="zox-bot-head-logo-main">
<a href="https://galsen221.com/"><img class="zox-logo-stand" src="https://galsen221.com/wp-content/uploads/2021/05/g221-logo-2-e1620381032159.png" alt="Galsen221" data-rjs="2" /><img class="zox-logo-dark" src="https://galsen221.com/wp-content/uploads/2021/05/g221-logo-2-e1620381032159.png" alt="Galsen221" data-rjs="2" /></a>
</div><!--zox-bot-head-logo-main-->
<h2 class="zox-logo-title">Galsen221</h2>
</div><!--zox-bot-head-logo-->
<div class="zox-bot-head-menu">
<div class="zox-nav-menu">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-405967"><a href="https://galsen221.com/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-405971 zox-mega-drop"><a href="https://galsen221.com/senegal/">Sénégal</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/senegal/projet-de-loi-concernant-lhomosexualite-la-replique-cinglante-de-jamra-a-aymerou-gningue-et-cie/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/12/mame-mactar-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Projet de loi concernant l’homosexualité : La réplique cinglante de Jamra à Aymérou Gningue et Cie</p></a></li><li><a href="https://galsen221.com/senegal/ter-la-liste-des-animaux-et-objets-interdits-ou-conditionnes-a-bord/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/12/ter-senegal-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Ter: la liste des animaux et objets interdits ou conditionnés à bord</p></a></li><li><a href="https://galsen221.com/senegal/homme-de-lannee-prix-diarama-cheikh-mohamed-abdallah-thiam-sope-nabi-honore-par-les-sites-internet-bilahi-cmat-sope-nabi-lo-am-sa-beugue-rassoulilahi-molako-may/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/12/soope-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/12/soope-600x337.png 600w, https://galsen221.com/wp-content/uploads/2021/12/soope-1024x576.png 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>HOMME DE L’ANNEE PRIX « DIARAMA »:Cheikh Mohamed Abdallah Thiam Sope Nabi honoré par les sites internet. Bilahi CMAT Sope Nabi lo am sa beugue Rassoulilahi molako may</p></a></li><li><a href="https://galsen221.com/senegal/les-territoires-du-developpement-lansana-gagny-sakho-tombe-sous-le-charme-du-nouveau-livre-de-ousmane-sonko/"><div class="zox-mega-img"><img width="505" height="260" src="https://galsen221.com/wp-content/uploads/2021/12/lansana.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/12/lansana.png 505w, https://galsen221.com/wp-content/uploads/2021/12/lansana-300x154.png 300w" sizes="(max-width: 505px) 100vw, 505px" /></div><p>« Les territoires du développement »: Lansana Gagny Sakho tombe sous le charme du nouveau livre de Ousmane Sonko</p></a></li><li><a href="https://galsen221.com/senegal/sou-macky-dougue-ci-ter-dem-gnew-santatou-ma-sonko-linvite-de-ablaye-diagne-au-leader-de-pastef/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/12/sonko-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/12/sonko-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/12/sonko-300x169.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/12/sonko.jpeg 753w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>“Sou Macky Dougué Ci TER Dèm Gnéw, Santatou Ma Sonko”: L’invite de Ablaye Diagne au leader de Pastef</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-409661 zox-mega-drop"><a href="https://galsen221.com/afrique/">Afrique</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/ethiopie-les-usa-demandent-le-depart-du-personnel-non-essentiel-de-leur-ambassade/"><div class="zox-mega-img"><img width="600" height="298" src="https://galsen221.com/wp-content/uploads/2021/11/us-600x298.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Ethiopie : Les Usa demandent le départ du personnel non essentiel de leur ambassade</p></a></li><li><a href="https://galsen221.com/afrique/armee-dix-militaires-dont-alpha-conde-poursuivis-pour-vol/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/10/amee-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/10/amee-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/10/amee-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Armée : dix militaires dont Alpha Condé poursuivis pour vol</p></a></li><li><a href="https://galsen221.com/afrique/pourquoi-conde-se-mefiait-de-lui-et-de-macky-sall-embalo-deballe/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/10/embalo-1-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/10/embalo-1-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/10/embalo-1-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Pourquoi Condé se méfiait de lui et de Macky Sall, Embalo déballe</p></a></li><li><a href="https://galsen221.com/afrique/gambie-la-sortie-inattendue-de-jammeh-qui-torpille-les-plans-de-barrow/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/10/jammeh-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/10/jammeh-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/10/jammeh-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Gambie: la sortie inattendue de Jammeh qui torpille les plans de Barrow</p></a></li><li><a href="https://galsen221.com/afrique/guinee-bissau-un-coup-detat-a-ete-dejoue-annonce-le-chef-de-larmee/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/10/embalo-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/10/embalo-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/10/embalo-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Guinée-Bissau: Un coup d&rsquo;État a été déjoué, annonce le chef de l&rsquo;armée!</p></a></li></ul></div></div>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409672 zox-mega-drop"><a href="https://galsen221.com/afrique/afrique-du-sud/">Afrique du Sud</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/senegal/production-du-premier-baril-de-petrole-loperateur-de-sangomar-rectifie-le-president-macky-sall-2/"><div class="zox-mega-img"><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2020/06/Peter-Coleman.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/06/Peter-Coleman.jpg 1500w, https://galsen221.com/wp-content/uploads/2020/06/Peter-Coleman-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2020/06/Peter-Coleman-1024x683.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/06/Peter-Coleman-768x512.jpg 768w, https://galsen221.com/wp-content/uploads/2020/06/Peter-Coleman-600x400.jpg 600w, https://galsen221.com/wp-content/uploads/2020/06/Peter-Coleman-750x500.jpg 750w, https://galsen221.com/wp-content/uploads/2020/06/Peter-Coleman-1140x760.jpg 1140w" sizes="(max-width: 506px) 100vw, 506px" /></div><p>Production du premier baril de pétrole: L’opérateur de Sangomar, rectifie le président Macky Sall</p></a></li><li><a href="https://galsen221.com/afrique/un-mort-et-26-blesses-dans-un-accident-de-taxi-au-cap/"><div class="zox-mega-img"><img width="276" height="183" src="https://galsen221.com/wp-content/uploads/2020/02/taxi-cap.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Un mort et 26 blessés dans un accident de taxi au Cap</p></a></li><li><a href="https://galsen221.com/afrique/aucun-cas-de-coronavirus-confirme-en-afrique-du-sud/"><div class="zox-mega-img"><img width="505" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/coronavirus.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/coronavirus.jpg 625w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-600x400.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-300x200.jpg 300w" sizes="(max-width: 505px) 100vw, 505px" /></div><p>Aucun cas de coronavirus confirmé en Afrique du Sud</p></a></li><li><a href="https://galsen221.com/afrique/afrique-du-sud-quatre-eleves-morts-deux-violes-a-gauteng-en-une-semaine/"><div class="zox-mega-img"><img width="598" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/gauteng.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/gauteng.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/gauteng-300x169.jpg 300w" sizes="(max-width: 598px) 100vw, 598px" /></div><p>Afrique du Sud: Quatre élèves morts, deux violés à Gauteng en une semaine</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409673 zox-mega-drop"><a href="https://galsen221.com/afrique/cameroun/">Cameroun</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/attaque-armee-au-cameroun-au-moins-six-enfants-tues/"><div class="zox-mega-img"><img width="541" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/cameroun.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/cameroun.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/10/cameroun-300x187.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/cameroun-768x479.jpg 768w" sizes="(max-width: 541px) 100vw, 541px" /></div><p>Attaque armée au Cameroun : Au moins six enfants tués</p></a></li><li><a href="https://galsen221.com/afrique/coronavirus-un-camerounais-contamine-en-chine-300-livres-a-eux-meme/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/cameroun-1.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/cameroun-1.jpg 810w, https://galsen221.com/wp-content/uploads/2020/02/cameroun-1-600x338.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/cameroun-1-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/cameroun-1-768x432.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/cameroun-1-750x422.jpg 750w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Coronavirus: Un Camerounais contaminé en Chine, 300 livrés à eux même</p></a></li><li><a href="https://galsen221.com/afrique/le-cameroun-affiche-une-dette-publique-gargantuesque-de-8%e2%80%89650-milliards-de-fcfa-fin-2019/"><div class="zox-mega-img"><img width="568" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/cameroun.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/cameroun.jpg 800w, https://galsen221.com/wp-content/uploads/2020/02/cameroun-600x356.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/cameroun-300x178.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/cameroun-768x456.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/cameroun-750x445.jpg 750w" sizes="(max-width: 568px) 100vw, 568px" /></div><p>Le Cameroun affiche une dette publique gargantuesque de 8 650 milliards de FCFA fin 2019</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409674 zox-mega-drop"><a href="https://galsen221.com/afrique/cote-divoire/">Côte d&rsquo;ivoire</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/presidentielle-americaine-alassane-ouattara-felicite-joe-biden-et-kamala-harris/"><div class="zox-mega-img"><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/alassane-ouattara.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/alassane-ouattara.jpg 1280w, https://galsen221.com/wp-content/uploads/2020/11/alassane-ouattara-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/alassane-ouattara-1024x682.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/11/alassane-ouattara-768x512.jpg 768w" sizes="(max-width: 506px) 100vw, 506px" /></div><p>Présidentielle américaine : Alassane Ouattara félicite Joe Biden et Kamala Harris</p></a></li><li><a href="https://galsen221.com/afrique/cote-divoire-emmanuel-macron-a-appele-ouattara/"><div class="zox-mega-img"><img width="596" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/cote-divoire.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="cote d&#039;ivoire" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/cote-divoire.jpg 1023w, https://galsen221.com/wp-content/uploads/2020/11/cote-divoire-300x170.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/cote-divoire-768x434.jpg 768w" sizes="(max-width: 596px) 100vw, 596px" /></div><p>Cote d&rsquo;ivoire: Emmanuel Macron a appelé Ouattara</p></a></li><li><a href="https://galsen221.com/afrique/urgent-presidentielle-cote-divoire-arrestation-de-henri-konan-bedie/"><div class="zox-mega-img"><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/henri-konan-bedie.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/henri-konan-bedie.jpg 960w, https://galsen221.com/wp-content/uploads/2020/11/henri-konan-bedie-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/henri-konan-bedie-768x512.jpg 768w" sizes="(max-width: 506px) 100vw, 506px" /></div><p>Urgent: Présidentielle Côte d’Ivoire, Arrestation de Henri Konan Bédié</p></a></li><li><a href="https://galsen221.com/afrique/presidentielle-cote-divoire-la-residence-de-bedie-encerclee-sa-securite-prete-a-le-defendre/"><div class="zox-mega-img"><img width="600" height="335" src="https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-3.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-3.jpg 1904w, https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-3-300x168.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-3-1024x572.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-3-768x429.jpg 768w, https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-3-1536x858.jpg 1536w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Présidentielle Côte d&rsquo;ivoire: La résidence de Bédié encerclée, sa sécurité prête à le défendre</p></a></li><li><a href="https://galsen221.com/afrique/presidentielle-cote-divoire-la-mission-de-la-cedeao-valide-la-reelection-de-ouattara/"><div class="zox-mega-img"><img width="553" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-2.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-2.jpg 1280w, https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-2-300x183.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-2-1024x624.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-2-768x468.jpg 768w" sizes="(max-width: 553px) 100vw, 553px" /></div><p>Présidentielle Côte d’ivoire : La mission de la Cedeao valide la réélection de Ouattara</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409675 zox-mega-drop"><a href="https://galsen221.com/afrique/ghana/">Ghana</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/ghana-lancien-president-jerry-rawlings-est-decede/"><div class="zox-mega-img"><img width="600" height="332" src="https://galsen221.com/wp-content/uploads/2020/11/Jerry-Rawlings.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/Jerry-Rawlings.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/11/Jerry-Rawlings-300x166.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/Jerry-Rawlings-768x425.jpg 768w, https://galsen221.com/wp-content/uploads/2020/11/Jerry-Rawlings-672x372.jpg 672w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Ghana : l’ancien président Jerry Rawlings est décédé</p></a></li><li><a href="https://galsen221.com/afrique/ghana-il-affirme-que-le-bilan-de-mahama-en-matiere-deducation-est-le-pire-depuis-lindependance/"><div class="zox-mega-img"><img width="303" height="166" src="https://galsen221.com/wp-content/uploads/2020/02/john-mahama.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/john-mahama.jpeg 303w, https://galsen221.com/wp-content/uploads/2020/02/john-mahama-300x164.jpeg 300w" sizes="(max-width: 303px) 100vw, 303px" /></div><p>Ghana: Il affirme que le bilan de Mahama en matière d&rsquo;éducation est le pire depuis l&rsquo;indépendance</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409676 zox-mega-drop"><a href="https://galsen221.com/afrique/guinee/">Guinée</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/guinee/le-garouwale-dalpha-conde-a-macky-sall-voici-sa-declaration-qui-fait-debat/"><div class="zox-mega-img"><img width="600" height="317" src="https://galsen221.com/wp-content/uploads/2021/02/macky-sall.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/02/macky-sall.jpg 685w, https://galsen221.com/wp-content/uploads/2021/02/macky-sall-300x159.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Le garouwalé d&rsquo;Alpha Condé à Macky Sall ? Voici sa déclaration qui fait débat</p></a></li><li><a href="https://galsen221.com/afrique/urgent-guinee-le-vice-president-de-lufdg-arrete/"><div class="zox-mega-img"><img width="532" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/UFDG.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/UFDG.jpg 696w, https://galsen221.com/wp-content/uploads/2020/11/UFDG-300x190.jpg 300w" sizes="(max-width: 532px) 100vw, 532px" /></div><p>Urgent: Guinée, le vice-président de l’UFDG arrêté</p></a></li><li><a href="https://galsen221.com/politique/cellou-dalein-diallo-le-tyran-a-decide-de-decapiter-mon-parti-en-se-livrant-a-larrestation-de-ses-dirigeants/"><div class="zox-mega-img"><img width="592" height="296" src="https://galsen221.com/wp-content/uploads/2020/11/CELLOU-DALEIN-DIALLO.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="CELLOU DALEIN DIALLO" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/CELLOU-DALEIN-DIALLO.jpg 592w, https://galsen221.com/wp-content/uploads/2020/11/CELLOU-DALEIN-DIALLO-300x150.jpg 300w" sizes="(max-width: 592px) 100vw, 592px" /></div><p>CELLOU DALEIN DIALLO « Le tyran a décidé de décapiter mon parti en se livrant à l’arrestation de ses dirigeants ».</p></a></li><li><a href="https://galsen221.com/afrique/presidentielle-aux-etats-unis-le-message-dalpha-conde-a-joe-biden/"><div class="zox-mega-img"><img width="507" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/alpha-conde.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/alpha-conde.jpg 612w, https://galsen221.com/wp-content/uploads/2020/11/alpha-conde-300x200.jpg 300w" sizes="(max-width: 507px) 100vw, 507px" /></div><p>Présidentielle aux Etats-Unis : Le message d’Alpha Condé à Joe Biden</p></a></li><li><a href="https://galsen221.com/afrique/direct-guinee-la-cour-constitutionnelle-rejette-officiellement-le-recours-de-lopposition/"><div class="zox-mega-img"><img width="600" height="317" src="https://galsen221.com/wp-content/uploads/2020/11/cour-constitutionnelle.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/cour-constitutionnelle.jpg 1236w, https://galsen221.com/wp-content/uploads/2020/11/cour-constitutionnelle-300x158.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/cour-constitutionnelle-1024x540.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/11/cour-constitutionnelle-768x405.jpg 768w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Direct / Guinée : La Cour constitutionnelle rejette officiellement le recours de l’opposition</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409677 zox-mega-drop"><a href="https://galsen221.com/afrique/guinee-equatoriale/">Guinée Equatoriale</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/coronavirus-la-guinee-equatoriale-casse-sa-tirelire-en-mettant-2-millions-a-disposition-de-la-chine/"><div class="zox-mega-img"><img width="449" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/guinee-equatoriale.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/guinee-equatoriale.jpg 640w, https://galsen221.com/wp-content/uploads/2020/02/guinee-equatoriale-600x450.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/guinee-equatoriale-300x225.jpg 300w" sizes="(max-width: 449px) 100vw, 449px" /></div><p>Coronavirus : la Guinée équatoriale casse sa tirelire en mettant 2 millions $ à disposition de la Chine</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409678 zox-mega-drop"><a href="https://galsen221.com/afrique/malawi/">Malawi</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/le-president-du-malawi-fait-appel-suite-a-lannulation-de-sa-victoire-electorale/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/Peter-Mutharika.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/Peter-Mutharika.jpg 1280w, https://galsen221.com/wp-content/uploads/2020/02/Peter-Mutharika-600x338.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/Peter-Mutharika-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/Peter-Mutharika-1024x576.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/Peter-Mutharika-768x432.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/Peter-Mutharika-750x422.jpg 750w, https://galsen221.com/wp-content/uploads/2020/02/Peter-Mutharika-1140x641.jpg 1140w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Le président du Malawi fait appel suite à l&rsquo;annulation de sa victoire électorale</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409679 zox-mega-drop"><a href="https://galsen221.com/afrique/mali/">Mali</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/mali-le-president-sidi-brahim-ould-sidati-assassine/"><div class="zox-mega-img"><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2021/04/16183175376028.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/04/16183175376028.jpeg 1024w, https://galsen221.com/wp-content/uploads/2021/04/16183175376028-300x200.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/04/16183175376028-768x512.jpeg 768w, https://galsen221.com/wp-content/uploads/2021/04/16183175376028-696x464.jpeg 696w, https://galsen221.com/wp-content/uploads/2021/04/16183175376028-631x420.jpeg 631w" sizes="(max-width: 506px) 100vw, 506px" /></div><p>Mali: le président Sidi Brahim Ould Sidati, assassiné</p></a></li><li><a href="https://galsen221.com/afrique/urgent-deces-de-lancien-president-du-mali-amadou-toumani-toure/"><div class="zox-mega-img"><img width="449" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/Amadou-Toumani-Touré-scaled.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Amadou Toumani Touré" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/Amadou-Toumani-Touré-scaled.jpeg 2560w, https://galsen221.com/wp-content/uploads/2020/11/Amadou-Toumani-Touré-300x225.jpeg 300w, https://galsen221.com/wp-content/uploads/2020/11/Amadou-Toumani-Touré-1024x768.jpeg 1024w, https://galsen221.com/wp-content/uploads/2020/11/Amadou-Toumani-Touré-768x576.jpeg 768w, https://galsen221.com/wp-content/uploads/2020/11/Amadou-Toumani-Touré-1536x1152.jpeg 1536w, https://galsen221.com/wp-content/uploads/2020/11/Amadou-Toumani-Touré-2048x1536.jpeg 2048w" sizes="(max-width: 449px) 100vw, 449px" /></div><p>Urgent: Décès de l&rsquo;ancien président du Mali Amadou Toumani Touré</p></a></li><li><a href="https://galsen221.com/afrique/armee-francaise-mali-plus-de-50-jihadistes-tues-pres-de-la-frontiere-burkinabe/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/Armée-française-Mali.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/Armée-française-Mali.jpg 1000w, https://galsen221.com/wp-content/uploads/2020/11/Armée-française-Mali-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/Armée-française-Mali-768x432.jpg 768w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Armée française Mali: plus de 50 jihadistes tués près de la frontière burkinabè</p></a></li><li><a href="https://galsen221.com/afrique/malade-sidiki-diabate-mis-sous-perfusion-le-juge-refuse-sa-demande-dhospitalisation/"><div class="zox-mega-img"><img width="600" height="292" src="https://galsen221.com/wp-content/uploads/2020/10/sidiki-diabate.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/sidiki-diabate.jpg 612w, https://galsen221.com/wp-content/uploads/2020/10/sidiki-diabate-300x146.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Malade, Sidiki Diabaté mis sous perfusion: Le juge refuse sa demande d’hospitalisation</p></a></li><li><a href="https://galsen221.com/afrique/mali-lancien-president-ibrahim-boubacar-keita-de-retour-a-bamako/"><div class="zox-mega-img"><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/Mali.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/Mali.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/10/Mali-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/Mali-768x512.jpg 768w" sizes="(max-width: 506px) 100vw, 506px" /></div><p>Mali: l&rsquo;ancien président Ibrahim Boubacar Keïta de retour à Bamako</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409680 zox-mega-drop"><a href="https://galsen221.com/afrique/nigeria/">Nigéria</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/nigeria/il-vend-sa-virilite-pour-satisfaire-sa-petite-amie-elle-refuse-sa-demande-en-mariage/"><div class="zox-mega-img"><img width="600" height="292" src="https://galsen221.com/wp-content/uploads/2021/03/viri.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/03/viri.jpg 612w, https://galsen221.com/wp-content/uploads/2021/03/viri-300x146.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Il vend sa virilité pour satisfaire sa petite amie, elle refuse sa demande en mariage</p></a></li><li><a href="https://galsen221.com/afrique/crise-au-nigeria-muhammadu-buhari-sort-de-son-silence/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/muhammadu-buhari.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/muhammadu-buhari.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/10/muhammadu-buhari-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/muhammadu-buhari-768x432.jpg 768w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Crise au Nigeria : Muhammadu Buhari sort de son silence</p></a></li><li><a href="https://galsen221.com/afrique/violences-policieres-au-nigeria-davido-et-les-tenors-de-la-musique-dans-la-rue-beyonce-les-soutient/"><div class="zox-mega-img"><img width="600" height="292" src="https://galsen221.com/wp-content/uploads/2020/10/davido.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/davido.jpg 612w, https://galsen221.com/wp-content/uploads/2020/10/davido-300x146.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Violences policières au Nigéria : Davido et Les ténors de la musique dans la rue, Beyoncé les soutient</p></a></li><li><a href="https://galsen221.com/afrique/nigeria-apres-un-mardi-sanglant-les-violences-se-poursuivent-a-lagos/"><div class="zox-mega-img"><img width="489" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/lagos.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/lagos.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/10/lagos-300x207.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/lagos-768x530.jpg 768w" sizes="(max-width: 489px) 100vw, 489px" /></div><p>Nigeria: après un «mardi sanglant», les violences se poursuivent à Lagos</p></a></li><li><a href="https://galsen221.com/afrique/serie-de-manifestations-dans-le-pays-ca-chauffe-au-nigeria-au-moins-18-morts-endsars/"><div class="zox-mega-img"><img width="548" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/end-sars.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/end-sars.jpg 976w, https://galsen221.com/wp-content/uploads/2020/10/end-sars-300x184.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/end-sars-768x472.jpg 768w" sizes="(max-width: 548px) 100vw, 548px" /></div><p>SERIE DE MANIFESTATIONS DANS LE PAYS Ça chauffe au Nigéria, au moins 18 morts #EndSARS</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-409663 zox-mega-drop"><a href="https://galsen221.com/international/">International</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/faits-divers/etats-unis-dans-le-couloir-de-la-mort-un-condamne-echappe-a-son-execution/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/11/usa-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/11/usa-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/11/usa-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>États-Unis: dans le couloir de la mort, un condamné échappe à son exécution</p></a></li><li><a href="https://galsen221.com/international/si-la-relation-afrique-france-etait-une-marmite-sachez-quelle-est-tres-sale/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/10/sale-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/10/sale-600x337.png 600w, https://galsen221.com/wp-content/uploads/2021/10/sale-300x169.png 300w, https://galsen221.com/wp-content/uploads/2021/10/sale-768x433.png 768w, https://galsen221.com/wp-content/uploads/2021/10/sale.png 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>« Si la relation Afrique-France était une marmite, sachez qu’elle est très sale »</p></a></li><li><a href="https://galsen221.com/international/hajj-2021-larabie-saoudite-a-decide-de-nautoriser-que-60-000-pelerins/"><div class="zox-mega-img"><img width="526" height="337" src="https://galsen221.com/wp-content/uploads/2021/03/mecque.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/03/mecque.jpeg 768w, https://galsen221.com/wp-content/uploads/2021/03/mecque-300x192.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/03/mecque-696x446.jpeg 696w, https://galsen221.com/wp-content/uploads/2021/03/mecque-656x420.jpeg 656w" sizes="(max-width: 526px) 100vw, 526px" /></div><p>Hajj 2021 : L’Arabie Saoudite a décidé de n’autoriser que 60 000 pèlerins</p></a></li><li><a href="https://galsen221.com/international/eric-zemmour-accuse-tous-les-trafiquants-de-crack-sont-senegalais/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/zemmour-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Eric Zemmour accuse « tous les trafiquants de crack sont sénégalais »,</p></a></li><li><a href="https://galsen221.com/international/ousmane-tounkara-ne-sera-pas-extrade/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/tounkara-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/05/tounkara-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/05/tounkara-300x169.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/05/tounkara-768x432.jpeg 768w, https://galsen221.com/wp-content/uploads/2021/05/tounkara.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Ousmane Tounkara ne sera pas extradé!</p></a></li></ul></div></div>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409681 zox-mega-drop"><a href="https://galsen221.com/international/allemagne/">Allemagne</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/les-allemands-inquiets-de-la-situation-politique-qui-rappelle-lere-nazie/"><div class="zox-mega-img"><img width="562" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/allemagne.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/allemagne.jpeg 1000w, https://galsen221.com/wp-content/uploads/2020/02/allemagne-600x360.jpeg 600w, https://galsen221.com/wp-content/uploads/2020/02/allemagne-300x180.jpeg 300w, https://galsen221.com/wp-content/uploads/2020/02/allemagne-768x461.jpeg 768w, https://galsen221.com/wp-content/uploads/2020/02/allemagne-750x450.jpeg 750w" sizes="(max-width: 562px) 100vw, 562px" /></div><p>Les Allemands inquiets de la situation politique qui rappelle l&rsquo;ère nazie</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409682 zox-mega-drop"><a href="https://galsen221.com/international/australie/">Australie</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/pluies-de-sydney-des-precipitations-record-provoquent-des-inondations-et-eteignent-les-incendies/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/australie.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/australie.jpg 624w, https://galsen221.com/wp-content/uploads/2020/02/australie-600x338.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/australie-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Pluies de Sydney: des précipitations record provoquent des inondations et éteignent les incendies</p></a></li><li><a href="https://galsen221.com/international/australie-apres-les-incendies-des-averses-dangereuses/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/inondations-australie.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/inondations-australie.jpeg 613w, https://galsen221.com/wp-content/uploads/2020/02/inondations-australie-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2020/02/inondations-australie-300x168.jpeg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Australie: Après les incendies des averses «dangereuses»</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409683 zox-mega-drop"><a href="https://galsen221.com/international/bresil/">Brésil</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/bresil-la-deforestation-de-lamazonie-reste-elevee-en-janvier-malgre-la-saison-des-pluies/"><div class="zox-mega-img"><img width="540" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/amazonie.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/amazonie.jpg 932w, https://galsen221.com/wp-content/uploads/2020/02/amazonie-600x375.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/amazonie-300x187.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/amazonie-768x480.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/amazonie-750x468.jpg 750w" sizes="(max-width: 540px) 100vw, 540px" /></div><p>Brésil: la déforestation de l&rsquo;Amazonie reste élevée en janvier malgré la saison des pluies</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409684 zox-mega-drop"><a href="https://galsen221.com/international/canada/">Canada</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/caricatures-du-prophete-mahomet-la-liberte-dexpression-a-ses-limites-estime-justin-trudeau/"><div class="zox-mega-img"><img width="585" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/Prophète-Mahomet.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/Prophète-Mahomet.jpg 699w, https://galsen221.com/wp-content/uploads/2020/10/Prophète-Mahomet-300x173.jpg 300w" sizes="(max-width: 585px) 100vw, 585px" /></div><p>Caricatures du Prophète Mahomet : la liberté d’expression « a ses limites », estime Justin Trudeau</p></a></li><li><a href="https://galsen221.com/international/les-changements-de-justin-bieber-battent-le-record-de-60-ans-delvis-presley/"><div class="zox-mega-img"><img width="600" height="270" src="https://galsen221.com/wp-content/uploads/2020/02/justin-bieber.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/justin-bieber.jpg 1000w, https://galsen221.com/wp-content/uploads/2020/02/justin-bieber-600x270.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/justin-bieber-300x135.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/justin-bieber-768x346.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/justin-bieber-750x338.jpg 750w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Les changements de Justin Bieber battent le record de 60 ans d&rsquo;Elvis Presley</p></a></li><li><a href="https://galsen221.com/international/le-6e-cas-presume-covid-19-de-la-colombie-britannique-a-vole-de-montreal-a-vancouver-le-14-fevrier/"><div class="zox-mega-img"><img width="337" height="150" src="https://galsen221.com/wp-content/uploads/2020/02/air-canada.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/air-canada.jpeg 337w, https://galsen221.com/wp-content/uploads/2020/02/air-canada-300x134.jpeg 300w" sizes="(max-width: 337px) 100vw, 337px" /></div><p>Le 6e cas présumé COVID-19 de la Colombie-Britannique a volé de Montréal à Vancouver le 14 février</p></a></li><li><a href="https://galsen221.com/international/pour-trudeau-du-canada-la-decision-de-155-milliards-de-dollars-de-la-mine-teck-est-une-situation-perdante/"><div class="zox-mega-img"><img width="600" height="315" src="https://galsen221.com/wp-content/uploads/2020/02/teck-mine.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/teck-mine.png 600w, https://galsen221.com/wp-content/uploads/2020/02/teck-mine-300x158.png 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Pour Trudeau du Canada, la décision de 15,5 milliards de dollars de la mine Teck est une situation perdante</p></a></li><li><a href="https://galsen221.com/international/le-canada-et-lethiopie-entament-des-pourparlers-en-vue-dun-accord-dinvestissement-trudeau/"><div class="zox-mega-img"><img width="300" height="168" src="https://galsen221.com/wp-content/uploads/2020/02/trudeau-ethiopie.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Le Canada et l&rsquo;Éthiopie entament des pourparlers en vue d&rsquo;un accord d&rsquo;investissement: Trudeau</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409685 zox-mega-drop"><a href="https://galsen221.com/international/chine/">Chine</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/lepidemie-de-coronavirus-a-atteint-son-sommet-en-chine-declare-lorganisation-mondiale-de-la-sante/"><div class="zox-mega-img"><img width="449" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/Tedros-Adhanom.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/Tedros-Adhanom.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/Tedros-Adhanom-600x450.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/Tedros-Adhanom-300x225.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/Tedros-Adhanom-768x576.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/Tedros-Adhanom-750x563.jpg 750w" sizes="(max-width: 449px) 100vw, 449px" /></div><p>L&rsquo;épidémie de coronavirus «a atteint son sommet en Chine», déclare l&rsquo;Organisation mondiale de la santé</p></a></li><li><a href="https://galsen221.com/international/deux-medecins-meurent-dun-coronavirus-dans-les-24-heures-dans-la-province-chinoise-du-hubei-alors-que-les-hommages-affluent-pour-les-medecins-heros/"><div class="zox-mega-img"><img width="600" height="312" src="https://galsen221.com/wp-content/uploads/2020/02/coronavirus-7.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/coronavirus-7.jpg 692w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-7-600x312.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-7-300x156.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Deux médecins meurent d&rsquo;un coronavirus dans les 24 heures dans la province chinoise du Hubei alors que les hommages affluent pour les médecins «héros»</p></a></li><li><a href="https://galsen221.com/international/un-passager-du-navire-de-croisiere-de-la-troisieme-usine-dinfection-diamond-princess-decede-dun-coronavirus-alors-que-36-personnes-sont-gravement-malades/"><div class="zox-mega-img"><img width="540" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/diamond-princess-1.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/diamond-princess-1.jpg 932w, https://galsen221.com/wp-content/uploads/2020/02/diamond-princess-1-600x375.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/diamond-princess-1-300x187.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/diamond-princess-1-768x480.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/diamond-princess-1-750x468.jpg 750w" sizes="(max-width: 540px) 100vw, 540px" /></div><p>Un passager du navire de croisière de la troisième usine d&rsquo;infection Diamond Princess décède d&rsquo;un coronavirus alors que 36 personnes sont gravement malades</p></a></li><li><a href="https://galsen221.com/international/un-deuxieme-avion-charter-canadien-est-arrive-a-wuhan-en-chine-pour-rapatrier-plus-de-personnes-coincees-dans-lepicentre-du-coronavirus/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/wuhan-2.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/wuhan-2.jpg 980w, https://galsen221.com/wp-content/uploads/2020/02/wuhan-2-600x337.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/wuhan-2-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/wuhan-2-768x432.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/wuhan-2-750x422.jpg 750w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Un deuxième avion charter canadien est arrivé à Wuhan, en Chine, pour rapatrier plus de personnes coincées dans l&rsquo;épicentre du coronavirus</p></a></li><li><a href="https://galsen221.com/international/xi-jinping-a-visite-un-centre-de-coronavirus-a-pekin/"><div class="zox-mega-img"><img width="590" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/xi-jinping.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/xi-jinping.jpg 1200w, https://galsen221.com/wp-content/uploads/2020/02/xi-jinping-600x343.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/xi-jinping-300x171.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/xi-jinping-1024x585.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/xi-jinping-768x438.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/xi-jinping-750x428.jpg 750w, https://galsen221.com/wp-content/uploads/2020/02/xi-jinping-1140x651.jpg 1140w" sizes="(max-width: 590px) 100vw, 590px" /></div><p>Xi Jinping a visité un centre de coronavirus à Pékin</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409686 zox-mega-drop"><a href="https://galsen221.com/international/etats-unis/">États-Unis</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/faits-divers/etats-unis-dans-le-couloir-de-la-mort-un-condamne-echappe-a-son-execution/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/11/usa-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/11/usa-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/11/usa-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>États-Unis: dans le couloir de la mort, un condamné échappe à son exécution</p></a></li><li><a href="https://galsen221.com/international/ousmane-tounkara-ne-sera-pas-extrade/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/tounkara-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/05/tounkara-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/05/tounkara-300x169.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/05/tounkara-768x432.jpeg 768w, https://galsen221.com/wp-content/uploads/2021/05/tounkara.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Ousmane Tounkara ne sera pas extradé!</p></a></li><li><a href="https://galsen221.com/international/a-24h-du-proces-de-ousmane-tounkara-sankara-mbaye-averti-letat-du-senegal-et-fait-des-revelations-sur-ndiole-tall-video/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/sankara-mbaye-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/05/sankara-mbaye-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/05/sankara-mbaye-300x169.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/05/sankara-mbaye-1024x576.jpeg 1024w, https://galsen221.com/wp-content/uploads/2021/05/sankara-mbaye-768x431.jpeg 768w, https://galsen221.com/wp-content/uploads/2021/05/sankara-mbaye.jpeg 1280w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>A 24h du procès de Ousmane Tounkara, Sankara Mbaye averti l’Etat du Sénégal et fait des révélations sur Ndiolé Tall (vidéo)</p></a></li><li><a href="https://galsen221.com/international/video-joe-biden-trebuche-a-trois-reprises-en-montant-dans-son-avion/"><div class="zox-mega-img"><img width="600" height="324" src="https://galsen221.com/wp-content/uploads/2021/03/biden.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/03/biden.jpg 1658w, https://galsen221.com/wp-content/uploads/2021/03/biden-300x162.jpg 300w, https://galsen221.com/wp-content/uploads/2021/03/biden-1024x552.jpg 1024w, https://galsen221.com/wp-content/uploads/2021/03/biden-768x414.jpg 768w, https://galsen221.com/wp-content/uploads/2021/03/biden-1536x828.jpg 1536w, https://galsen221.com/wp-content/uploads/2021/03/biden-696x375.jpg 696w, https://galsen221.com/wp-content/uploads/2021/03/biden-1068x576.jpg 1068w, https://galsen221.com/wp-content/uploads/2021/03/biden-779x420.jpg 779w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>(Vidéo) Joe Biden trébuche à trois reprises en montant dans son avion</p></a></li><li><a href="https://galsen221.com/international/etats-unis-trump-jai-largement-gagne-cette-election/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/georgie.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="georgie" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/georgie.jpg 770w, https://galsen221.com/wp-content/uploads/2020/11/georgie-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/georgie-768x432.jpg 768w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>ÉTATS-UNIS/TRUMP  « J’ai largement gagné cette élection »</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409687 zox-mega-drop"><a href="https://galsen221.com/international/finlande/">Finlande</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/la-finlande-accordera-aux-hommes-le-meme-conge-parental-quaux-nouvelles-mamans/"><div class="zox-mega-img"><img width="512" height="258" src="https://galsen221.com/wp-content/uploads/2020/02/sanna-marin.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/sanna-marin.jpg 512w, https://galsen221.com/wp-content/uploads/2020/02/sanna-marin-300x151.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/sanna-marin-360x180.jpg 360w" sizes="(max-width: 512px) 100vw, 512px" /></div><p>La Finlande accordera aux hommes le même congé parental qu&rsquo;aux nouvelles mamans</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409688 zox-mega-drop"><a href="https://galsen221.com/international/france/">France</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/eric-zemmour-accuse-tous-les-trafiquants-de-crack-sont-senegalais/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/zemmour-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Eric Zemmour accuse « tous les trafiquants de crack sont sénégalais »,</p></a></li><li><a href="https://galsen221.com/international/france/urgent-nicolas-sarkozy-condamne-a-3-ans-de-prison-dont-un-an-ferme-pour-corruption-dans-laffaire-des-ecoutes/"><div class="zox-mega-img"><img width="598" height="337" src="https://galsen221.com/wp-content/uploads/2021/03/sarko.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/03/sarko.png 696w, https://galsen221.com/wp-content/uploads/2021/03/sarko-300x169.png 300w" sizes="(max-width: 598px) 100vw, 598px" /></div><p>Urgent : Nicolas Sarkozy condamné à 3 ans de prison dont un an ferme pour corruption dans « l’affaire des écoutes »</p></a></li><li><a href="https://galsen221.com/international/paris-un-camp-de-migrants-violemment-demantele-par-la-police/"><div class="zox-mega-img"><img width="600" height="300" src="https://galsen221.com/wp-content/uploads/2020/11/police-1.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/police-1.jpg 696w, https://galsen221.com/wp-content/uploads/2020/11/police-1-300x150.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Paris : Un camp de migrants violemment démantelé par la police</p></a></li><li><a href="https://galsen221.com/international/il-y-a-en-france-une-haine-des-musulmans-deguisee-en-laicite/"><div class="zox-mega-img"><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/musulmans.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/musulmans.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/11/musulmans-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/musulmans-768x512.jpg 768w" sizes="(max-width: 506px) 100vw, 506px" /></div><p>« Il y a en France, une haine des musulmans déguisée en laïcité&#8230; »</p></a></li><li><a href="https://galsen221.com/international/exclusif-les-tristes-temoignages-dun-migrant-en-france-les-17-jours-que-jai-passe-en-mer/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/migrant-en-France.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/migrant-en-France.jpg 1280w, https://galsen221.com/wp-content/uploads/2020/11/migrant-en-France-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/migrant-en-France-1024x576.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/11/migrant-en-France-768x432.jpg 768w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Exclusif : Les tristes témoignages d’un migrant en France | Les 17 jours que j’ai passé en Mer</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409689 zox-mega-drop"><a href="https://galsen221.com/international/inde/">Inde</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/trump-en-inde-le-president-americain-doit-entamer-son-premier-voyage-officiel/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/trump-1.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/trump-1.jpg 660w, https://galsen221.com/wp-content/uploads/2020/02/trump-1-600x337.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/trump-1-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Trump en Inde: le président américain doit entamer son premier voyage officiel</p></a></li><li><a href="https://galsen221.com/international/par-le-passe-milliardaire-anil-ambani-pretend-etre-fauche-aujourdhui/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/anil-ambani.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/anil-ambani.jpeg 770w, https://galsen221.com/wp-content/uploads/2020/02/anil-ambani-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2020/02/anil-ambani-300x169.jpeg 300w, https://galsen221.com/wp-content/uploads/2020/02/anil-ambani-768x432.jpeg 768w, https://galsen221.com/wp-content/uploads/2020/02/anil-ambani-750x422.jpeg 750w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Par le passé milliardaire Anil Ambani prétend être fauché aujourd&rsquo;hui</p></a></li><li><a href="https://galsen221.com/international/inde-omar-abdullah-mehbooba-mufti-et-shah-faesal-resteront-en-detention/"><div class="zox-mega-img"><img width="299" height="169" src="https://galsen221.com/wp-content/uploads/2020/02/omar-abdullah.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>INDE: Omar Abdullah, Mehbooba Mufti et Shah Faesal resteront en détention</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409690 zox-mega-drop"><a href="https://galsen221.com/international/italie/">Italie</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/italie-arrete-avec-24-boulettes-de-cocaine-un-senegalais-frappe-les-policiers/"><div class="zox-mega-img"><img width="600" height="292" src="https://galsen221.com/wp-content/uploads/2020/10/italie.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/italie.jpg 612w, https://galsen221.com/wp-content/uploads/2020/10/italie-300x146.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Italie : Arrêté avec 24 boulettes de cocaïne, un Sénégalais frappe les policiers</p></a></li><li><a href="https://galsen221.com/international/covid-19-pres-de-800-deces-supplementaires-en-24h-en-italie-et-un-bilan-de-4825-morts/"><div class="zox-mega-img"><img width="508" height="337" src="https://galsen221.com/wp-content/uploads/2020/03/covid-19.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/03/covid-19.jpg 696w, https://galsen221.com/wp-content/uploads/2020/03/covid-19-600x398.jpg 600w, https://galsen221.com/wp-content/uploads/2020/03/covid-19-300x199.jpg 300w" sizes="(max-width: 508px) 100vw, 508px" /></div><p>Covid-19 : Près de 800 décès supplémentaires en 24h en Italie et un bilan de 4825 morts</p></a></li><li><a href="https://galsen221.com/international/coronavirus-aibd-des-tests-pour-les-passagers-en-provenance-ditalie/"><div class="zox-mega-img"><img width="600" height="292" src="https://galsen221.com/wp-content/uploads/2020/02/italie-coronavirus.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/italie-coronavirus.jpg 612w, https://galsen221.com/wp-content/uploads/2020/02/italie-coronavirus-600x292.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/italie-coronavirus-300x146.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Coronavirus: AIBD, des tests pour les passagers en provenance d&rsquo;Italie</p></a></li><li><a href="https://galsen221.com/international/le-coronavirus-frappe-litalie-lautriche-bloque-tous-les-trains-traversant-la-frontiere-apres-la-mort-de-trois-personnes-et-plus-de-150-malades/"><div class="zox-mega-img"><img width="572" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/coronavirus-1.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/coronavirus-1.jpeg 630w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-1-600x353.jpeg 600w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-1-300x177.jpeg 300w" sizes="(max-width: 572px) 100vw, 572px" /></div><p>Le coronavirus frappe l&rsquo;Italie: l&rsquo;Autriche bloque TOUS les trains traversant la frontière après la mort de TROIS personnes et plus de 150 malades</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409691 zox-mega-drop"><a href="https://galsen221.com/international/japon/">Japon</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/coronavirus-61-personnes-atteintes-a-bord-du-bateau-au-large-du-japon/"><div class="zox-mega-img"><img width="537" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-scaled.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-scaled.jpg 2560w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-scaled-600x377.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-300x188.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-1024x643.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-768x482.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-1536x965.jpg 1536w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-2048x1287.jpg 2048w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-750x471.jpg 750w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-1140x716.jpg 1140w" sizes="(max-width: 537px) 100vw, 537px" /></div><p>Coronavirus: 61 personnes atteintes à bord du bateau au large du Japon</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409692 zox-mega-drop"><a href="https://galsen221.com/international/malaisie/">Malaisie</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/les-propos-de-lancien-premier-ministre-de-malaisie-choque-la-twitosphere/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/Dr-Mahathir-Mohamad.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/Dr-Mahathir-Mohamad.jpg 1096w, https://galsen221.com/wp-content/uploads/2020/10/Dr-Mahathir-Mohamad-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/Dr-Mahathir-Mohamad-1024x576.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/10/Dr-Mahathir-Mohamad-768x432.jpg 768w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Les propos de l&rsquo;ancien premier ministre de Malaisie choque la twitosphère</p></a></li><li><a href="https://galsen221.com/international/mycert-met-en-garde-contre-une-campagne-de-cyberespionnage-ciblant-des-responsables-gouvernementaux/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/mycert.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/mycert.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/mycert-600x338.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/mycert-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/mycert-750x422.jpg 750w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>MyCert met en garde contre une campagne de cyberespionnage ciblant des responsables gouvernementaux</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409693 zox-mega-drop"><a href="https://galsen221.com/international/royaume-uni/">Royaume Uni</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/leglise-dangleterre-sexcuse-detre-profondement-raciste-institutionnellement/"><div class="zox-mega-img"><img width="540" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/eglise.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/eglise.jpg 620w, https://galsen221.com/wp-content/uploads/2020/02/eglise-600x375.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/eglise-300x187.jpg 300w" sizes="(max-width: 540px) 100vw, 540px" /></div><p>L&rsquo;Église d&rsquo;Angleterre s&rsquo;excuse d&rsquo;être « profondément raciste institutionnellement  »</p></a></li><li><a href="https://galsen221.com/international/le-nombre-de-cas-de-coronavirus-au-royaume-uni-passe-a-huit/"><div class="zox-mega-img"><img width="540" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/coronavirus-5.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/coronavirus-5.jpg 620w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-5-600x375.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-5-300x187.jpg 300w" sizes="(max-width: 540px) 100vw, 540px" /></div><p>Le nombre de cas de coronavirus au Royaume-Uni passe à huit</p></a></li><li><a href="https://galsen221.com/international/meghan-markle-et-le-prince-harry-de-retour-en-angleterre-pour-le-commonwealth-day-2020/"><div class="zox-mega-img"><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/meghan-et-harry.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/meghan-et-harry.jpg 880w, https://galsen221.com/wp-content/uploads/2020/02/meghan-et-harry-600x400.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/meghan-et-harry-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/meghan-et-harry-768x511.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/meghan-et-harry-750x499.jpg 750w" sizes="(max-width: 506px) 100vw, 506px" /></div><p>Meghan Markle et le prince Harry de retour en Angleterre pour le Commonwealth Day 2020</p></a></li><li><a href="https://galsen221.com/international/le-prince-harry-et-meghan-markle-ont-eu-un-double-meeting-avec-j-lo-et-a-rod-a-miami/"><div class="zox-mega-img"><img width="507" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/prince-harry.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/prince-harry.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/prince-harry-600x398.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/prince-harry-300x199.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/prince-harry-768x510.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/prince-harry-750x498.jpg 750w" sizes="(max-width: 507px) 100vw, 507px" /></div><p>Le prince Harry et Meghan Markle ont eu un double meeting avec J.Lo et A-Rod à Miami</p></a></li><li><a href="https://galsen221.com/international/royaume-uni-la-tempete-ciara-risque-provoquer-des-vents-violents/"><div class="zox-mega-img"><img width="568" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/ciara-storm.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/ciara-storm.jpg 590w, https://galsen221.com/wp-content/uploads/2020/02/ciara-storm-300x178.jpg 300w" sizes="(max-width: 568px) 100vw, 568px" /></div><p>Royaume-Uni: La tempête Ciara risque provoquer des vents violents</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409700 zox-mega-drop"><a href="https://galsen221.com/international/russie/">Russie</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/un-soldat-russe-fait-sa-demande-en-mariage-avec-des-chars-le-jour-de-la-saint-valentin/"><div class="zox-mega-img"><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/russian-soldiers-troops-2.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/russian-soldiers-troops-2.jpg 1200w, https://galsen221.com/wp-content/uploads/2020/02/russian-soldiers-troops-2-600x400.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/russian-soldiers-troops-2-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/russian-soldiers-troops-2-1024x683.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/russian-soldiers-troops-2-768x512.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/russian-soldiers-troops-2-750x500.jpg 750w, https://galsen221.com/wp-content/uploads/2020/02/russian-soldiers-troops-2-1140x760.jpg 1140w" sizes="(max-width: 506px) 100vw, 506px" /></div><p>Un soldat russe fait sa demande en mariage avec des chars le jour de la Saint-Valentin</p></a></li><li><a href="https://galsen221.com/international/un-blogueur-anti-poutine-assassine-dans-un-hotel-francais/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/Imran-Aliev.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/Imran-Aliev.jpg 1200w, https://galsen221.com/wp-content/uploads/2020/02/Imran-Aliev-600x338.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/Imran-Aliev-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/Imran-Aliev-1024x576.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/Imran-Aliev-768x432.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/Imran-Aliev-750x422.jpg 750w, https://galsen221.com/wp-content/uploads/2020/02/Imran-Aliev-1140x641.jpg 1140w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Un blogueur anti-Poutine assassiné dans un hôtel français</p></a></li><li><a href="https://galsen221.com/international/la-russie-facilite-la-recherche-demplois-pour-les-etudiants-etrangers/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/russian-students-working-permit.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/russian-students-working-permit.jpg 850w, https://galsen221.com/wp-content/uploads/2020/02/russian-students-working-permit-600x337.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/russian-students-working-permit-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/russian-students-working-permit-768x432.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/russian-students-working-permit-750x422.jpg 750w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>La Russie facilite la recherche d&#8217;emplois pour les étudiants étrangers</p></a></li><li><a href="https://galsen221.com/international/le-premier-ministre-russe-aurait-gagne-35-millions-de-dollars-en-tant-quinvestisseur/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/Mikhail-Mishustin.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/Mikhail-Mishustin.jpg 700w, https://galsen221.com/wp-content/uploads/2020/02/Mikhail-Mishustin-600x338.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/Mikhail-Mishustin-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Le Premier ministre russe aurait gagné 35 millions de dollars en tant qu&rsquo;investisseur</p></a></li><li><a href="https://galsen221.com/international/la-journaliste-russe-elena-milashina-agressee-en-tchetchenie/"><div class="zox-mega-img"><img width="505" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina.jpg 2560w, https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina-600x401.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina-1024x684.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina-768x513.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina-1536x1025.jpg 1536w, https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina-2048x1367.jpg 2048w, https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina-750x501.jpg 750w, https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina-1140x761.jpg 1140w" sizes="(max-width: 505px) 100vw, 505px" /></div><p>La journaliste russe Elena Milashina agressée en Tchétchénie</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409701 zox-mega-drop"><a href="https://galsen221.com/international/suisse/">Suisse</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/par-referendum-les-suisses-approuvent-a-62-une-loi-anti-homophobie/"><div class="zox-mega-img"><img width="600" height="292" src="https://galsen221.com/wp-content/uploads/2020/02/suisse.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/suisse.jpg 612w, https://galsen221.com/wp-content/uploads/2020/02/suisse-600x292.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/suisse-300x146.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Par référendum, les Suisses approuvent à 62% une loi anti-homophobie</p></a></li><li><a href="https://galsen221.com/international/credit-suisse-demission-de-tidjane-thiam-suite-a-un-long-bras-de-fer-avec-urs-rohner/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/tidjane-thiam.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/tidjane-thiam.jpg 696w, https://galsen221.com/wp-content/uploads/2020/02/tidjane-thiam-600x337.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/tidjane-thiam-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Crédit Suisse: Démission de  Tidjane Thiam suite à un long bras de fer avec Urs Rohner</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409702 zox-mega-drop"><a href="https://galsen221.com/international/thailande/">Thaïlande</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/thailande-les-habitants-de-nakhon-ratchasima-horrifies-apres-la-fusillade-du-centre-commercial/"><div class="zox-mega-img"><img width="290" height="174" src="https://galsen221.com/wp-content/uploads/2020/02/thailande-1.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Thaïlande: Les habitants de Nakhon Ratchasima horrifiés après la fusillade du centre commercial</p></a></li><li><a href="https://galsen221.com/international/urgent-le-soldat-jakraphanth-thomma-abattu-par-les-forces-de-securite-thailandaises/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter.jpg 1600w, https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter-600x338.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter-1024x576.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter-768x432.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter-1536x864.jpg 1536w, https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter-750x422.jpg 750w, https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter-1140x641.jpg 1140w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Urgent: Le soldat Jakraphanth Thomma abattu par Les forces de sécurité thaïlandaises</p></a></li><li><a href="https://galsen221.com/international/thailande-le-bilan-passe-a-20-morts-suite-a-la-fusillade-du-soldat-jakraphanth-thomma/"><div class="zox-mega-img"><img width="491" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/Jakraphanth-Thomma.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/Jakraphanth-Thomma.jpg 624w, https://galsen221.com/wp-content/uploads/2020/02/Jakraphanth-Thomma-600x412.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/Jakraphanth-Thomma-300x206.jpg 300w" sizes="(max-width: 491px) 100vw, 491px" /></div><p>Thaïlande: Le bilan passe à 20 morts suite à la fusillade du soldat Jakraphanth Thomma</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409703 zox-mega-drop"><a href="https://galsen221.com/international/turquie/">Turquie</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/erdogan-caricature-par-charlie-hebdo-ankara-annonce-une-reponse-diplomatique/"><div class="zox-mega-img"><img width="449" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/erdogan-4.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/erdogan-4.jpg 696w, https://galsen221.com/wp-content/uploads/2020/10/erdogan-4-300x225.jpg 300w" sizes="(max-width: 449px) 100vw, 449px" /></div><p>Erdogan caricaturé par « Charlie Hebdo » : Ankara annonce une réponse diplomatique</p></a></li><li><a href="https://galsen221.com/international/caricatures-erdogan-tire-sur-les-vauriens-de-charlie-hebdo/"><div class="zox-mega-img"><img width="481" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/Erdogan-3.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/Erdogan-3.jpg 650w, https://galsen221.com/wp-content/uploads/2020/10/Erdogan-3-300x210.jpg 300w" sizes="(max-width: 481px) 100vw, 481px" /></div><p>CARICATURES:  Erdogan tire sur les « vauriens » de Charlie hebdo</p></a></li><li><a href="https://galsen221.com/international/contexte-politique-entre-la-turquie-et-la-france-le-president-de-basaksehir-en-dit-plus-sur-laccueil-reserve-au-psg/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/turquie.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/turquie.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/10/turquie-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/turquie-768x432.jpg 768w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Contexte politique entre la Turquie et la France : le président de Basaksehir en dit plus sur l&rsquo;accueil réservé au PSG</p></a></li><li><a href="https://galsen221.com/international/urgent-produits-francais-erdogan-appelle-au-boycott/"><div class="zox-mega-img"><img width="600" height="322" src="https://galsen221.com/wp-content/uploads/2020/10/erdogan-2.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/erdogan-2.jpg 1694w, https://galsen221.com/wp-content/uploads/2020/10/erdogan-2-300x161.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/erdogan-2-1024x549.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/10/erdogan-2-768x412.jpg 768w, https://galsen221.com/wp-content/uploads/2020/10/erdogan-2-1536x823.jpg 1536w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Urgent: Produits français: Erdogan appelle au boycott</p></a></li><li><a href="https://galsen221.com/international/erdogan-persiste-et-signe-macron-a-vraiment-besoin-de-subir-des-examens-mentaux/"><div class="zox-mega-img"><img width="529" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/erdogan-1.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/erdogan-1.jpg 960w, https://galsen221.com/wp-content/uploads/2020/10/erdogan-1-300x191.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/erdogan-1-768x490.jpg 768w" sizes="(max-width: 529px) 100vw, 529px" /></div><p>ERDOGAN persiste et signe « Macron a vraiment besoin de subir des examens mentaux »</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405970 zox-mega-drop"><a href="https://galsen221.com/politique/">Politique</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/politique/documentle-groupe-parlementaire-bby-dechire-le-texte-de-loi-proposant-la-criminalisation-de-lhomosexualite/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/12/benno-bok-yakar-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>(Document)Le groupe parlementaire Bby «déchire» le texte de loi proposant la criminalisation de l’homosexualité</p></a></li><li><a href="https://galsen221.com/politique/loi-concernant-lhomosexualite-les-deputes-de-benno-parlent-de-faux-debat/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/12/homosexuel-senegal-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Loi concernant l&rsquo;homosexualité : Les députés de Benno parlent de faux débat</p></a></li><li><a href="https://galsen221.com/politique/khadim-ba-et-le-ndiguel-du-khalife-general-des-mourides/"><div class="zox-mega-img"><img width="525" height="337" src="https://galsen221.com/wp-content/uploads/2021/12/khadim-ba-525x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Khadim Ba et le ndiguel du khalife général des mourides</p></a></li><li><a href="https://galsen221.com/politique/photos-les-images-de-lentretien-du-president-macky-sall-avec-son-homologue-turc-racep-tayip-erdogan-lors-du-sommet-turquie-afrique-2/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/12/msl-1-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/12/msl-1-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/12/msl-1-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Photos : Les images de l’entretien du Président Macky Sall avec son homologue Turc Racep Tayip Erdogan lors du sommet Turquie Afrique</p></a></li><li><a href="https://galsen221.com/politique/affaire-des-350-milliards-a-la-sar-qui-a-raison-qui-a-tort/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/12/cys-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Affaire des 350 milliards à la Sar: Qui a raison ? Qui a tort ?</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405968 zox-mega-drop"><a href="https://galsen221.com/buzz/">Buzz</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/buzz/video-cheikh-bara-ndiaye-a-sa-ndiogou-beuss-di-ngua-mbeusseu-niam-arret/"><div class="zox-mega-img"><img width="549" height="337" src="https://galsen221.com/wp-content/uploads/2021/12/serigne-bara-549x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Vidéo: Cheikh Bara Ndiaye à Sa ndiogou : «Beuss di ngua mbeusseu niam arrêt »</p></a></li><li><a href="https://galsen221.com/buzz/les-images-du-mariage-dousmane-dembele/"><div class="zox-mega-img"><img width="505" height="337" src="https://galsen221.com/wp-content/uploads/2021/12/ousmane-dembele-505x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Les images du mariage d’Ousmane Dembélé</p></a></li><li><a href="https://galsen221.com/buzz/wally-seck-se-rappelle-ses-debuts-le-jour-ou-en-2009-youssou-ndour-m-a-donne-video/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/12/Capture-décran-2021-12-23-à-10.37.31-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/12/Capture-décran-2021-12-23-à-10.37.31-600x337.jpg 600w, https://galsen221.com/wp-content/uploads/2021/12/Capture-décran-2021-12-23-à-10.37.31-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Wally Seck se rappelle ses débuts : « Le jour ou en 2009 Youssou Ndour m’ a donné» (vidéo)</p></a></li><li><a href="https://galsen221.com/buzz/soukeyna-doorna-samay-assistantes-dieukeur-you-beuri-parce-que-entretien/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/12/dieuk-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Soukeyna: « Doorna samay assistantes dieukeur you beuri parce que… » (Entretien)</p></a></li><li><a href="https://galsen221.com/buzz/culture-sur-les-traces-de-sa-mere-cole-ardo-sow-la-styliste-amina-diop-lance-sa-marque-sapamina/"><div class="zox-mega-img"><img width="586" height="337" src="https://galsen221.com/wp-content/uploads/2021/12/mina-586x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Culture : Sur les traces de sa mère Colé Ardo Sow, la styliste Amina Diop lance sa marque « SAPAMINA »</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405969 zox-mega-drop"><a href="https://galsen221.com/faits-divers/">Faits divers</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/faits-divers/dabaly-deces-du-maire-oumar-ba-candidat-de-benno-bok-dakar/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/12/dece-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Dabaly : Décès du maire Oumar Bâ, candidat de Benno Bok Dakar</p></a></li><li><a href="https://galsen221.com/faits-divers/trafic-de-passeports-diplomatiques-kara-mbodj-aussi-en-a-beneficie-lex-miss-fabienne-feliho-roulee-dans-la-farine/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/12/fabienne-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/12/fabienne-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/12/fabienne-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Trafic de passeports diplomatiques : Kara Mbodj (aussi) en a bénéficié, l’ex-miss Fabienne Féliho roulée dans la farine</p></a></li><li><a href="https://galsen221.com/faits-divers/mbeubeuss-une-recuperatrice-retrouvee-morte/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/12/mbeubeuss-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/12/mbeubeuss-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/12/mbeubeuss-300x169.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/12/mbeubeuss-768x432.jpeg 768w, https://galsen221.com/wp-content/uploads/2021/12/mbeubeuss.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Mbeubeuss : une récupératrice retrouvée morte</p></a></li><li><a href="https://galsen221.com/faits-divers/cem-de-ouakam-un-eleve-perd-la-vie-en-plein-cours-deducation-physique/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/12/cem-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/12/cem-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/12/cem-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>CEM DE OUAKAM &#8211; Un élève perd la vie en plein cours d&rsquo;éducation physique</p></a></li><li><a href="https://galsen221.com/faits-divers/grand-yoff-decouverte-du-corps-sans-vie-dun-vigile/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/12/vigile-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/12/vigile-600x337.png 600w, https://galsen221.com/wp-content/uploads/2021/12/vigile-300x169.png 300w, https://galsen221.com/wp-content/uploads/2021/12/vigile-768x432.png 768w, https://galsen221.com/wp-content/uploads/2021/12/vigile.png 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Grand Yoff : Découverte du corps sans vie d’un vigile</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-405972 zox-mega-drop"><a href="https://galsen221.com/sports/">Sports</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/sports/football/liverpool-nouvea-contrat-pharaonique-pour-mohamed-salah-quel-contrat-pour-sadio-mane/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/12/sadio-et-salah-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Liverpool : Nouveau contrat pharaonique pour Mohamed Salah, quel contrat pour Sadio Mané</p></a></li><li><a href="https://galsen221.com/sports/can-2021-ce-qui-inquiete-les-journalistes-senegalais-video/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/12/sen-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>CAN 2021 : ce qui inquiète les journalistes sénégalais (Vidéo)</p></a></li><li><a href="https://galsen221.com/sports/top-10-des-footballeurs-africains-les-plus-riches-decouvrez-la-fortune-de-sadio-mane/"><div class="zox-mega-img"><img width="600" height="298" src="https://galsen221.com/wp-content/uploads/2021/12/sadio-600x298.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Top 10 des footballeurs africains les plus riches : Découvrez la fortune de Sadio Mané</p></a></li><li><a href="https://galsen221.com/sports/fecafoot-samuel-etoo-sanctionne-deja-des-employes-retardataires/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/12/eto-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/12/eto-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/12/eto-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Fécafoot : Samuel Eto’o sanctionne déjà des employés retardataires</p></a></li><li><a href="https://galsen221.com/sports/ligue-des-champions-8es-de-finale-le-nouveau-tirage-connu/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/12/tirage-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/12/tirage-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/12/tirage-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Ligue des Champions-8es de finale : le nouveau tirage connu</p></a></li></ul></div></div>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409694 zox-mega-drop"><a href="https://galsen221.com/sports/basket-ball/">Basket-ball</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/sports/basket-ball/mondial-f-2022-les-adversaires-du-nigeria-et-du-mali-connus-mardi/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/11/basket-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/11/basket-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/11/basket-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Mondial (F) 2022 : Les adversaires du Nigeria et du Mali connus mardi</p></a></li><li><a href="https://galsen221.com/sports/basketball-africa-league-las-douanes-demarre-par-une-victoire-sur-le-gs-petroliers/"><div class="zox-mega-img"><img width="600" height="298" src="https://galsen221.com/wp-content/uploads/2021/05/douanes-600x298.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Basketball Africa League : L’AS Douanes démarre par une victoire sur le GS Pétroliers</p></a></li><li><a href="https://galsen221.com/sports/afrobasket-feminin-u18-voici-les-21-joueuses-preselectionnees/"><div class="zox-mega-img"><img width="600" height="292" src="https://galsen221.com/wp-content/uploads/2020/10/afrobasket-1.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/afrobasket-1.jpg 612w, https://galsen221.com/wp-content/uploads/2020/10/afrobasket-1-300x146.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Afrobasket féminin U18 : Voici les 21 joueuses présélectionnées</p></a></li><li><a href="https://galsen221.com/sports/eliminatoires-afrobasket-2021-25-lions-convoques-dont-georges-niang-et-tacko-fall/"><div class="zox-mega-img"><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/afrobasket.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/afrobasket.jpg 650w, https://galsen221.com/wp-content/uploads/2020/10/afrobasket-300x200.jpg 300w" sizes="(max-width: 506px) 100vw, 506px" /></div><p>Éliminatoires Afrobasket 2021 : 25 Lions convoqués dont Georges Niang et Tacko Fall</p></a></li><li><a href="https://galsen221.com/sports/chicago-nba-dunk-contest-tacko-fall-encore-sous-les-projecteurs-meme-sans-maillot/"><div class="zox-mega-img"><img width="522" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/Tacko-Fall-1.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/Tacko-Fall-1.png 620w, https://galsen221.com/wp-content/uploads/2020/02/Tacko-Fall-1-600x387.png 600w, https://galsen221.com/wp-content/uploads/2020/02/Tacko-Fall-1-300x194.png 300w" sizes="(max-width: 522px) 100vw, 522px" /></div><p>CHICAGO NBA DUNK CONTEST: Tacko Fall encore sous les projecteurs, même sans maillot</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409695 zox-mega-drop"><a href="https://galsen221.com/sports/football/">Football</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/sports/football/liverpool-nouvea-contrat-pharaonique-pour-mohamed-salah-quel-contrat-pour-sadio-mane/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/12/sadio-et-salah-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Liverpool : Nouveau contrat pharaonique pour Mohamed Salah, quel contrat pour Sadio Mané</p></a></li><li><a href="https://galsen221.com/sports/can-2021-ce-qui-inquiete-les-journalistes-senegalais-video/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/12/sen-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>CAN 2021 : ce qui inquiète les journalistes sénégalais (Vidéo)</p></a></li><li><a href="https://galsen221.com/sports/top-10-des-footballeurs-africains-les-plus-riches-decouvrez-la-fortune-de-sadio-mane/"><div class="zox-mega-img"><img width="600" height="298" src="https://galsen221.com/wp-content/uploads/2021/12/sadio-600x298.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Top 10 des footballeurs africains les plus riches : Découvrez la fortune de Sadio Mané</p></a></li><li><a href="https://galsen221.com/sports/fecafoot-samuel-etoo-sanctionne-deja-des-employes-retardataires/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/12/eto-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/12/eto-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/12/eto-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Fécafoot : Samuel Eto’o sanctionne déjà des employés retardataires</p></a></li><li><a href="https://galsen221.com/sports/les-conseils-del-hadji-diouf-a-samuel-etoo/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/12/etoo-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Les conseils d&rsquo;El Hadji Diouf à Samuel Eto&rsquo;o</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409696 zox-mega-drop"><a href="https://galsen221.com/sports/judo/">Judo</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/sports/teddy-riner-terrasse-pour-la-premiere-fois-depuis-9-ans/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/teddy-riner.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/teddy-riner.jpg 640w, https://galsen221.com/wp-content/uploads/2020/02/teddy-riner-600x338.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/teddy-riner-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Teddy Riner terrassé pour la première fois depuis 9 ans</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409697 zox-mega-drop"><a href="https://galsen221.com/sports/lutte/">Lutte</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/sports/arene-nationale-le-lutteur-papa-sow-blesse-lors-dune-altercation/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/12/ppso-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/12/ppso-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/12/ppso-300x169.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/12/ppso-768x432.jpeg 768w, https://galsen221.com/wp-content/uploads/2021/12/ppso.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Arène Nationale : le lutteur Papa Sow blessé lors d&rsquo;une altercation</p></a></li><li><a href="https://galsen221.com/sports/lutte/lutte-alioune-seye-2-bat-zoss-pakala-perd-devant-forza/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/11/lutte-1-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/11/lutte-1-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/11/lutte-1-300x169.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/11/lutte-1-768x432.jpeg 768w, https://galsen221.com/wp-content/uploads/2021/11/lutte-1.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Lutte : Alioune Seye 2 bat Zoss, Pakala perd devant Forza</p></a></li><li><a href="https://galsen221.com/sports/lutte/derniere-minute-le-face-a-face-tapha-tine-vs-boy-niang-2-a-avorte/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/11/tapha-tine-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Dernière minute : le face à Face Tapha Tine vs Boy Niang 2 a avorté</p></a></li><li><a href="https://galsen221.com/sports/lutte/ses-moments-difficiles-les-raisons-de-son-retour-5-ans-apres-zoss-raconte/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/11/zoss-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Ses moments difficiles, les raisons de son retour 5 ans après&#8230;Zoss raconte</p></a></li><li><a href="https://galsen221.com/sports/lutte/tout-lutteur-sous-contrat-avec-moi-ne-fera-plus-le-mma-sinon/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/11/lutte-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>« Tout lutteur sous contrat avec moi ne fera plus le MMA, sinon… »</p></a></li></ul></div></div></li>
</ul>
</li>
</ul></div>					</div><!--zox-nav-menu-->
</div><!--zox-bot-head-menu-->
</div><!--zox-bot-head-mid-->
<div id="zox-bot-head-right">
<span class="zox-night zox-night-mode fas fa-moon"></span>
<span class="zox-nav-search-but fas fa-search zox-search-click"></span>
</div><!--zox-bot-head-right-->
</div><!--zox-bot-head-->
</div><!--zox-head-width-->
</div><!--zox-bot-head-wrap-->				</header><!---zox-main-header-wrap-->
<div id="zox-site-grid">
<div id="zox-site-wall-small">
<div id="zox-lead-bot">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloc d'annonce réactif -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8570934364286751"
data-ad-slot="4004784629"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>									</div><!--zox-lead-bot-->
<div id="zox-main-body-wrap" class="left relative">	<div class="zox-alp-width">
<div class="zox-auto-post-grid">
<div class="zox-alp-side zox-sticky-side">
<div class="zox-alp-side-in">
<div class="alp-related-posts-wrapper">
<div class="alp-related-posts">
<div class="alp-related-post post-423896 current" data-id="423896" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://galsen221.com/senegal/">Sénégal</a>
</p>
<a class="post-title" href="https://galsen221.com/senegal/projet-de-loi-concernant-lhomosexualite-la-replique-cinglante-de-jamra-a-aymerou-gningue-et-cie/">Projet de loi concernant l’homosexualité : La réplique cinglante de Jamra à Aymérou Gningue et Cie</a>
</div>
<div class="zox-alp-soc-wrap">
<ul class="zox-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/senegal/projet-de-loi-concernant-lhomosexualite-la-replique-cinglante-de-jamra-a-aymerou-gningue-et-cie/&amp;t=Projet de loi concernant l’homosexualité : La réplique cinglante de Jamra à Aymérou Gningue et Cie', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Projet de loi concernant l’homosexualité : La réplique cinglante de Jamra à Aymérou Gningue et Cie &amp;url=https://galsen221.com/senegal/projet-de-loi-concernant-lhomosexualite-la-replique-cinglante-de-jamra-a-aymerou-gningue-et-cie/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Projet de loi concernant l’homosexualité : La réplique cinglante de Jamra à Aymérou Gningue et Cie&url=https://galsen221.com/senegal/projet-de-loi-concernant-lhomosexualite-la-replique-cinglante-de-jamra-a-aymerou-gningue-et-cie/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
</a>
<a href="/cdn-cgi/l/email-protection#2e115d5b4c444b4d5a137e5c41444b5a0e4a4b0e4241470e4d41404d4b5c404f405a0e42ccaeb7464143415d4b565b4f42475aed870e140e624f0e5ced875e42475f5b4b0e4d474049424f405a4b0e4a4b0e644f435c4f0eed8e0e6f5743ed875c415b0e69404740495b4b0e4b5a0e6d474b084f435e156c616a7713670e48415b404a0e5a46475d0e4f5c5a474d424b0e47405a4b5c4b5d5a4740490e4f404a0e5a46415b49465a0e41480e5d464f5c4740490e475a0e59475a460e57415b000e6d464b4d450e475a0e415b5a140e465a5a5e5d140101494f425d4b401c1c1f004d4143015d4b404b494f42015e5c41444b5a034a4b03424147034d41404d4b5c404f405a0342464143415d4b565b4f42475a4b03424f035c4b5e42475f5b4b034d474049424f405a4b034a4b03444f435c4f034f034f57434b5c415b0349404740495b4b034b5a034d474b01">
<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-advert">
<span class="zox-ad-label">Advertisement</span>
<center<iframe frameborder="0" width="330" height="280" src="https://www.dailymotion.com/embed/video/x819v70?autoplay=1&mute=1" allowfullscreen allow="autoplay"></iframe></center>							</div>
<div class="alp-related-post post-423893 " data-id="423893" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://galsen221.com/senegal/">Sénégal</a>
</p>
<a class="post-title" href="https://galsen221.com/senegal/ter-la-liste-des-animaux-et-objets-interdits-ou-conditionnes-a-bord/">Ter: la liste des animaux et objets interdits ou conditionnés à bord</a>
</div>
<div class="zox-alp-soc-wrap">
<ul class="zox-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/senegal/projet-de-loi-concernant-lhomosexualite-la-replique-cinglante-de-jamra-a-aymerou-gningue-et-cie/&amp;t=Projet de loi concernant l’homosexualité : La réplique cinglante de Jamra à Aymérou Gningue et Cie', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Projet de loi concernant l’homosexualité : La réplique cinglante de Jamra à Aymérou Gningue et Cie &amp;url=https://galsen221.com/senegal/projet-de-loi-concernant-lhomosexualite-la-replique-cinglante-de-jamra-a-aymerou-gningue-et-cie/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Projet de loi concernant l’homosexualité : La réplique cinglante de Jamra à Aymérou Gningue et Cie&url=https://galsen221.com/senegal/projet-de-loi-concernant-lhomosexualite-la-replique-cinglante-de-jamra-a-aymerou-gningue-et-cie/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
</a>
<a href="/cdn-cgi/l/email-protection#9aa5e9eff8f0fff9eea7cae8f5f0ffeebafeffbaf6f5f3baf9f5f4f9ffe8f4fbf4eebaf6781a03f2f5f7f5e9ffe2effbf6f3ee5933baa0bad6fbbae85933eaf6f3ebefffbaf9f3f4fdf6fbf4eeffbafeffbad0fbf7e8fbba593abadbe3f75933e8f5efbaddf4f3f4fdefffbaffeebad9f3ffbcfbf7eaa1d8d5dec3a7d3bafcf5eff4febaeef2f3e9bafbe8eef3f9f6ffbaf3f4eeffe8ffe9eef3f4fdbafbf4febaeef2f5effdf2eebaf5fcbae9f2fbe8f3f4fdbaf3eebaedf3eef2bae3f5efb4bad9f2fff9f1baf3eebaf5efeea0baf2eeeeeae9a0b5b5fdfbf6e9fff4a8a8abb4f9f5f7b5e9fff4fffdfbf6b5eae8f5f0ffeeb7feffb7f6f5f3b7f9f5f4f9ffe8f4fbf4eeb7f6f2f5f7f5e9ffe2effbf6f3eeffb7f6fbb7e8ffeaf6f3ebefffb7f9f3f4fdf6fbf4eeffb7feffb7f0fbf7e8fbb7fbb7fbe3f7ffe8f5efb7fdf4f3f4fdefffb7ffeeb7f9f3ffb5">
<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-related-post post-423887 " data-id="423887" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://galsen221.com/senegal/">Sénégal</a>
</p>
<a class="post-title" href="https://galsen221.com/senegal/homme-de-lannee-prix-diarama-cheikh-mohamed-abdallah-thiam-sope-nabi-honore-par-les-sites-internet-bilahi-cmat-sope-nabi-lo-am-sa-beugue-rassoulilahi-molako-may/">HOMME DE L’ANNEE PRIX « DIARAMA »:Cheikh Mohamed Abdallah Thiam Sope Nabi honoré par les sites internet. Bilahi CMAT Sope Nabi lo am sa beugue Rassoulilahi molako may</a>
</div>
<div class="zox-alp-soc-wrap">
<ul class="zox-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/senegal/projet-de-loi-concernant-lhomosexualite-la-replique-cinglante-de-jamra-a-aymerou-gningue-et-cie/&amp;t=Projet de loi concernant l’homosexualité : La réplique cinglante de Jamra à Aymérou Gningue et Cie', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Projet de loi concernant l’homosexualité : La réplique cinglante de Jamra à Aymérou Gningue et Cie &amp;url=https://galsen221.com/senegal/projet-de-loi-concernant-lhomosexualite-la-replique-cinglante-de-jamra-a-aymerou-gningue-et-cie/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Projet de loi concernant l’homosexualité : La réplique cinglante de Jamra à Aymérou Gningue et Cie&url=https://galsen221.com/senegal/projet-de-loi-concernant-lhomosexualite-la-replique-cinglante-de-jamra-a-aymerou-gningue-et-cie/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
</a>
<a href="/cdn-cgi/l/email-protection#d0efa3a5b2bab5b3a4ed80a2bfbab5a4f0b4b5f0bcbfb9f0b3bfbeb3b5a2beb1bea4f0bc325049b8bfbdbfa3b5a8a5b1bcb9a41379f0eaf09cb1f0a21379a0bcb9a1a5b5f0b3b9beb7bcb1bea4b5f0b4b5f09ab1bda2b1f01370f091a9bd1379a2bfa5f097beb9beb7a5b5f0b5a4f093b9b5f6b1bda0eb929f9489ed99f0b6bfa5beb4f0a4b8b9a3f0b1a2a4b9b3bcb5f0b9bea4b5a2b5a3a4b9beb7f0b1beb4f0a4b8bfa5b7b8a4f0bfb6f0a3b8b1a2b9beb7f0b9a4f0a7b9a4b8f0a9bfa5fef093b8b5b3bbf0b9a4f0bfa5a4eaf0b8a4a4a0a3eaffffb7b1bca3b5bee2e2e1feb3bfbdffa3b5beb5b7b1bcffa0a2bfbab5a4fdb4b5fdbcbfb9fdb3bfbeb3b5a2beb1bea4fdbcb8bfbdbfa3b5a8a5b1bcb9a4b5fdbcb1fda2b5a0bcb9a1a5b5fdb3b9beb7bcb1bea4b5fdb4b5fdbab1bda2b1fdb1fdb1a9bdb5a2bfa5fdb7beb9beb7a5b5fdb5a4fdb3b9b5ff">
<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-related-post post-423884 " data-id="423884" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://galsen221.com/senegal/">Sénégal</a>
</p>
<a class="post-title" href="https://galsen221.com/senegal/les-territoires-du-developpement-lansana-gagny-sakho-tombe-sous-le-charme-du-nouveau-livre-de-ousmane-sonko/">« Les territoires du développement »: Lansana Gagny Sakho tombe sous le charme du nouveau livre de Ousmane Sonko</a>
</div>
<div class="zox-alp-soc-wrap">
<ul class="zox-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/senegal/projet-de-loi-concernant-lhomosexualite-la-replique-cinglante-de-jamra-a-aymerou-gningue-et-cie/&amp;t=Projet de loi concernant l’homosexualité : La réplique cinglante de Jamra à Aymérou Gningue et Cie', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Projet de loi concernant l’homosexualité : La réplique cinglante de Jamra à Aymérou Gningue et Cie &amp;url=https://galsen221.com/senegal/projet-de-loi-concernant-lhomosexualite-la-replique-cinglante-de-jamra-a-aymerou-gningue-et-cie/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Projet de loi concernant l’homosexualité : La réplique cinglante de Jamra à Aymérou Gningue et Cie&url=https://galsen221.com/senegal/projet-de-loi-concernant-lhomosexualite-la-replique-cinglante-de-jamra-a-aymerou-gningue-et-cie/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
</a>
<a href="/cdn-cgi/l/email-protection#f3cc80869199969087cea3819c999687d39796d39f9c9ad3909c9d9096819d929d87d39f11736a9b9c9e9c80968b86929f9a87305ad3c9d3bf92d381305a839f9a828696d3909a9d949f929d8796d39796d3b9929e8192d33053d3b28a9e305a819c86d3b49d9a9d948696d39687d3b09a96d5929e83c8b1bcb7aacebad3959c869d97d3879b9a80d39281879a909f96d39a9d8796819680879a9d94d3929d97d3879b9c86949b87d39c95d3809b92819a9d94d39a87d3849a879bd38a9c86ddd3b09b969098d39a87d39c8687c9d39b87878380c9dcdc94929f80969dc1c1c2dd909c9edc80969d9694929fdc83819c999687de9796de9f9c9ade909c9d9096819d929d87de9f9b9c9e9c80968b86929f9a8796de9f92de8196839f9a828696de909a9d949f929d8796de9796de99929e8192de92de928a9e96819c86de949d9a9d948696de9687de909a96dc">
<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-related-post post-423876 " data-id="423876" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://galsen221.com/senegal/">Sénégal</a>
</p>
<a class="post-title" href="https://galsen221.com/senegal/sou-macky-dougue-ci-ter-dem-gnew-santatou-ma-sonko-linvite-de-ablaye-diagne-au-leader-de-pastef/">“Sou Macky Dougué Ci TER Dèm Gnéw, Santatou Ma Sonko”: L’invite de Ablaye Diagne au leader de Pastef</a>
</div>
<div class="zox-alp-soc-wrap">
<ul class="zox-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/senegal/projet-de-loi-concernant-lhomosexualite-la-replique-cinglante-de-jamra-a-aymerou-gningue-et-cie/&amp;t=Projet de loi concernant l’homosexualité : La réplique cinglante de Jamra à Aymérou Gningue et Cie', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Projet de loi concernant l’homosexualité : La réplique cinglante de Jamra à Aymérou Gningue et Cie &amp;url=https://galsen221.com/senegal/projet-de-loi-concernant-lhomosexualite-la-replique-cinglante-de-jamra-a-aymerou-gningue-et-cie/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Projet de loi concernant l’homosexualité : La réplique cinglante de Jamra à Aymérou Gningue et Cie&url=https://galsen221.com/senegal/projet-de-loi-concernant-lhomosexualite-la-replique-cinglante-de-jamra-a-aymerou-gningue-et-cie/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
</a>
<a href="/cdn-cgi/l/email-protection#556a2620373f3036216805273a3f302175313075393a3c75363a3b3630273b343b217539b7d5cc3d3a383a26302d2034393c2196fc756f751934752796fc25393c24203075363c3b3239343b2130753130751f343827347596f575142c3896fc273a2075123b3c3b32203075302175163c30733438256e171a110c681c75333a203b3175213d3c26753427213c363930753c3b2130273026213c3b3275343b3175213d3a20323d21753a3375263d34273c3b32753c2175223c213d752c3a207b75163d30363e753c21753a20216f753d212125266f7a7a32343926303b6767647b363a387a26303b303234397a25273a3f302178313078393a3c78363a3b3630273b343b2178393d3a383a26302d2034393c213078393478273025393c24203078363c3b3239343b2130783130783f34382734783478342c3830273a2078323b3c3b32203078302178363c307a">
<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-related-post post-423869 " data-id="423869" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://galsen221.com/senegal/">Sénégal</a>
</p>
<a class="post-title" href="https://galsen221.com/senegal/societe-photos-inauguraion-du-ter-dakar-veut-mettre-fin-definitivement-aux-bouchons-tentaculaires/">(Photos) Inauguration du TER : Dakar veut mettre fin  aux bouchons tentaculaires</a>
</div>
<div class="zox-alp-soc-wrap">
<ul class="zox-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/senegal/projet-de-loi-concernant-lhomosexualite-la-replique-cinglante-de-jamra-a-aymerou-gningue-et-cie/&amp;t=Projet de loi concernant l’homosexualité : La réplique cinglante de Jamra à Aymérou Gningue et Cie', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Projet de loi concernant l’homosexualité : La réplique cinglante de Jamra à Aymérou Gningue et Cie &amp;url=https://galsen221.com/senegal/projet-de-loi-concernant-lhomosexualite-la-replique-cinglante-de-jamra-a-aymerou-gningue-et-cie/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Projet de loi concernant l’homosexualité : La réplique cinglante de Jamra à Aymérou Gningue et Cie&url=https://galsen221.com/senegal/projet-de-loi-concernant-lhomosexualite-la-replique-cinglante-de-jamra-a-aymerou-gningue-et-cie/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
</a>
<a href="/cdn-cgi/l/email-protection#c8f7bbbdaaa2adabbcf598baa7a2adbce8acade8a4a7a1e8aba7a6abadbaa6a9a6bce8a42a4851a0a7a5a7bbadb0bda9a4a1bc0b61e8f2e884a9e8ba0b61b8a4a1b9bdade8aba1a6afa4a9a6bcade8acade882a9a5baa9e80b68e889b1a50b61baa7bde88fa6a1a6afbdade8adbce88ba1adeea9a5b8f38a878c91f581e8aea7bda6ace8bca0a1bbe8a9babca1aba4ade8a1a6bcadbaadbbbca1a6afe8a9a6ace8bca0a7bdafa0bce8a7aee8bba0a9baa1a6afe8a1bce8bfa1bca0e8b1a7bde6e88ba0adaba3e8a1bce8a7bdbcf2e8a0bcbcb8bbf2e7e7afa9a4bbada6fafaf9e6aba7a5e7bbada6adafa9a4e7b8baa7a2adbce5acade5a4a7a1e5aba7a6abadbaa6a9a6bce5a4a0a7a5a7bbadb0bda9a4a1bcade5a4a9e5baadb8a4a1b9bdade5aba1a6afa4a9a6bcade5acade5a2a9a5baa9e5a9e5a9b1a5adbaa7bde5afa6a1a6afbdade5adbce5aba1ade7">
<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-related-post post-423858 " data-id="423858" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://galsen221.com/senegal/">Sénégal</a>
</p>
<a class="post-title" href="https://galsen221.com/senegal/train-express-regional-lexploitation-assuree-par-la-societe-francaise-sncf/">Train express régional : L’exploitation assurée par la société française SNCF</a>
</div>
<div class="zox-alp-soc-wrap">
<ul class="zox-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/senegal/projet-de-loi-concernant-lhomosexualite-la-replique-cinglante-de-jamra-a-aymerou-gningue-et-cie/&amp;t=Projet de loi concernant l’homosexualité : La réplique cinglante de Jamra à Aymérou Gningue et Cie', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Projet de loi concernant l’homosexualité : La réplique cinglante de Jamra à Aymérou Gningue et Cie &amp;url=https://galsen221.com/senegal/projet-de-loi-concernant-lhomosexualite-la-replique-cinglante-de-jamra-a-aymerou-gningue-et-cie/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Projet de loi concernant l’homosexualité : La réplique cinglante de Jamra à Aymérou Gningue et Cie&url=https://galsen221.com/senegal/projet-de-loi-concernant-lhomosexualite-la-replique-cinglante-de-jamra-a-aymerou-gningue-et-cie/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
</a>
<a href="/cdn-cgi/l/email-protection#cdf2beb8afa7a8aeb9f09dbfa2a7a8b9eda9a8eda1a2a4edaea2a3aea8bfa3aca3b9eda12f4d54a5a2a0a2bea8b5b8aca1a4b90e64edf7ed81acedbf0e64bda1a4bcb8a8edaea4a3aaa1aca3b9a8eda9a8ed87aca0bfaced0e6ded8cb4a00e64bfa2b8ed8aa3a4a3aab8a8eda8b9ed8ea4a8ebaca0bdf68f828994f084edaba2b8a3a9edb9a5a4beedacbfb9a4aea1a8eda4a3b9a8bfa8beb9a4a3aaedaca3a9edb9a5a2b8aaa5b9eda2abedbea5acbfa4a3aaeda4b9edbaa4b9a5edb4a2b8e3ed8ea5a8aea6eda4b9eda2b8b9f7eda5b9b9bdbef7e2e2aaaca1bea8a3fffffce3aea2a0e2bea8a3a8aaaca1e2bdbfa2a7a8b9e0a9a8e0a1a2a4e0aea2a3aea8bfa3aca3b9e0a1a5a2a0a2bea8b5b8aca1a4b9a8e0a1ace0bfa8bda1a4bcb8a8e0aea4a3aaa1aca3b9a8e0a9a8e0a7aca0bface0ace0acb4a0a8bfa2b8e0aaa3a4a3aab8a8e0a8b9e0aea4a8e2">
<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-related-post post-423855 " data-id="423855" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://galsen221.com/senegal/">Sénégal</a>
</p>
<a class="post-title" href="https://galsen221.com/senegal/videocheikh-yerim-seck-repond-a-ses-detracteurs-mane-kenn-menouma-xoxatal-deh-moma-geuneul-doundou/">(Vidéo)Cheikh Yerim Seck répond à ses détracteurs: &quot;Mane Kenn Menouma Xoxatal, Déh Moma Geuneul Doundou&quot;</a>
</div>
<div class="zox-alp-soc-wrap">
<ul class="zox-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/senegal/projet-de-loi-concernant-lhomosexualite-la-replique-cinglante-de-jamra-a-aymerou-gningue-et-cie/&amp;t=Projet de loi concernant l’homosexualité : La réplique cinglante de Jamra à Aymérou Gningue et Cie', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Projet de loi concernant l’homosexualité : La réplique cinglante de Jamra à Aymérou Gningue et Cie &amp;url=https://galsen221.com/senegal/projet-de-loi-concernant-lhomosexualite-la-replique-cinglante-de-jamra-a-aymerou-gningue-et-cie/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Projet de loi concernant l’homosexualité : La réplique cinglante de Jamra à Aymérou Gningue et Cie&url=https://galsen221.com/senegal/projet-de-loi-concernant-lhomosexualite-la-replique-cinglante-de-jamra-a-aymerou-gningue-et-cie/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
</a>
<a href="/cdn-cgi/l/email-protection#46793533242c2325327b1634292c2332662223662a292f6625292825233428272832662aa4c6df2e292b2935233e33272a2f3285ef667c660a27663485ef362a2f37332366252f28212a27283223662223660c272b34276685e666073f2b85ef3429336601282f2821332366233266052f2360272b367d0409021f7b0f66202933282266322e2f35662734322f252a23662f283223342335322f28216627282266322e2933212e3266292066352e27342f2821662f3266312f322e663f29336866052e23252d662f32662933327c662e323236357c696921272a3523287474776825292b693523282321272a693634292c23326b22236b2a292f6b252928252334282728326b2a2e292b2935233e33272a2f32236b2a276b3423362a2f3733236b252f28212a272832236b22236b2c272b34276b276b273f2b233429336b21282f282133236b23326b252f2369">
<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-related-post post-423840 " data-id="423840" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://galsen221.com/senegal/">Sénégal</a>
</p>
<a class="post-title" href="https://galsen221.com/senegal/scandale-du-marche-gre-a-gre-a-la-sar-le-president-macky-sall-convoque-durgence-les-acteurs/">Scandale du marché gré à gré à la SAR : Le Président Macky Sall convoque d’urgence les acteurs.</a>
</div>
<div class="zox-alp-soc-wrap">
<ul class="zox-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/senegal/projet-de-loi-concernant-lhomosexualite-la-replique-cinglante-de-jamra-a-aymerou-gningue-et-cie/&amp;t=Projet de loi concernant l’homosexualité : La réplique cinglante de Jamra à Aymérou Gningue et Cie', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Projet de loi concernant l’homosexualité : La réplique cinglante de Jamra à Aymérou Gningue et Cie &amp;url=https://galsen221.com/senegal/projet-de-loi-concernant-lhomosexualite-la-replique-cinglante-de-jamra-a-aymerou-gningue-et-cie/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Projet de loi concernant l’homosexualité : La réplique cinglante de Jamra à Aymérou Gningue et Cie&url=https://galsen221.com/senegal/projet-de-loi-concernant-lhomosexualite-la-replique-cinglante-de-jamra-a-aymerou-gningue-et-cie/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
</a>
<a href="/cdn-cgi/l/email-protection#a59ad6d0c7cfc0c6d198f5d7cacfc0d185c1c085c9cacc85c6cacbc6c0d7cbc4cbd185c947253ccdcac8cad6c0ddd0c4c9ccd1660c859f85e9c485d7660cd5c9ccd4d0c085c6cccbc2c9c4cbd1c085c1c085efc4c8d7c485660585e4dcc8660cd7cad085e2cbcccbc2d0c085c0d185e6ccc083c4c8d59ee7eae1fc98ec85c3cad0cbc185d1cdccd685c4d7d1ccc6c9c085cccbd1c0d7c0d6d1cccbc285c4cbc185d1cdcad0c2cdd185cac385d6cdc4d7cccbc285ccd185d2ccd1cd85dccad08b85e6cdc0c6ce85ccd185cad0d19f85cdd1d1d5d69f8a8ac2c4c9d6c0cb9797948bc6cac88ad6c0cbc0c2c4c98ad5d7cacfc0d188c1c088c9cacc88c6cacbc6c0d7cbc4cbd188c9cdcac8cad6c0ddd0c4c9ccd1c088c9c488d7c0d5c9ccd4d0c088c6cccbc2c9c4cbd1c088c1c088cfc4c8d7c488c488c4dcc8c0d7cad088c2cbcccbc2d0c088c0d188c6ccc08a">
<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-related-post post-423837 " data-id="423837" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://galsen221.com/senegal/">Sénégal</a>
</p>
<a class="post-title" href="https://galsen221.com/senegal/video-les-moments-forts-du-conseil-presidentiel-cospetrogaz-au-cicad/">Vidéo : Les moments forts du conseil présidentiel COSPETROGAZ au CICAD</a>
</div>
<div class="zox-alp-soc-wrap">
<ul class="zox-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/senegal/projet-de-loi-concernant-lhomosexualite-la-replique-cinglante-de-jamra-a-aymerou-gningue-et-cie/&amp;t=Projet de loi concernant l’homosexualité : La réplique cinglante de Jamra à Aymérou Gningue et Cie', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Projet de loi concernant l’homosexualité : La réplique cinglante de Jamra à Aymérou Gningue et Cie &amp;url=https://galsen221.com/senegal/projet-de-loi-concernant-lhomosexualite-la-replique-cinglante-de-jamra-a-aymerou-gningue-et-cie/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Projet de loi concernant l’homosexualité : La réplique cinglante de Jamra à Aymérou Gningue et Cie&url=https://galsen221.com/senegal/projet-de-loi-concernant-lhomosexualite-la-replique-cinglante-de-jamra-a-aymerou-gningue-et-cie/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
</a>
<a href="/cdn-cgi/l/email-protection#7d420e081f17181e09402d0f121718095d19185d1112145d1e12131e180f131c13095d119ffde4151210120e1805081c111409bed45d475d311c5d0fbed40d11140c08185d1e14131a111c1309185d19185d371c100f1c5dbedd5d3c0410bed40f12085d3a1314131a08185d18095d3e14185b1c100d463f32392440345d1b120813195d0915140e5d1c0f09141e11185d141309180f180e0914131a5d1c13195d091512081a15095d121b5d0e151c0f14131a5d14095d0a1409155d041208535d3e15181e165d14095d120809475d1509090d0e4752521a1c110e18134f4f4c531e1210520e1813181a1c11520d0f1217180950191850111214501e12131e180f131c13095011151210120e1805081c1114091850111c500f180d11140c0818501e14131a111c13091850191850171c100f1c501c501c0410180f1208501a1314131a0818501809501e141852">
<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
</div><!--alp-related-posts-->
</div><!--alp-related-posts-wrapper-->			</div><!--zox-alp-side-in-->
</div><!--zox-alp-side-->
<div class="zox-auto-post-main">
<article id="post-423896" class="post-423896 post type-post status-publish format-standard has-post-thumbnail hentry category-senegal tag-homosexualite-senegal" class="zox-post-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<div class="zox-article-wrap zoxrel left zox100">
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://galsen221.com/senegal/projet-de-loi-concernant-lhomosexualite-la-replique-cinglante-de-jamra-a-aymerou-gningue-et-cie/"/>
<div class="zox-post-top-wrap zoxrel left zox100">
<div class="zox-post-title-wrap zox-tit2">
<div class="zox-post-width">
<header class="zox-post-head-wrap left zoxrel zox100">
<div class="zox-post-head zoxrel">
<h3 class="zox-post-cat">
<a class="zox-post-cat-link" href="https://galsen221.com/senegal/"><span class="zox-post-cat">Sénégal</span></a>
</h3>
<h1 class="zox-post-title left entry-title" itemprop="headline">Projet de loi concernant l’homosexualité : La réplique cinglante de Jamra à Aymérou Gningue et Cie</h1>
<div class="zox-post-info-wrap">
<div class="zox-post-byline-wrap">
<div class="zox-author-thumb">
<img alt='' src='https://secure.gravatar.com/avatar/adabbe68b1a6c2cd84f949b07ba91516?s=40&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/adabbe68b1a6c2cd84f949b07ba91516?s=80&#038;d=blank&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/>					</div><!--zox-author-thumb-->
<div class="zox-author-info-wrap">
<div class="zox-author-name-wrap" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>By</p><span class="zox-author-name vcard fn author" itemprop="name"><a href="https://galsen221.com/author/yatus/" title="Articles par Yamar" rel="author">Yamar</a></span>
</div><!--zox-author-name-wrap-->
<div class="zox-post-date-wrap">
<p>Published</p> <span class="zox-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-12-26">2 minutes ago</time></span>
<meta itemprop="dateModified" content="2021-12-26"/>
</div><!--zox-post-date-wrap-->
</div><!--zox-author-info-wrap-->
</div><!--zox-post-byline-wrap-->
<div class="zox-post-soc-top-wrap">
<div class="zox-post-soc-stat">
<ul class="zox-post-soc-stat-list left zoxrel">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/senegal/projet-de-loi-concernant-lhomosexualite-la-replique-cinglante-de-jamra-a-aymerou-gningue-et-cie/&amp;t=Projet de loi concernant l’homosexualité : La réplique cinglante de Jamra à Aymérou Gningue et Cie', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="zox-post-soc-fb">
<i class="fab fa-facebook-f"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Projet de loi concernant l’homosexualité : La réplique cinglante de Jamra à Aymérou Gningue et Cie -&amp;url=https://galsen221.com/senegal/projet-de-loi-concernant-lhomosexualite-la-replique-cinglante-de-jamra-a-aymerou-gningue-et-cie/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="zox-post-soc-twit">
<i class="fab fa-twitter"></i>
</li>
</a>
<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Projet de loi concernant l’homosexualité : La réplique cinglante de Jamra à Aymérou Gningue et Cie&url=https://galsen221.com/senegal/projet-de-loi-concernant-lhomosexualite-la-replique-cinglante-de-jamra-a-aymerou-gningue-et-cie/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
<li class="zox-post-soc-flip">
<i class="fab fa-flipboard"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#0c337f796e66696f78315c7e636669782c68692c6063652c6f63626f697e626d62782c60ee8c95646361637f6974796d606578cfa52c362c406d2c7ecfa57c60657d79692c6f65626b606d6278692c68692c466d617e6d2ccfac2c4d7561cfa57e63792c4b6265626b79692c69782c4f65692a6d617c374e43485531452c6a637962682c7864657f2c6d7e78656f60692c656278697e697f7865626b2c6d62682c786463796b64782c636a2c7f646d7e65626b2c65782c7b6578642c756379222c4f64696f672c65782c637978362c6478787c7f3623236b6d607f69623e3e3d226f6361237f6962696b6d60237c7e6366697821686921606365216f63626f697e626d62782160646361637f6974796d6065786921606d217e697c60657d7969216f65626b606d62786921686921666d617e6d216d216d7561697e6379216b6265626b7969216978216f656923">
<li class="zox-post-soc-email">
<i class="fas fa-envelope"></i>
</li>
</a>
</ul>
</div><!--zox-post-soc-stat-->
</div><!--zox-post-soc-top-wrap-->
</div><!--zox-post-info-wrap-->
</div><!--zox-post-head-->
</header><!--zox-post-head-wrap-->										</div><!--zox-post-width-->
</div><!--zox-post-title-wrap-->
</div><!--zox-post-top-wrap-->
<div class="zox-post-main-grid">
<div class="zox-post-width">
<div class="zox-post-main-wrap zoxrel left zox100">
<div class="zox-post-main">
<div class="zox-post-bot-wrap">
<div class="zox-post-img-wrap">
<div class="zox-post-img left zoxrel zoxlh0" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="677" height="402" src="https://galsen221.com/wp-content/uploads/2021/12/mame-mactar.png" class="flipboard-image wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/12/mame-mactar.png 677w, https://galsen221.com/wp-content/uploads/2021/12/mame-mactar-300x178.png 300w" sizes="(max-width: 677px) 100vw, 677px" />								<meta itemprop="url" content="https://galsen221.com/wp-content/uploads/2021/12/mame-mactar.png">
<meta itemprop="width" content="677">
<meta itemprop="height" content="402">
</div><!--zox-post-img-->
<span class="zox-post-img-cap"></span>
</div><!--zox-post-img-wrap-->
</div><!--zox-post-bot-wrap-->
<div class="zox-post-body-wrap left zoxrel">
<div class="zox-post-body left zoxrel zox100">
<div id="tps_slideContainer_423896" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">
<p><!-- BEGIN THEIA POST SLIDER -->
<p>Le Groupe parlementaire “Benno Bokk Yakkar” a rejeté le projet de loi portant criminalisation de l’homosexualité sous prétexte que cette proposition de loi ne serait qu’une répétition de dispositions déjà prises en compte dans nos textes. Sur sa plateforme, Jamra précise que Aymérou Gningue et Cie n’ont aucune compétence juridique pour valider ou rejeter, de surcroît avec un simple communiqué de presse politique, une proposition de loi.<div class="zox-post-ad-wrap"><span class="zox-ad-label">Advertisement. Scroll to continue reading.</span><div class="zox-post-ad"><div class="zox-post-ad-in1"><div class="zox-post-ad-in2"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Tower -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-8570934364286751"
data-ad-slot="3852280222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div>
<p>L’Ong islamique donne des assurances. Mame Makhtar Gueye et Cie soulignent que “c’est le jour de la séance plénière, qui est publique, que l’on comptera le nombre de députés qui votent “pour” ou “contre“.
<p>“Ce que les électeurs attendent avec impatience !”<div class="zox-post-ad-wrap"><span class="zox-ad-label">Advertisement. Scroll to continue reading.</span><div class="zox-post-ad"><div class="zox-post-ad-in1"><div class="zox-post-ad-in2"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Tower -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-8570934364286751"
data-ad-slot="3852280222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div>
<p>Ils rappellent qu’en 2007, c’était les mêmes bravades et trafics d’influence après le dépôt de la proposition de loi du défunt député et président-fondateur de l’Ong islamique JAMRA, Abdou Latif Guèye.
<p>Combat<div class="zox-post-ad-wrap"><span class="zox-ad-label">Advertisement. Scroll to continue reading.</span><div class="zox-post-ad"><div class="zox-post-ad-in1"><div class="zox-post-ad-in2"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Tower -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-8570934364286751"
data-ad-slot="3852280222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div>
<p>“Malgré les agitations fébriles de certains députés, la loi 2007-31 du 30 novembre 2007, surnommée “Loi Latif Guéye”, qui criminalise le délit de trafic de drogue, a été, avec le soutien d’Allah et de nos compatriotes imbus de valeurs, votée, en dépit des désinformations et des menaces à peine volées de certains “toubab you ñioul”. Le combat continue !“, déclare Jamra.
<p><!-- END THEIA POST SLIDER --><div class="zox-post-ad-wrap"><span class="zox-ad-label">Advertisement. Scroll to continue reading.</span><div class="zox-post-ad"><div class="zox-post-ad-in1"><div class="zox-post-ad-in2"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Tower -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-8570934364286751"
data-ad-slot="3852280222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div>
</div></div><div class="theiaPostSlider_footer _footer"></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_423896&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/galsen221.com\/senegal\/projet-de-loi-concernant-lhomosexualite-la-replique-cinglante-de-jamra-a-aymerou-gningue-et-cie\/&quot;,&quot;postId&quot;:423896,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/galsen221.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>			</div><!--zox-post-body-->
<div class="zox-post-body-bot left zoxrel zox100">
<div class="zox-post-body-width">
<div class="zox-post-tags left zoxrel zox100">
<span class="zox-post-tags-header">In this article:</span><span itemprop="keywords"><a href="https://galsen221.com/tag/homosexualite-senegal/" rel="tag">homosexualité sénégal</a></span>
</div><!--zox-post-tags-->
<div class="zox-posts-nav-link">
</div><!--zox-posts-nav-link-->
<div class="zox-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="zox-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://galsen221.com/wp-content/uploads/2021/05/g221-logo-2-e1620381032159.png"/>
<meta itemprop="url" content="https://galsen221.com/wp-content/uploads/2021/05/g221-logo-2-e1620381032159.png">
</div><!--zox-org-logo-->
<meta itemprop="name" content="Galsen221">
</div><!--zox-org-wrap-->
</div><!--zox-post-body-width-->
</div><!--zox-post-body-bot-->
</div><!--zox-post-body-wrap-->									</div><!--zox-post-main-->
</div><!--zox-post-main-wrap-->
</div><!--zox-post-width-->
</div><!--zox-post-main-grid-->
</div><!--zox-article-wrap-->
<div class="zox-post-more-wrap left zoxrel zox100">
<div class="zox-post-width">
<div class="zox-post-more left zoxrel zox100">
<div class="zox-post-main-head left zoxrel zox100">
<h4 class="zox-post-main-title">
<span class="zox-post-main-title">Vous pourriez aimer aussi</span>
</h4>
</div><!--zox-widget-main-head-->
<div class="zox-post-more-grid zox-div4 left zoxrel zox100">
<div class="zox-art-wrap zoxrel zox-art-mid">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0">
<a href="https://galsen221.com/buzz/exclusivite-leral-la-moyenne-obtenue-par-diary-sow-en-prepa-revelee-serait-donc-a-lorigine-de-sa-fugue/" rel="bookmark">
<img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2021/01/sow-1.jpg" class="zox-reg-img wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/01/sow-1.jpg 768w, https://galsen221.com/wp-content/uploads/2021/01/sow-1-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2021/01/sow-1-696x464.jpg 696w, https://galsen221.com/wp-content/uploads/2021/01/sow-1-630x420.jpg 630w" sizes="(max-width: 506px) 100vw, 506px" />				<img width="100" height="67" src="https://galsen221.com/wp-content/uploads/2021/01/sow-1.jpg" class="zox-mob-img wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/01/sow-1.jpg 768w, https://galsen221.com/wp-content/uploads/2021/01/sow-1-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2021/01/sow-1-696x464.jpg 696w, https://galsen221.com/wp-content/uploads/2021/01/sow-1-630x420.jpg 630w, https://galsen221.com/wp-content/uploads/2021/01/sow-1-741x486.jpg 741w" sizes="(max-width: 100px) 100vw, 100px" />				</a>
</div><!--zox-art-img-->
<div class="zox-art-text">
<div class="zox-art-text-cont">
<h3 class="zox-s-cat"><span class="zox-s-cat">Buzz</span></h3>
<div class="zox-art-title">
<a href="https://galsen221.com/buzz/exclusivite-leral-la-moyenne-obtenue-par-diary-sow-en-prepa-revelee-serait-donc-a-lorigine-de-sa-fugue/" rel="bookmark">
<h2 class="zox-s-title2">Exclusivité Leral: La moyenne obtenue par Diary Sow en prépa révélée, serait donc à l&rsquo;origine de sa fugue</h2>
</a>
</div><!--zox-art-title-->
<p class="zox-s-graph">Leral.net a tenu à écrire à notre chère sœur Diary Sow, perdue de vue il y a quelques jours. Tout le Sénégal attendait de...</p>
<div class="zox-byline-wrap">
<span class="zox-byline-name"><a href="https://galsen221.com/author/yatus/" title="Articles par Yamar" rel="author">Yamar</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>2 minutes ago</span>
</div><!--zox-byline-wrap-->
</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
</div><!--zox-art-wrap-->													<div class="zox-art-wrap zoxrel zox-art-mid">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0">
<a href="https://galsen221.com/buzz/de-retour-au-senegal-diary-sow-brise-le-silence-pour-la-premiere-fois-je-ne-suis-plus/" rel="bookmark">
<img width="497" height="327" src="https://galsen221.com/wp-content/uploads/2021/02/sow.jpg" class="zox-reg-img wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/02/sow.jpg 497w, https://galsen221.com/wp-content/uploads/2021/02/sow-300x197.jpg 300w" sizes="(max-width: 497px) 100vw, 497px" />				<img width="100" height="66" src="https://galsen221.com/wp-content/uploads/2021/02/sow.jpg" class="zox-mob-img wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/02/sow.jpg 497w, https://galsen221.com/wp-content/uploads/2021/02/sow-300x197.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" />				</a>
</div><!--zox-art-img-->
<div class="zox-art-text">
<div class="zox-art-text-cont">
<h3 class="zox-s-cat"><span class="zox-s-cat">Buzz</span></h3>
<div class="zox-art-title">
<a href="https://galsen221.com/buzz/de-retour-au-senegal-diary-sow-brise-le-silence-pour-la-premiere-fois-je-ne-suis-plus/" rel="bookmark">
<h2 class="zox-s-title2">De retour au Sénégal, Diary Sow brise le silence pour la première fois : “Je ne suis plus”</h2>
</a>
</div><!--zox-art-title-->
<p class="zox-s-graph">De retour au Sénégal depuis quelques jours, Diary Sow sort enfin de son mutisme. La jeune femme s’est exprimée sur Instagram via sa page...</p>
<div class="zox-byline-wrap">
<span class="zox-byline-name"><a href="https://galsen221.com/author/yatus/" title="Articles par Yamar" rel="author">Yamar</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>2 minutes ago</span>
</div><!--zox-byline-wrap-->
</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
</div><!--zox-art-wrap-->													<div class="zox-art-wrap zoxrel zox-art-mid">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0">
<a href="https://galsen221.com/senegal/imam-kante-sattaque-au-projet-akon-city-construit-dans-un-contexte-nebuleux/" rel="bookmark">
<img width="591" height="337" src="https://galsen221.com/wp-content/uploads/2020/09/untitled-collage-5-696x397-1.jpg" class="zox-reg-img wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/09/untitled-collage-5-696x397-1.jpg 696w, https://galsen221.com/wp-content/uploads/2020/09/untitled-collage-5-696x397-1-300x171.jpg 300w" sizes="(max-width: 591px) 100vw, 591px" />				<img width="100" height="57" src="https://galsen221.com/wp-content/uploads/2020/09/untitled-collage-5-696x397-1.jpg" class="zox-mob-img wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/09/untitled-collage-5-696x397-1.jpg 696w, https://galsen221.com/wp-content/uploads/2020/09/untitled-collage-5-696x397-1-300x171.jpg 300w, https://galsen221.com/wp-content/uploads/2020/09/untitled-collage-5-696x397-1-400x225.jpg 400w, https://galsen221.com/wp-content/uploads/2020/09/untitled-collage-5-696x397-1-600x338.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" />				</a>
</div><!--zox-art-img-->
<div class="zox-art-text">
<div class="zox-art-text-cont">
<h3 class="zox-s-cat"><span class="zox-s-cat">Sénégal</span></h3>
<div class="zox-art-title">
<a href="https://galsen221.com/senegal/imam-kante-sattaque-au-projet-akon-city-construit-dans-un-contexte-nebuleux/" rel="bookmark">
<h2 class="zox-s-title2">Imam Kanté s’attaque au projet « Akon City », « construit dans un contexte nébuleux »</h2>
</a>
</div><!--zox-art-title-->
<p class="zox-s-graph">« Trop de légèreté et de zones d’ombre dans ce projet de Akon City ! Le comble c’est que personne ne cherche à comprendre...</p>
<div class="zox-byline-wrap">
<span class="zox-byline-name"><a href="https://galsen221.com/author/yatus/" title="Articles par Yamar" rel="author">Yamar</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>2 minutes ago</span>
</div><!--zox-byline-wrap-->
</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
</div><!--zox-art-wrap-->													<div class="zox-art-wrap zoxrel zox-art-mid">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0">
<a href="https://galsen221.com/buzz/voici-le-top-10-des-pays-africains-avec-les-plus-belles-femmes-en-2021video/" rel="bookmark">
<img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/02/top10.jpg" class="zox-reg-img wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/02/top10.jpg 1280w, https://galsen221.com/wp-content/uploads/2021/02/top10-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2021/02/top10-1024x576.jpg 1024w, https://galsen221.com/wp-content/uploads/2021/02/top10-768x432.jpg 768w, https://galsen221.com/wp-content/uploads/2021/02/top10-696x392.jpg 696w, https://galsen221.com/wp-content/uploads/2021/02/top10-1068x601.jpg 1068w, https://galsen221.com/wp-content/uploads/2021/02/top10-747x420.jpg 747w" sizes="(max-width: 600px) 100vw, 600px" />				<img width="100" height="56" src="https://galsen221.com/wp-content/uploads/2021/02/top10.jpg" class="zox-mob-img wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/02/top10.jpg 1280w, https://galsen221.com/wp-content/uploads/2021/02/top10-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2021/02/top10-1024x576.jpg 1024w, https://galsen221.com/wp-content/uploads/2021/02/top10-768x432.jpg 768w, https://galsen221.com/wp-content/uploads/2021/02/top10-696x385.jpg 696w, https://galsen221.com/wp-content/uploads/2021/02/top10-1068x601.jpg 1068w, https://galsen221.com/wp-content/uploads/2021/02/top10-747x420.jpg 747w" sizes="(max-width: 100px) 100vw, 100px" />				</a>
</div><!--zox-art-img-->
<div class="zox-art-text">
<div class="zox-art-text-cont">
<h3 class="zox-s-cat"><span class="zox-s-cat">Buzz</span></h3>
<div class="zox-art-title">
<a href="https://galsen221.com/buzz/voici-le-top-10-des-pays-africains-avec-les-plus-belles-femmes-en-2021video/" rel="bookmark">
<h2 class="zox-s-title2">Voici Le Top 10 Des Pays Africains Avec Les Plus Belles Femmes En 2021(Vidéo)</h2>
</a>
</div><!--zox-art-title-->
<p class="zox-s-graph">Il y a de belles femmes dans chaque pays d’Afrique. Elles sont très belles, charmantes, magnifiques, grandes et classiques. Il y a toutes sortes...</p>
<div class="zox-byline-wrap">
<span class="zox-byline-name"><a href="https://galsen221.com/author/yatus/" title="Articles par Yamar" rel="author">Yamar</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>2 minutes ago</span>
</div><!--zox-byline-wrap-->
</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
</div><!--zox-art-wrap-->											</div><!--zox-post-more-grid-->
</div><!--zox-post-more-->
</div><!--zox-post-width-->
</div><!--zox-post-more-wrap-->
<div class="zox-post-bot-ad left zoxrel zox100 zox-lh0">
<span class="zox-ad-label">Advertisement</span>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Tower -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-8570934364286751"
data-ad-slot="3852280222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	</div><!--zox-post-bot-ad-->
</article><!--zox-post-wrap-->
</div><!--zox-auto-post-main-->
</div><!--zox-auto-post-grid-->
</div><!--zox-alp-width-->							</div><!--zox-main-body-wrap-->
<footer id="zox-foot-wrap" class="left zoxrel zox100">
<div class="zox-head-width">
<div class="zox-foot-grid left zoxrel zox100">
<div class="zox-foot-left-wrap">
<div class="zox-foot-logo left zox-lh0">
<a href="https://galsen221.com/"><img src="https://galsen221.com/wp-content/uploads/2021/05/g221-logo-1-e1620380938128.png" alt="Galsen221" data-rjs="2" /></a>
</div><!--zox-foot-logo-->
<div class="zox-foot-left left">
<div class="zox-foot-menu">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-405967"><a href="https://galsen221.com/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-405971"><a href="https://galsen221.com/senegal/">Sénégal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-409661"><a href="https://galsen221.com/afrique/">Afrique</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409672"><a href="https://galsen221.com/afrique/afrique-du-sud/">Afrique du Sud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409673"><a href="https://galsen221.com/afrique/cameroun/">Cameroun</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409674"><a href="https://galsen221.com/afrique/cote-divoire/">Côte d&rsquo;ivoire</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409675"><a href="https://galsen221.com/afrique/ghana/">Ghana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409676"><a href="https://galsen221.com/afrique/guinee/">Guinée</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409677"><a href="https://galsen221.com/afrique/guinee-equatoriale/">Guinée Equatoriale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409678"><a href="https://galsen221.com/afrique/malawi/">Malawi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409679"><a href="https://galsen221.com/afrique/mali/">Mali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409680"><a href="https://galsen221.com/afrique/nigeria/">Nigéria</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-409663"><a href="https://galsen221.com/international/">International</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409681"><a href="https://galsen221.com/international/allemagne/">Allemagne</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409682"><a href="https://galsen221.com/international/australie/">Australie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409683"><a href="https://galsen221.com/international/bresil/">Brésil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409684"><a href="https://galsen221.com/international/canada/">Canada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409685"><a href="https://galsen221.com/international/chine/">Chine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409686"><a href="https://galsen221.com/international/etats-unis/">États-Unis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409687"><a href="https://galsen221.com/international/finlande/">Finlande</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409688"><a href="https://galsen221.com/international/france/">France</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409689"><a href="https://galsen221.com/international/inde/">Inde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409690"><a href="https://galsen221.com/international/italie/">Italie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409691"><a href="https://galsen221.com/international/japon/">Japon</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409692"><a href="https://galsen221.com/international/malaisie/">Malaisie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409693"><a href="https://galsen221.com/international/royaume-uni/">Royaume Uni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409700"><a href="https://galsen221.com/international/russie/">Russie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409701"><a href="https://galsen221.com/international/suisse/">Suisse</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409702"><a href="https://galsen221.com/international/thailande/">Thaïlande</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409703"><a href="https://galsen221.com/international/turquie/">Turquie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405970"><a href="https://galsen221.com/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405968"><a href="https://galsen221.com/buzz/">Buzz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405969"><a href="https://galsen221.com/faits-divers/">Faits divers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-405972"><a href="https://galsen221.com/sports/">Sports</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409694"><a href="https://galsen221.com/sports/basket-ball/">Basket-ball</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409695"><a href="https://galsen221.com/sports/football/">Football</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409696"><a href="https://galsen221.com/sports/judo/">Judo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409697"><a href="https://galsen221.com/sports/lutte/">Lutte</a></li>
</ul>
</li>
</ul></div>												</div><!--zox-foot-menu-->
<div class="zox-foot-copy">
<p>Copyright © 2021 Design Par Mamadou Mansour Diop</p>
</div><!--zox-foot-copy-->
</div><!--zox-foot-left-->
</div><!--zox-foot-left-wrap-->
<div class="zox-foot-right-wrap">
<div class="zox-foot-soc right relative">
<ul class="zox-foot-soc-list left relative">
<li><a href="https://www.facebook.com/GALSEN221INFO" target="_blank" class="fab fa-facebook-f"></a></li>
<li><a href="https://twitter.com/galsen221news" target="_blank" class="fab fa-twitter"></a></li>
<li><a href="https://www.instagram.com/galsen221news/" target="_blank" class="fab fa-instagram"></a></li>
<li><a href="https://www.youtube.com/channel/UCQ1eonmaU17uwOFE5lu_-Yw" target="_blank" class="fab fa-youtube"></a></li>
<li><a href="https://www.linkedin.com/company/galsen221" target="_blank" class="fab fa-linkedin-in"></a></li>
</ul>
</div><!--zox-foot-soc-->
</div><!--zox-foot-right-wrap-->
</div><!--zox-foot-grid-->
</div><!--zox-head-width-->
</footer><!--zox-foot-wrap-->
</div><!--zox-site-wall-small-->
</div><!--zox-site-grid-->
</div><!--zox-site-main-->
</div><!--zox-site-wall-->
<div class="zox-fly-top back-to-top">
<span class="fas fa-angle-up"></span>
</div><!--zox-fly-top-->
</div><!--zox-site-->
<div class="zox-fly-fade zox-fly-but-click">
</div><!--zox-fly-fade-->
<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<div class="daftplugPublic" data-daftplug-plugin="daftplug_instantify">
<style type="text/css">
</style>
<div class="daftplugPublicFullscreenOverlay -safari">
<div class="daftplugPublicFullscreenOverlay_close">Continue in browser</div>
<div class="daftplugPublicFullscreenOverlay_logo" style="background-image:url(https://galsen221.com/wp-content/uploads/2021/01/cropped-galsen-ac-1-150x150.png)">Galsen221</div>
<div class="daftplugPublicFullscreenOverlay_text">
To install tap        	<div class="daftplugPublicFullscreenOverlay_icon -home"></div>
and choose<br>
Add to Home Screen   
</div>
<div class="daftplugPublicFullscreenOverlay_icon -pointer"></div>
</div>
<div class="daftplugPublicHeaderOverlay" style="background: #0A10FF; color: #FFFFFF;">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="daftplugPublicHeaderOverlay_dismiss" style="stroke: #FFFFFF;">
<g stroke-linecap="round" stroke-linejoin="round">
<line x1="18" y1="6" x2="6" y2="18"></line>
<line x1="6" y1="6" x2="18" y2="18"></line>
</g>
</svg>
<div class="daftplugPublicHeaderOverlay_message">
<div class="daftplugPublicHeaderOverlay_appname">Galsen221</div>
<div class="daftplugPublicHeaderOverlay_text">Get our web app. It won&#039;t take up space on your phone.</div>
</div>
<div class="daftplugPublicHeaderOverlay_button" style="background: #FFFFFF; color: #0A10FF;">
Install    </div>
</div> 
<div class="daftplugPublicPostOverlay">
<div class="daftplugPublicPostOverlay_background"></div>
<div class="daftplugPublicPostOverlay_content">
<div class="daftplugPublicPostOverlay_header">See this post in...</div>
<div class="daftplugPublicPostOverlay_actions">
<div class="daftplugPublicPostOverlayAction -app">
<img class="daftplugPublicPostOverlayAction_logo" src="https://galsen221.com/wp-content/uploads/2021/01/cropped-galsen-ac-1-150x150.png" alt="Galsen221">
<span class="daftplugPublicPostOverlayAction_name">Galsen221</span>
<button class="daftplugPublicPostOverlayAction_button -install" style="background: #0A10FF; color: #FFFFFF;">Open</button>
</div>
<div class="daftplugPublicPostOverlayAction -browser">
<img class="daftplugPublicPostOverlayAction_logo" src="https://galsen221.com/wp-content/plugins/daftplug-instantify/pwa/public/assets/img/icon-safari.png" alt="Safari">
<span class="daftplugPublicPostOverlayAction_name">Safari</span>
<button class="daftplugPublicPostOverlayAction_button -dismiss">Continue</button>
</div>
</div>
</div>
</div>
<div class="daftplugPublicIosOverlay">
<div class="daftplugPublicIosOverlay_background"></div>
<div class="daftplugPublicIosOverlay_content">
<div class="daftplugPublicIosOverlay_header">
<div class="daftplugPublicIosOverlay_title">Add Galsen221 to Home Screen</div>
<div class="daftplugPublicIosOverlay_close">Close</div>
</div>
<div class="daftplugPublicIosOverlay_main">
<p class="daftplugPublicIosOverlay_message">For an optimized experience on mobile, add Galsen221 shortcut to your mobile device's home screen</p>
<div class="daftplugPublicIosOverlayStep -one">
<img class="daftplugPublicIosOverlayStep_icon" src="https://galsen221.com/wp-content/plugins/daftplug-instantify/pwa/public/assets/img/icon-iosstep1.png"/>
<div class="daftplugPublicIosOverlayStep_desc">1) Press the share button on your browser&#039;s menu bar</div>
</div>
<div class="daftplugPublicIosOverlayStep -two">
<img class="daftplugPublicIosOverlayStep_icon" src="https://galsen221.com/wp-content/plugins/daftplug-instantify/pwa/public/assets/img/icon-iosstep2.png"/>
<div class="daftplugPublicIosOverlayStep_desc">2) Press &#039;Add to Home Screen&#039;.</div>
</div>
</div>
</div>
</div>                
</div>
<script type='text/javascript' id='daftplug-instantify-public-js-extra'>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</script>
<script type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/fcyh6fg6/h93ef.js' id='jquery-core-js'></script>
<script type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/lxsa2r97/h93ef.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/l942xon6/h93ef.js' id='history.js-js'></script>
<script type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/14o3bngf/h93ee.js' id='async.js-js'></script>
<script type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/mawax3dx/h93ee.js' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/131ug29y/h93ee.js' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/k2cw7ci1/h93ed.js' id='theiaPostSlider/transition.js-js'></script>
<script>
(function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","5ea005fbeda54c5bec14e69e")
</script>
<script type="text/javascript" id="serviceworker">
if (navigator.serviceWorker) {
window.addEventListener('load', function() {
navigator.serviceWorker.register(
"https:\/\/galsen221.com\/serviceworker.sw", {scope: "\/"}
);
});
}
</script>
<script type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/d47tqeui/h93ed.js' id='daftplug-instantify-pwa-uaparser-js'></script>
<script type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/kmc1y179/h93ec.js' id='daftplug-instantify-pwa-toast-js'></script>
<script type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/m0pv4lb3/h93e1.js' id='daftplug-instantify-pwa-offlinenotification-js'></script>
<script type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/1zyeeavi/h93e1.js' id='daftplug-instantify-public-js'></script>
<script type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/8ucw0zzd/h93e1.js' id='daftplug-instantify-pwa-public-js'></script>
<script type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/kzaew30k/h93e1.js' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/7khpwbpt/h93e1.js' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/g5k0be9n/h93e1.js' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/pvx0f55/h93e1.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/q13cmuk/h93e0.js' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/1glrvorf/h93e0.js' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://galsen221.com/wp-content/themes/zoxpress/js/zoxcustom.js?ver=5.8.2' id='zox-custom-js'></script>
<script type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/9hog47ev/h93e0.js' id='zox-scripts-js'></script>
<script type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/l1zy3pjf/h93e0.js' id='zox-retina-js'></script>
<script type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/13zvau43/h93e0.js' id='zox-infinitescroll-js'></script>
<script type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/duomi24z/h93e0.js' id='zox-alp-js'></script>
<script type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/syo8kup/h93e0.js' id='comment-reply-js'></script>
<script type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/g0b0xb7l/h93e0.js' id='zox-intersection-observer-polyfill-js'></script>
<script type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/6z7ggdf0/h93dz.js' id='zox-lozad-js'></script>
<script type='text/javascript' id='zox-lozad-js-after'>
var zoxWidgets = document.querySelectorAll("#zox-home-widget-wrap img");
lozad(zoxWidgets, {
rootMargin: "0px 0px",
loaded: function (el) {
el.classList.add("is-loaded");
}
}).observe();
</script>
<script defer type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/d74o3rxw/h93dz.js' id='wp-embed-js'></script>
<script type="text/javascript">document.addEventListener('DOMContentLoaded',function(){
jQuery(function() {
'use strict';
jQuery.toast({
title: 'Post Opened',
duration: 3000,
position: 'bottom',
});                    });});</script>
<script type='text/javascript' id='zox-custom-js-after'>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</script>
</body>
</html><!-- WP Fastest Cache file was created in 4.7316579818726 seconds, on 26-12-21 13:52:21 --><!-- via php -->