<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
<style>.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{color:#fff;border-width:0px;border-style:solid;border-color:transparent;}
.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666;}
.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{border-color:transparent;}
.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{color:#fff;border-width:0px;border-style:solid;border-color:transparent;}
.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666;}
.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{border-color:transparent;}
@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){div.heateor_sss_bottom_sharing ul.heateor_sss_sharing_ul i.heateorSssTCBackground{background-color:white}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing li{width:50% !important;}div.heateor_sss_bottom_sharing .heateorSssSharing{width:100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width:auto!important;bottom:-2px!important;top:auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height:inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>
<title>Urgent – « Boy Djinné » le Michael Scofield sénégalais s’est encore évadé - Galsen221</title>
<meta name="description" content="Comme l’a révélé en exclusivité dakaractu, Baye Modou Fall alias « Boy djinné » s’est évadé du camp pénal où il était pourtant détenu au quartier de haute"/>
<link rel="canonical" href="https://galsen221.com/senegal/urgent-boy-djinne-le-michael-scofield-senegalais-sest-encore-evade/"/>
<meta property="og:locale" content="fr_FR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Urgent – « Boy Djinné » le Michael Scofield sénégalais s’est encore évadé - Galsen221"/>
<meta property="og:description" content="Comme l’a révélé en exclusivité dakaractu, Baye Modou Fall alias « Boy djinné » s’est évadé du camp pénal où il était pourtant détenu au quartier de haute"/>
<meta property="og:url" content="https://galsen221.com/senegal/urgent-boy-djinne-le-michael-scofield-senegalais-sest-encore-evade/"/>
<meta property="og:site_name" content="Galsen221"/>
<meta property="article:publisher" content="https://www.facebook.com/GLSN221"/>
<meta property="article:published_time" content="2021-05-30T14:46:31+00:00"/>
<meta property="og:image" content="https://galsen221.com/wp-content/uploads/2021/05/boy-djine.jpeg"/>
<meta property="og:image:width" content="1000"/>
<meta property="og:image:height" content="500"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:creator" content="@galsen221news"/>
<meta name="twitter:site" content="@galsen221news"/>
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://galsen221.com/#organization","name":"GALSEN 221","url":"https://galsen221.com/","sameAs":["https://www.facebook.com/GLSN221","https://www.instagram.com/galsenpictures/","https://www.linkedin.com/company/galsen221/","https://www.youtube.com/channel/UCQ1eonmaU17uwOFE5lu_-Yw","https://twitter.com/galsen221news"],"logo":{"@type":"ImageObject","@id":"https://galsen221.com/#logo","inLanguage":"fr-FR","url":"https://galsen221.com/wp-content/uploads/2019/02/galsen.jpg","contentUrl":"https://galsen221.com/wp-content/uploads/2019/02/galsen.jpg","width":2048,"height":2048,"caption":"GALSEN 221"},"image":{"@id":"https://galsen221.com/#logo"}},{"@type":"WebSite","@id":"https://galsen221.com/#website","url":"https://galsen221.com/","name":"Galsen221","description":"S\u00e9n\u00e9galaisement v\u00f4tre","publisher":{"@id":"https://galsen221.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://galsen221.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://galsen221.com/senegal/urgent-boy-djinne-le-michael-scofield-senegalais-sest-encore-evade/#primaryimage","inLanguage":"fr-FR","url":"https://galsen221.com/wp-content/uploads/2021/05/boy-djine.jpeg","contentUrl":"https://galsen221.com/wp-content/uploads/2021/05/boy-djine.jpeg","width":1000,"height":500},{"@type":"WebPage","@id":"https://galsen221.com/senegal/urgent-boy-djinne-le-michael-scofield-senegalais-sest-encore-evade/#webpage","url":"https://galsen221.com/senegal/urgent-boy-djinne-le-michael-scofield-senegalais-sest-encore-evade/","name":"Urgent \u2013 \u00ab Boy Djinn\u00e9 \u00bb le Michael Scofield s\u00e9n\u00e9galais s\u2019est encore \u00e9vad\u00e9 - Galsen221","isPartOf":{"@id":"https://galsen221.com/#website"},"primaryImageOfPage":{"@id":"https://galsen221.com/senegal/urgent-boy-djinne-le-michael-scofield-senegalais-sest-encore-evade/#primaryimage"},"datePublished":"2021-05-30T14:46:31+00:00","dateModified":"2021-05-30T14:46:31+00:00","description":"Comme l\u2019a r\u00e9v\u00e9l\u00e9 en exclusivit\u00e9 dakaractu, Baye Modou Fall alias \u00ab Boy djinn\u00e9 \u00bb s\u2019est \u00e9vad\u00e9 du camp p\u00e9nal o\u00f9 il \u00e9tait pourtant d\u00e9tenu au quartier de haute","breadcrumb":{"@id":"https://galsen221.com/senegal/urgent-boy-djinne-le-michael-scofield-senegalais-sest-encore-evade/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://galsen221.com/senegal/urgent-boy-djinne-le-michael-scofield-senegalais-sest-encore-evade/"]}]},{"@type":"BreadcrumbList","@id":"https://galsen221.com/senegal/urgent-boy-djinne-le-michael-scofield-senegalais-sest-encore-evade/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://galsen221.com/","url":"https://galsen221.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://galsen221.com/senegal/urgent-boy-djinne-le-michael-scofield-senegalais-sest-encore-evade/#webpage"}}]},{"@type":["Article","NewsArticle"],"@id":"https://galsen221.com/senegal/urgent-boy-djinne-le-michael-scofield-senegalais-sest-encore-evade/#article","isPartOf":{"@id":"https://galsen221.com/senegal/urgent-boy-djinne-le-michael-scofield-senegalais-sest-encore-evade/#webpage"},"author":{"@id":"https://galsen221.com/#/schema/person/e5f1dc151c32e2e59c1a1c85040aa5c7"},"headline":"Urgent \u2013 \u00ab Boy Djinn\u00e9 \u00bb le Michael Scofield s\u00e9n\u00e9galais s\u2019est encore \u00e9vad\u00e9","datePublished":"2021-05-30T14:46:31+00:00","dateModified":"2021-05-30T14:46:31+00:00","mainEntityOfPage":{"@id":"https://galsen221.com/senegal/urgent-boy-djinne-le-michael-scofield-senegalais-sest-encore-evade/#webpage"},"wordCount":79,"publisher":{"@id":"https://galsen221.com/#organization"},"image":{"@id":"https://galsen221.com/senegal/urgent-boy-djinne-le-michael-scofield-senegalais-sest-encore-evade/#primaryimage"},"thumbnailUrl":"https://galsen221.com/wp-content/uploads/2021/05/boy-djine.jpeg","articleSection":["S\u00e9n\u00e9gal"],"inLanguage":"fr-FR","copyrightYear":"2021","copyrightHolder":{"@id":"https://galsen221.com/#organization"}},{"@type":"Person","@id":"https://galsen221.com/#/schema/person/e5f1dc151c32e2e59c1a1c85040aa5c7","name":"DIOP Mamadou","image":{"@type":"ImageObject","@id":"https://galsen221.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/c352c1272400df0de2225fdaf67146b8?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/c352c1272400df0de2225fdaf67146b8?s=96&d=blank&r=g","caption":"DIOP Mamadou"},"description":"Je suis Sp\u00e9cialiste des TIC, Expert en r\u00e9seaux sociaux., Web publisher .Je suis un passionn\u00e9 du Web et j'exerce ce m\u00e9tier depuis 2009. Email: Contact@galsen221.com Tel: +221 77 133 91 19"}]}</script>
<link rel='dns-prefetch' href='//ajax.googleapis.com'/>
<link rel='dns-prefetch' href='//use.fontawesome.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel="alternate" type="application/rss+xml" title="Galsen221 &raquo; Flux" href="https://galsen221.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Galsen221 &raquo; Flux des commentaires" href="https://galsen221.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Galsen221 &raquo; Urgent – « Boy Djinné » le Michael Scofield sénégalais s’est encore évadé Flux des commentaires" href="https://galsen221.com/senegal/urgent-boy-djinne-le-michael-scofield-senegalais-sest-encore-evade/feed/"/>
<link rel="stylesheet" type="text/css" href="//galsen221.com/wp-content/cache/wpfc-minified/l0z06d6q/6ldrc.css" media="all"/>
<style id='theiaPostSlider-inline-css'>.theiaPostSlider_nav.fontTheme ._title, .theiaPostSlider_nav.fontTheme ._text{line-height:48px;}
.theiaPostSlider_nav.fontTheme ._button{color:#f08100;}
.theiaPostSlider_nav.fontTheme ._button ._2 span{font-size:48px;line-height:48px;}
.theiaPostSlider_nav.fontTheme ._button:hover, .theiaPostSlider_nav.fontTheme ._button:focus{color:#ffa338;}
.theiaPostSlider_nav.fontTheme ._disabled{color:#777777 !important;}</style>
<link rel="stylesheet" type="text/css" href="//galsen221.com/wp-content/cache/wpfc-minified/ma5pq2ra/6ldrb.css" media="all"/>
<link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.7.2' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//galsen221.com/wp-content/cache/wpfc-minified/2o3fm5s2/6ldra.css" media="all"/>
<style id='zox-custom-style-inline-css'>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</style>
<link rel='stylesheet' id='fontawesome-css' href='https://use.fontawesome.com/releases/v5.12.1/css/all.css?ver=5.7.2' type='text/css' media='all'/>
<link crossorigin="anonymous" rel='stylesheet' id='zox-fonts-css' href='//fonts.googleapis.com/css?family=Heebo%3A300%2C400%2C500%2C700%2C800%2C900%7CAlegreya%3A400%2C500%2C700%2C800%2C900%7CJosefin+Sans%3A300%2C400%2C600%2C700%7CLibre+Franklin%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CFrank+Ruhl+Libre%3A300%2C400%2C500%2C700%2C900%7CNunito+Sans%3A300%2C400%2C600%2C700%2C800%2C900%7CMontserrat%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CAnton%3A400%7CNoto+Serif%3A400%2C700%7CNunito%3A300%2C400%2C600%2C700%2C800%2C900%7CRajdhani%3A300%2C400%2C500%2C600%2C700%7CTitillium+Web%3A300%2C400%2C600%2C700%2C900%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CAmiri%3A400%2C400i%2C700%2C700i%7COswald%3A300%2C400%2C500%2C600%2C700%7CRoboto+Mono%3A400%2C700%7CBarlow+Semi+Condensed%3A700%2C800%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto+Condensed%3A300%2C400%2C700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7CPT+Serif%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A700%7CSource+Serif+Pro%3A400%2C600%2C700%7CIM+Fell+French+Canon%3A400%2C400i%7CRoboto+Mono%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CBarlow+Semi+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CBarlow+Semi+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CBarlow+Semi+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CBarlow+Semi+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CBarlow+Semi+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//galsen221.com/wp-content/cache/wpfc-minified/jpt74z7w/6ldr9.css" media="all"/>
<script src='https://galsen221.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='https://galsen221.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://galsen221.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script src='https://galsen221.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script src='https://galsen221.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.15.1' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script src='https://galsen221.com/wp-content/plugins/theia-post-slider/js/main.js?ver=1.15.1' id='theiaPostSlider/main.js-js'></script>
<script src='https://galsen221.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.15.1' id='theiaPostSlider/transition.js-js'></script>
<meta property="og:image" content="https://galsen221.com/wp-content/uploads/2021/05/boy-djine.jpeg"/><meta property="og:image:secure_url" content="https://galsen221.com/wp-content/uploads/2021/05/boy-djine.jpeg"/><meta property="og:image:width" content="1000"/><meta property="og:image:height" content="500"/><meta property="og:image:alt" content="boy djine"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:description" content="Comme l’a révélé en exclusivité dakaractu, Baye Modou Fall alias « Boy djinné » s’est évadé du camp pénal où il était pourtant détenu au quartier de haute sécurité. Les faits ont été constatés vers 5 heures du matin et la chasse à l’homme est ouverte depuis. Une enquête interne est ouverte en même temps...."/><meta property="og:type" content="article"/><meta property="og:locale" content="fr_FR"/><meta property="og:site_name" content="Galsen221"/><meta property="og:title" content="Urgent – « Boy Djinné » le Michael Scofield sénégalais s’est encore évadé"/><meta property="og:url" content="https://galsen221.com/senegal/urgent-boy-djinne-le-michael-scofield-senegalais-sest-encore-evade/"/><meta property="og:updated_time" content="2021-05-30T14:46:31+00:00"/><meta property="article:published_time" content="2021-05-30T14:46:31+00:00"/><meta property="article:modified_time" content="2021-05-30T14:46:31+00:00"/><meta property="article:author" content="https://galsen221.com/author/admin/"/><meta property="article:section" content="Sénégal"/><meta property="twitter:partner" content="ogwp"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:title" content="Urgent – « Boy Djinné » le Michael Scofield sénégalais s’est encore évadé"/><meta property="twitter:description" content="Comme l’a révélé en exclusivité dakaractu, Baye Modou Fall alias « Boy djinné » s’est évadé du camp pénal où il était pourtant détenu au quartier de haute sécurité. Les faits ont été constatés vers 5 heures du matin et la chasse à l’homme est ouverte depuis. Une enquête interne est ouverte en..."/><meta property="twitter:url" content="https://galsen221.com/senegal/urgent-boy-djinne-le-michael-scofield-senegalais-sest-encore-evade/"/><meta property="twitter:image" content="https://galsen221.com/wp-content/uploads/2021/05/boy-djine.jpeg"/><meta property="profile:first_name" content="Mamadou"/><meta property="profile:last_name" content="DIOP"/><meta property="profile:username" content="DIOP Mamadou"/>
<link rel="https://api.w.org/" href="https://galsen221.com/wp-json/"/><link rel="alternate" type="application/json" href="https://galsen221.com/wp-json/wp/v2/posts/419275"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://galsen221.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://galsen221.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.7.2"/>
<link rel='shortlink' href='https://galsen221.com/?p=419275'/>
<link rel="alternate" type="application/json+oembed" href="https://galsen221.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgalsen221.com%2Fsenegal%2Furgent-boy-djinne-le-michael-scofield-senegalais-sest-encore-evade%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://galsen221.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgalsen221.com%2Fsenegal%2Furgent-boy-djinne-le-michael-scofield-senegalais-sest-encore-evade%2F&#038;format=xml"/>
<script class="teads" async="true" src="//a.teads.tv/page/110859/tag"></script>
<script>_atrk_opts={ atrk_acct:"LyzBw1DTcA20Ug", domain:"galsen221.com",dynamic: true};
(function(){ var as=document.createElement('script'); as.type='text/javascript'; as.async=true; as.src="https://certify-js.alexametrics.com/atrk.js"; var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=LyzBw1DTcA20Ug" style="display:none" height="1" width="1" alt=""/></noscript>
<script async src="https://www.googletagmanager.com/gtag/js?id=G-BBTED5T0JL"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'G-BBTED5T0JL');</script>
<script>(function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","5ea005fbeda54c5bec14e69e")</script>
<meta name="msvalidate.01" content="CDB5AB51D9FA6AF9F8C8759DEFB8B989"/>
<meta name='dailymotion-domain-verification' content='dmj0p9rzhozvtw0qh'/>
<meta property="fb:pages" content="1669188216680784"/>
<meta property="fb:app_id" content="1900373600210237"/>
<meta name="facebook-domain-verification" content="c40bota9seuubk8uqj2crsgnlu7uwg"/><script>window._taboola=window._taboola||[];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
"os":"Wordpress",
"osv":"5.7.2",
"sdkt":"Taboola Wordpress Plugin",
"sdkv":"1.0.9"
}}});
!function (e, f, u){
e.async=1;
e.src=u;
f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/galsen221/loader.js');</script><script>document.createElement("picture");if(!window.HTMLPictureElement&&document.addEventListener){window.addEventListener("DOMContentLoaded", function(){var s=document.createElement("script");s.src="https://galsen221.com/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script>	<meta name="theme-color" content="#102039"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://galsen221.com/wp-content/uploads/2021/05/boy-djine.jpeg"/>
<meta name="twitter:image" content="https://galsen221.com/wp-content/uploads/2021/05/boy-djine.jpeg"/>
<meta property="og:url" content="https://galsen221.com/senegal/urgent-boy-djinne-le-michael-scofield-senegalais-sest-encore-evade/"/>
<meta property="og:title" content="Urgent – « Boy Djinné » le Michael Scofield sénégalais s’est encore évadé"/>
<meta property="og:description" content="Comme l’a révélé en exclusivité dakaractu, Baye Modou Fall alias « Boy djinné » s’est évadé du camp pénal où il était pourtant détenu au quartier de haute sécurité. Les faits ont été constatés vers 5 heures du matin et la chasse à l’homme est ouverte depuis. Une enquête interne est ouverte en même temps. [&hellip;]"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://galsen221.com/senegal/urgent-boy-djinne-le-michael-scofield-senegalais-sest-encore-evade/">
<meta name="twitter:title" content="Urgent – « Boy Djinné » le Michael Scofield sénégalais s’est encore évadé">
<meta name="twitter:description" content="Comme l’a révélé en exclusivité dakaractu, Baye Modou Fall alias « Boy djinné » s’est évadé du camp pénal où il était pourtant détenu au quartier de haute sécurité. Les faits ont été constatés vers 5 heures du matin et la chasse à l’homme est ouverte depuis. Une enquête interne est ouverte en même temps. [&hellip;]">
<link rel="pingback" href="https://galsen221.com/xmlrpc.php"><script data-cfasync="false">var dFlipLocation="https://galsen221.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal={"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style id="custom-background-css">body.custom-background{background-color:#ffffff;}</style>
<link rel="amphtml" href="https://galsen221.com/senegal/urgent-boy-djinne-le-michael-scofield-senegalais-sest-encore-evade/?amp"><link rel="icon" href="https://galsen221.com/wp-content/uploads/2021/01/cropped-galsen-ac-1-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://galsen221.com/wp-content/uploads/2021/01/cropped-galsen-ac-1-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://galsen221.com/wp-content/uploads/2021/01/cropped-galsen-ac-1-180x180.png"/>
<meta name="msapplication-TileImage" content="https://galsen221.com/wp-content/uploads/2021/01/cropped-galsen-ac-1-270x270.png"/>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-419275 single-format-standard custom-background wp-embed-responsive td-standard-pack theiaPostSlider_body zox-net2 zox-s4 wpb-js-composer js-comp-ver-6.4.2 vc_responsive">
<div id="zox-site" class="left zoxrel">
<div id="zox-fly-wrap">
<div id="zox-fly-menu-top" class="left relative">
<div id="zox-fly-logo" class="left relative"> <a href="https://galsen221.com/"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/g221-logo-2-e1620381032159.png.webp" type="image/webp"><img src="https://galsen221.com/wp-content/uploads/2021/05/g221-logo-2-e1620381032159.png" alt="Galsen221" data-rjs="2" class="webpexpress-processed"></picture></a></div><div class="zox-fly-but-wrap zox-fly-but-menu zox-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div><div id="zox-fly-menu-wrap">
<nav class="zox-fly-nav-menu left relative">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="menu"><li id="menu-item-405967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-405967"><a href="https://galsen221.com/">Accueil</a></li> <li id="menu-item-405971" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-405971"><a href="https://galsen221.com/senegal/">Sénégal</a></li> <li id="menu-item-409661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-409661"><a href="https://galsen221.com/afrique/">Afrique</a> <ul class="sub-menu"> <li id="menu-item-409672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409672"><a href="https://galsen221.com/afrique/afrique-du-sud/">Afrique du Sud</a></li> <li id="menu-item-409673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409673"><a href="https://galsen221.com/afrique/cameroun/">Cameroun</a></li> <li id="menu-item-409674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409674"><a href="https://galsen221.com/afrique/cote-divoire/">Côte d&#8217;ivoire</a></li> <li id="menu-item-409675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409675"><a href="https://galsen221.com/afrique/ghana/">Ghana</a></li> <li id="menu-item-409676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409676"><a href="https://galsen221.com/afrique/guinee/">Guinée</a></li> <li id="menu-item-409677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409677"><a href="https://galsen221.com/afrique/guinee-equatoriale/">Guinée Equatoriale</a></li> <li id="menu-item-409678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409678"><a href="https://galsen221.com/afrique/malawi/">Malawi</a></li> <li id="menu-item-409679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409679"><a href="https://galsen221.com/afrique/mali/">Mali</a></li> <li id="menu-item-409680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409680"><a href="https://galsen221.com/afrique/nigeria/">Nigéria</a></li> </ul> </li> <li id="menu-item-409663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-409663"><a href="https://galsen221.com/international/">International</a> <ul class="sub-menu"> <li id="menu-item-409681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409681"><a href="https://galsen221.com/international/allemagne/">Allemagne</a></li> <li id="menu-item-409682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409682"><a href="https://galsen221.com/international/australie/">Australie</a></li> <li id="menu-item-409683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409683"><a href="https://galsen221.com/international/bresil/">Brésil</a></li> <li id="menu-item-409684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409684"><a href="https://galsen221.com/international/canada/">Canada</a></li> <li id="menu-item-409685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409685"><a href="https://galsen221.com/international/chine/">Chine</a></li> <li id="menu-item-409686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409686"><a href="https://galsen221.com/international/etats-unis/">États-Unis</a></li> <li id="menu-item-409687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409687"><a href="https://galsen221.com/international/finlande/">Finlande</a></li> <li id="menu-item-409688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409688"><a href="https://galsen221.com/international/france/">France</a></li> <li id="menu-item-409689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409689"><a href="https://galsen221.com/international/inde/">Inde</a></li> <li id="menu-item-409690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409690"><a href="https://galsen221.com/international/italie/">Italie</a></li> <li id="menu-item-409691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409691"><a href="https://galsen221.com/international/japon/">Japon</a></li> <li id="menu-item-409692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409692"><a href="https://galsen221.com/international/malaisie/">Malaisie</a></li> <li id="menu-item-409693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409693"><a href="https://galsen221.com/international/royaume-uni/">Royaume Uni</a></li> <li id="menu-item-409700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409700"><a href="https://galsen221.com/international/russie/">Russie</a></li> <li id="menu-item-409701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409701"><a href="https://galsen221.com/international/suisse/">Suisse</a></li> <li id="menu-item-409702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409702"><a href="https://galsen221.com/international/thailande/">Thaïlande</a></li> <li id="menu-item-409703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409703"><a href="https://galsen221.com/international/turquie/">Turquie</a></li> </ul> </li> <li id="menu-item-405970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405970"><a href="https://galsen221.com/politique/">Politique</a></li> <li id="menu-item-405968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405968"><a href="https://galsen221.com/buzz/">Buzz</a></li> <li id="menu-item-405969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405969"><a href="https://galsen221.com/faits-divers/">Faits divers</a></li> <li id="menu-item-405972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-405972"><a href="https://galsen221.com/sports/">Sports</a> <ul class="sub-menu"> <li id="menu-item-409694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409694"><a href="https://galsen221.com/sports/basket-ball/">Basket-ball</a></li> <li id="menu-item-409695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409695"><a href="https://galsen221.com/sports/football/">Football</a></li> <li id="menu-item-409696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409696"><a href="https://galsen221.com/sports/judo/">Judo</a></li> <li id="menu-item-409697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409697"><a href="https://galsen221.com/sports/lutte/">Lutte</a></li> </ul> </li> </ul></div></nav></div><div id="zox-fly-soc-wrap"> <span class="zox-fly-soc-head">Connect with us</span> <ul class="zox-fly-soc-list left relative"> <li><a href="https://www.facebook.com/GALSEN221INFO" target="_blank" class="fab fa-facebook-f"></a></li> <li><a href="https://twitter.com/galsen221news" target="_blank" class="fab fa-twitter"></a></li> <li><a href="https://www.instagram.com/galsen221news/" target="_blank" class="fab fa-instagram"></a></li> <li><a href="https://www.youtube.com/channel/UCQ1eonmaU17uwOFE5lu_-Yw" target="_blank" class="fab fa-youtube"></a></li> <li><a href="https://www.linkedin.com/company/galsen221" target="_blank" class="fab fa-linkedin-in"></a></li> </ul></div></div><div id="zox-search-wrap">
<div class="zox-search-cont">
<p class="zox-search-p">Hi, what are you looking for?</p>
<div class="zox-search-box"> <form method="get" id="zox-search-form" action="https://galsen221.com/"> <input type="text" name="s" id="zox-search-input" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "Search") { this.value = ""; }' /> <input type="submit" id="zox-search-submit" value="Search" /> </form></div></div><div class="zox-search-but-wrap zox-search-click"> <span></span> <span></span></div></div><div id="zox-site-wall" class="left zoxrel">
<div id="zox-lead-top-wrap">
<div id="zox-lead-top-in">
<div id="zox-lead-top"> <a href="https://mansourdiop.com/" target="_blank"> <picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/mansourdiop.png.webp" type="image/webp"><img src="https://galsen221.com/wp-content/uploads/2021/05/mansourdiop.png" class="webpexpress-processed"></picture> </a></div></div></div><div id="zox-site-main" class="left zoxrel">
<header id="zox-main-head-wrap" class="left zoxrel zox-trans-head">
<div id="zox-bot-head-wrap" class="left zoxrel">
<div class="zox-head-width">
<div id="zox-bot-head">
<div id="zox-bot-head-left">
<div class="zox-fly-but-wrap zoxrel zox-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div><div id="zox-bot-head-mid" class="relative">
<div class="zox-bot-head-logo">
<div class="zox-bot-head-logo-main"> <a href="https://galsen221.com/"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/g221-logo-2-e1620381032159.png.webp" type="image/webp"><img src="https://galsen221.com/wp-content/uploads/2021/05/g221-logo-2-e1620381032159.png" alt="Galsen221" data-rjs="2" class="webpexpress-processed"></picture></a></div><h2 class="zox-logo-title">Galsen221</h2></div><div class="zox-bot-head-menu">
<div class="zox-nav-menu">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-405967"><a href="https://galsen221.com/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-405971 zox-mega-drop"><a href="https://galsen221.com/senegal/">Sénégal</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/senegal/camp-penal-boy-djinne-sest-evade-les-forces-de-lordre-et-de-securite-a-sa-recherche/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/boy-djinne-600x337.jpeg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/boy-djinne-1024x576.jpeg.webp 1024w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/boy-djinne-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/05/boy-djinne-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/05/boy-djinne-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>CAMP PENAL &#8211; Boy Djinné s&#8217;est évadé, les forces de l&#8217;ordre et de sécurité à sa recherche</p></a></li><li><a href="https://galsen221.com/senegal/urgent-boy-djinne-le-michael-scofield-senegalais-sest-encore-evade/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/boy-djine-600x337.jpeg.webp" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/boy-djine-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy"></picture></div><p>Urgent – « Boy Djinné » le Michael Scofield sénégalais s’est encore évadé</p></a></li><li><a href="https://galsen221.com/senegal/agent-du-gmi-tue-nouvelles-revelations-sur-les-gosses-de-riches-responsables/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/gmi-600x298.jpeg.webp" type="image/webp"><img width="600" height="298" src="https://galsen221.com/wp-content/uploads/2021/05/gmi-600x298.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy"></picture></div><p>Agent du GMI tué : Nouvelles révélations sur les gosses de riches responsables</p></a></li><li><a href="https://galsen221.com/senegal/saer-kebe-interne-a-lhopital-de-fann-depuis-jeudi/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/saer-kebe-600x337.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/saer-kebe-1024x576.jpg.webp 1024w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/saer-kebe-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/05/saer-kebe-600x337.jpg 600w, https://galsen221.com/wp-content/uploads/2021/05/saer-kebe-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Saër Kébé Interné À L’hôpital De Fann Depuis Jeudi</p></a></li><li><a href="https://galsen221.com/senegal/rufisque-les-images-du-policier-tue-par-des-fils-a-papa-ivres-photos/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/police-3-600x337.jpeg.webp" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/police-3-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy"></picture></div><p>Rufisque : Les images du policier tué par des “fils à Papa” ivres (Photos)</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-409661 zox-mega-drop"><a href="https://galsen221.com/afrique/">Afrique</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/affaire-dadis-camara-de-terribles-accusations-dun-journaliste-ivoirien-envers-cheikh-yerim-seck/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/yerim.jpeg.webp 612w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/yerim-300x146.jpeg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="292" src="https://galsen221.com/wp-content/uploads/2021/03/yerim.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/03/yerim.jpeg 612w, https://galsen221.com/wp-content/uploads/2021/03/yerim-300x146.jpeg 300w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Affaire Dadis Camara : De terribles accusations d’un journaliste ivoirien envers Cheikh Yérim Seck</p></a></li><li><a href="https://galsen221.com/afrique/83-milliards-fcfa-recuperes-chez-cette-ancienne-ministre/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/nigeria-600x337.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/nigeria-1024x576.jpg.webp 1024w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/nigeria-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/05/nigeria-600x337.jpg 600w, https://galsen221.com/wp-content/uploads/2021/05/nigeria-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>83 milliards FCFA récupérés chez cette ancienne ministre</p></a></li><li><a href="https://galsen221.com/afrique/cote-divoire-le-premier-ministre-patrick-achi-aurait-evacue-durgence-a-paris/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/Patrick-Achi-600x337.jpeg.webp" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/Patrick-Achi-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy"></picture></div><p>Côte d’Ivoire : Le Premier ministre Patrick Achi aurait évacué d’urgence à Paris</p></a></li><li><a href="https://galsen221.com/afrique/idriss-deby-itno-les-dernieres-heures-du-president-marechal-tchadien/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/itno.png.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/itno-300x138.png.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/itno-768x354.png.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/itno-696x321.png.webp 696w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/itno-911x420.png.webp 911w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="277" src="https://galsen221.com/wp-content/uploads/2021/04/itno.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/04/itno.png 1024w, https://galsen221.com/wp-content/uploads/2021/04/itno-300x138.png 300w, https://galsen221.com/wp-content/uploads/2021/04/itno-768x354.png 768w, https://galsen221.com/wp-content/uploads/2021/04/itno-696x321.png 696w, https://galsen221.com/wp-content/uploads/2021/04/itno-911x420.png 911w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Idriss Déby Itno : les dernières heures du président-maréchal tchadien</p></a></li><li><a href="https://galsen221.com/afrique/mali-le-president-sidi-brahim-ould-sidati-assassine/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/16183175376028.jpeg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/16183175376028-300x200.jpeg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/16183175376028-768x512.jpeg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/16183175376028-696x464.jpeg.webp 696w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/16183175376028-631x420.jpeg.webp 631w" sizes="(max-width: 506px) 100vw, 506px" type="image/webp"><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2021/04/16183175376028.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/04/16183175376028.jpeg 1024w, https://galsen221.com/wp-content/uploads/2021/04/16183175376028-300x200.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/04/16183175376028-768x512.jpeg 768w, https://galsen221.com/wp-content/uploads/2021/04/16183175376028-696x464.jpeg 696w, https://galsen221.com/wp-content/uploads/2021/04/16183175376028-631x420.jpeg 631w" sizes="(max-width: 506px) 100vw, 506px"></picture></div><p>Mali: le président Sidi Brahim Ould Sidati, assassiné</p></a></li></ul></div></div><ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409672 zox-mega-drop"><a href="https://galsen221.com/afrique/afrique-du-sud/">Afrique du Sud</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/senegal/production-du-premier-baril-de-petrole-loperateur-de-sangomar-rectifie-le-president-macky-sall-2/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/06/Peter-Coleman.jpg.webp 1500w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/06/Peter-Coleman-300x200.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/06/Peter-Coleman-1024x683.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/06/Peter-Coleman-768x512.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/06/Peter-Coleman-600x400.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/06/Peter-Coleman-750x500.jpg.webp 750w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/06/Peter-Coleman-1140x760.jpg.webp 1140w" sizes="(max-width: 506px) 100vw, 506px" type="image/webp"><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2020/06/Peter-Coleman.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/06/Peter-Coleman.jpg 1500w, https://galsen221.com/wp-content/uploads/2020/06/Peter-Coleman-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2020/06/Peter-Coleman-1024x683.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/06/Peter-Coleman-768x512.jpg 768w, https://galsen221.com/wp-content/uploads/2020/06/Peter-Coleman-600x400.jpg 600w, https://galsen221.com/wp-content/uploads/2020/06/Peter-Coleman-750x500.jpg 750w, https://galsen221.com/wp-content/uploads/2020/06/Peter-Coleman-1140x760.jpg 1140w" sizes="(max-width: 506px) 100vw, 506px"></picture></div><p>Production du premier baril de pétrole: L’opérateur de Sangomar, rectifie le président Macky Sall</p></a></li><li><a href="https://galsen221.com/afrique/un-mort-et-26-blesses-dans-un-accident-de-taxi-au-cap/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/taxi-cap.jpeg.webp" type="image/webp"><img width="276" height="183" src="https://galsen221.com/wp-content/uploads/2020/02/taxi-cap.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy"></picture></div><p>Un mort et 26 blessés dans un accident de taxi au Cap</p></a></li><li><a href="https://galsen221.com/afrique/aucun-cas-de-coronavirus-confirme-en-afrique-du-sud/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/coronavirus.jpg.webp 625w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/coronavirus-600x400.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/coronavirus-300x200.jpg.webp 300w" sizes="(max-width: 505px) 100vw, 505px" type="image/webp"><img width="505" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/coronavirus.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/coronavirus.jpg 625w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-600x400.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-300x200.jpg 300w" sizes="(max-width: 505px) 100vw, 505px"></picture></div><p>Aucun cas de coronavirus confirmé en Afrique du Sud</p></a></li><li><a href="https://galsen221.com/afrique/afrique-du-sud-quatre-eleves-morts-deux-violes-a-gauteng-en-une-semaine/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/gauteng.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/gauteng-300x169.jpg.webp 300w" sizes="(max-width: 598px) 100vw, 598px" type="image/webp"><img width="598" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/gauteng.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/gauteng.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/gauteng-300x169.jpg 300w" sizes="(max-width: 598px) 100vw, 598px"></picture></div><p>Afrique du Sud: Quatre élèves morts, deux violés à Gauteng en une semaine</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409673 zox-mega-drop"><a href="https://galsen221.com/afrique/cameroun/">Cameroun</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/attaque-armee-au-cameroun-au-moins-six-enfants-tues/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/cameroun.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/cameroun-300x187.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/cameroun-768x479.jpg.webp 768w" sizes="(max-width: 541px) 100vw, 541px" type="image/webp"><img width="541" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/cameroun.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/cameroun.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/10/cameroun-300x187.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/cameroun-768x479.jpg 768w" sizes="(max-width: 541px) 100vw, 541px"></picture></div><p>Attaque armée au Cameroun : Au moins six enfants tués</p></a></li><li><a href="https://galsen221.com/afrique/coronavirus-un-camerounais-contamine-en-chine-300-livres-a-eux-meme/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/cameroun-1.jpg.webp 810w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/cameroun-1-600x338.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/cameroun-1-300x169.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/cameroun-1-768x432.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/cameroun-1-750x422.jpg.webp 750w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/cameroun-1.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/cameroun-1.jpg 810w, https://galsen221.com/wp-content/uploads/2020/02/cameroun-1-600x338.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/cameroun-1-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/cameroun-1-768x432.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/cameroun-1-750x422.jpg 750w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Coronavirus: Un Camerounais contaminé en Chine, 300 livrés à eux même</p></a></li><li><a href="https://galsen221.com/afrique/le-cameroun-affiche-une-dette-publique-gargantuesque-de-8%e2%80%89650-milliards-de-fcfa-fin-2019/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/cameroun.jpg.webp 800w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/cameroun-600x356.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/cameroun-300x178.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/cameroun-768x456.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/cameroun-750x445.jpg.webp 750w" sizes="(max-width: 568px) 100vw, 568px" type="image/webp"><img width="568" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/cameroun.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/cameroun.jpg 800w, https://galsen221.com/wp-content/uploads/2020/02/cameroun-600x356.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/cameroun-300x178.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/cameroun-768x456.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/cameroun-750x445.jpg 750w" sizes="(max-width: 568px) 100vw, 568px"></picture></div><p>Le Cameroun affiche une dette publique gargantuesque de 8 650 milliards de FCFA fin 2019</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409674 zox-mega-drop"><a href="https://galsen221.com/afrique/cote-divoire/">Côte d&#8217;ivoire</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/presidentielle-americaine-alassane-ouattara-felicite-joe-biden-et-kamala-harris/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/alassane-ouattara.jpg.webp 1280w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/alassane-ouattara-300x200.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/alassane-ouattara-1024x682.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/alassane-ouattara-768x512.jpg.webp 768w" sizes="(max-width: 506px) 100vw, 506px" type="image/webp"><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/alassane-ouattara.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/alassane-ouattara.jpg 1280w, https://galsen221.com/wp-content/uploads/2020/11/alassane-ouattara-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/alassane-ouattara-1024x682.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/11/alassane-ouattara-768x512.jpg 768w" sizes="(max-width: 506px) 100vw, 506px"></picture></div><p>Présidentielle américaine : Alassane Ouattara félicite Joe Biden et Kamala Harris</p></a></li><li><a href="https://galsen221.com/afrique/cote-divoire-emmanuel-macron-a-appele-ouattara/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/cote-divoire.jpg.webp 1023w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/cote-divoire-300x170.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/cote-divoire-768x434.jpg.webp 768w" sizes="(max-width: 596px) 100vw, 596px" type="image/webp"><img width="596" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/cote-divoire.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="cote d'ivoire" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/cote-divoire.jpg 1023w, https://galsen221.com/wp-content/uploads/2020/11/cote-divoire-300x170.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/cote-divoire-768x434.jpg 768w" sizes="(max-width: 596px) 100vw, 596px"></picture></div><p>Cote d&#8217;ivoire: Emmanuel Macron a appelé Ouattara</p></a></li><li><a href="https://galsen221.com/afrique/urgent-presidentielle-cote-divoire-arrestation-de-henri-konan-bedie/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/henri-konan-bedie.jpg.webp 960w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/henri-konan-bedie-300x200.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/henri-konan-bedie-768x512.jpg.webp 768w" sizes="(max-width: 506px) 100vw, 506px" type="image/webp"><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/henri-konan-bedie.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/henri-konan-bedie.jpg 960w, https://galsen221.com/wp-content/uploads/2020/11/henri-konan-bedie-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/henri-konan-bedie-768x512.jpg 768w" sizes="(max-width: 506px) 100vw, 506px"></picture></div><p>Urgent: Présidentielle Côte d’Ivoire, Arrestation de Henri Konan Bédié</p></a></li><li><a href="https://galsen221.com/afrique/presidentielle-cote-divoire-la-residence-de-bedie-encerclee-sa-securite-prete-a-le-defendre/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/Présidentielle-Côte-divoire-3.jpg.webp 1904w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/Présidentielle-Côte-divoire-3-300x168.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/Présidentielle-Côte-divoire-3-1024x572.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/Présidentielle-Côte-divoire-3-768x429.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/Présidentielle-Côte-divoire-3-1536x858.jpg.webp 1536w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="335" src="https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-3.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-3.jpg 1904w, https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-3-300x168.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-3-1024x572.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-3-768x429.jpg 768w, https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-3-1536x858.jpg 1536w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Présidentielle Côte d&#8217;ivoire: La résidence de Bédié encerclée, sa sécurité prête à le défendre</p></a></li><li><a href="https://galsen221.com/afrique/presidentielle-cote-divoire-la-mission-de-la-cedeao-valide-la-reelection-de-ouattara/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/Présidentielle-Côte-divoire-2.jpg.webp 1280w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/Présidentielle-Côte-divoire-2-300x183.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/Présidentielle-Côte-divoire-2-1024x624.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/Présidentielle-Côte-divoire-2-768x468.jpg.webp 768w" sizes="(max-width: 553px) 100vw, 553px" type="image/webp"><img width="553" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-2.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-2.jpg 1280w, https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-2-300x183.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-2-1024x624.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-2-768x468.jpg 768w" sizes="(max-width: 553px) 100vw, 553px"></picture></div><p>Présidentielle Côte d’ivoire : La mission de la Cedeao valide la réélection de Ouattara</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409675 zox-mega-drop"><a href="https://galsen221.com/afrique/ghana/">Ghana</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/ghana-lancien-president-jerry-rawlings-est-decede/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/Jerry-Rawlings.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/Jerry-Rawlings-300x166.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/Jerry-Rawlings-768x425.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/Jerry-Rawlings-672x372.jpg.webp 672w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="332" src="https://galsen221.com/wp-content/uploads/2020/11/Jerry-Rawlings.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/Jerry-Rawlings.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/11/Jerry-Rawlings-300x166.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/Jerry-Rawlings-768x425.jpg 768w, https://galsen221.com/wp-content/uploads/2020/11/Jerry-Rawlings-672x372.jpg 672w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Ghana : l’ancien président Jerry Rawlings est décédé</p></a></li><li><a href="https://galsen221.com/afrique/ghana-il-affirme-que-le-bilan-de-mahama-en-matiere-deducation-est-le-pire-depuis-lindependance/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/john-mahama.jpeg.webp 303w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/john-mahama-300x164.jpeg.webp 300w" sizes="(max-width: 303px) 100vw, 303px" type="image/webp"><img width="303" height="166" src="https://galsen221.com/wp-content/uploads/2020/02/john-mahama.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/john-mahama.jpeg 303w, https://galsen221.com/wp-content/uploads/2020/02/john-mahama-300x164.jpeg 300w" sizes="(max-width: 303px) 100vw, 303px"></picture></div><p>Ghana: Il affirme que le bilan de Mahama en matière d&#8217;éducation est le pire depuis l&#8217;indépendance</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409676 zox-mega-drop"><a href="https://galsen221.com/afrique/guinee/">Guinée</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/guinee/le-garouwale-dalpha-conde-a-macky-sall-voici-sa-declaration-qui-fait-debat/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/02/macky-sall.jpg.webp 685w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/02/macky-sall-300x159.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="317" src="https://galsen221.com/wp-content/uploads/2021/02/macky-sall.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/02/macky-sall.jpg 685w, https://galsen221.com/wp-content/uploads/2021/02/macky-sall-300x159.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Le garouwalé d&#8217;Alpha Condé à Macky Sall ? Voici sa déclaration qui fait débat</p></a></li><li><a href="https://galsen221.com/afrique/urgent-guinee-le-vice-president-de-lufdg-arrete/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/UFDG.jpg.webp 696w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/UFDG-300x190.jpg.webp 300w" sizes="(max-width: 532px) 100vw, 532px" type="image/webp"><img width="532" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/UFDG.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/UFDG.jpg 696w, https://galsen221.com/wp-content/uploads/2020/11/UFDG-300x190.jpg 300w" sizes="(max-width: 532px) 100vw, 532px"></picture></div><p>Urgent: Guinée, le vice-président de l’UFDG arrêté</p></a></li><li><a href="https://galsen221.com/politique/cellou-dalein-diallo-le-tyran-a-decide-de-decapiter-mon-parti-en-se-livrant-a-larrestation-de-ses-dirigeants/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/CELLOU-DALEIN-DIALLO.jpg.webp 592w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/CELLOU-DALEIN-DIALLO-300x150.jpg.webp 300w" sizes="(max-width: 592px) 100vw, 592px" type="image/webp"><img width="592" height="296" src="https://galsen221.com/wp-content/uploads/2020/11/CELLOU-DALEIN-DIALLO.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="CELLOU DALEIN DIALLO" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/CELLOU-DALEIN-DIALLO.jpg 592w, https://galsen221.com/wp-content/uploads/2020/11/CELLOU-DALEIN-DIALLO-300x150.jpg 300w" sizes="(max-width: 592px) 100vw, 592px"></picture></div><p>CELLOU DALEIN DIALLO &#8220;Le tyran a décidé de décapiter mon parti en se livrant à l’arrestation de ses dirigeants&#8221;.</p></a></li><li><a href="https://galsen221.com/afrique/presidentielle-aux-etats-unis-le-message-dalpha-conde-a-joe-biden/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/alpha-conde.jpg.webp 612w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/alpha-conde-300x200.jpg.webp 300w" sizes="(max-width: 507px) 100vw, 507px" type="image/webp"><img width="507" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/alpha-conde.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/alpha-conde.jpg 612w, https://galsen221.com/wp-content/uploads/2020/11/alpha-conde-300x200.jpg 300w" sizes="(max-width: 507px) 100vw, 507px"></picture></div><p>Présidentielle aux Etats-Unis : Le message d’Alpha Condé à Joe Biden</p></a></li><li><a href="https://galsen221.com/afrique/direct-guinee-la-cour-constitutionnelle-rejette-officiellement-le-recours-de-lopposition/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/cour-constitutionnelle.jpg.webp 1236w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/cour-constitutionnelle-300x158.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/cour-constitutionnelle-1024x540.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/cour-constitutionnelle-768x405.jpg.webp 768w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="317" src="https://galsen221.com/wp-content/uploads/2020/11/cour-constitutionnelle.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/cour-constitutionnelle.jpg 1236w, https://galsen221.com/wp-content/uploads/2020/11/cour-constitutionnelle-300x158.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/cour-constitutionnelle-1024x540.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/11/cour-constitutionnelle-768x405.jpg 768w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Direct / Guinée : La Cour constitutionnelle rejette officiellement le recours de l’opposition</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409677 zox-mega-drop"><a href="https://galsen221.com/afrique/guinee-equatoriale/">Guinée Equatoriale</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/coronavirus-la-guinee-equatoriale-casse-sa-tirelire-en-mettant-2-millions-a-disposition-de-la-chine/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/guinee-equatoriale.jpg.webp 640w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/guinee-equatoriale-600x450.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/guinee-equatoriale-300x225.jpg.webp 300w" sizes="(max-width: 449px) 100vw, 449px" type="image/webp"><img width="449" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/guinee-equatoriale.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/guinee-equatoriale.jpg 640w, https://galsen221.com/wp-content/uploads/2020/02/guinee-equatoriale-600x450.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/guinee-equatoriale-300x225.jpg 300w" sizes="(max-width: 449px) 100vw, 449px"></picture></div><p>Coronavirus : la Guinée équatoriale casse sa tirelire en mettant 2 millions $ à disposition de la Chine</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409678 zox-mega-drop"><a href="https://galsen221.com/afrique/malawi/">Malawi</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/le-president-du-malawi-fait-appel-suite-a-lannulation-de-sa-victoire-electorale/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Peter-Mutharika.jpg.webp 1280w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Peter-Mutharika-600x338.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Peter-Mutharika-300x169.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Peter-Mutharika-1024x576.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Peter-Mutharika-768x432.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Peter-Mutharika-750x422.jpg.webp 750w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Peter-Mutharika-1140x641.jpg.webp 1140w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/Peter-Mutharika.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/Peter-Mutharika.jpg 1280w, https://galsen221.com/wp-content/uploads/2020/02/Peter-Mutharika-600x338.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/Peter-Mutharika-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/Peter-Mutharika-1024x576.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/Peter-Mutharika-768x432.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/Peter-Mutharika-750x422.jpg 750w, https://galsen221.com/wp-content/uploads/2020/02/Peter-Mutharika-1140x641.jpg 1140w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Le président du Malawi fait appel suite à l&#8217;annulation de sa victoire électorale</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409679 zox-mega-drop"><a href="https://galsen221.com/afrique/mali/">Mali</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/mali-le-president-sidi-brahim-ould-sidati-assassine/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/16183175376028.jpeg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/16183175376028-300x200.jpeg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/16183175376028-768x512.jpeg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/16183175376028-696x464.jpeg.webp 696w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/16183175376028-631x420.jpeg.webp 631w" sizes="(max-width: 506px) 100vw, 506px" type="image/webp"><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2021/04/16183175376028.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/04/16183175376028.jpeg 1024w, https://galsen221.com/wp-content/uploads/2021/04/16183175376028-300x200.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/04/16183175376028-768x512.jpeg 768w, https://galsen221.com/wp-content/uploads/2021/04/16183175376028-696x464.jpeg 696w, https://galsen221.com/wp-content/uploads/2021/04/16183175376028-631x420.jpeg 631w" sizes="(max-width: 506px) 100vw, 506px"></picture></div><p>Mali: le président Sidi Brahim Ould Sidati, assassiné</p></a></li><li><a href="https://galsen221.com/afrique/urgent-deces-de-lancien-president-du-mali-amadou-toumani-toure/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/Amadou-Toumani-Touré-scaled.jpeg.webp 2560w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/Amadou-Toumani-Touré-300x225.jpeg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/Amadou-Toumani-Touré-1024x768.jpeg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/Amadou-Toumani-Touré-768x576.jpeg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/Amadou-Toumani-Touré-1536x1152.jpeg.webp 1536w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/Amadou-Toumani-Touré-2048x1536.jpeg.webp 2048w" sizes="(max-width: 449px) 100vw, 449px" type="image/webp"><img width="449" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/Amadou-Toumani-Touré-scaled.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="Amadou Toumani Touré" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/Amadou-Toumani-Touré-scaled.jpeg 2560w, https://galsen221.com/wp-content/uploads/2020/11/Amadou-Toumani-Touré-300x225.jpeg 300w, https://galsen221.com/wp-content/uploads/2020/11/Amadou-Toumani-Touré-1024x768.jpeg 1024w, https://galsen221.com/wp-content/uploads/2020/11/Amadou-Toumani-Touré-768x576.jpeg 768w, https://galsen221.com/wp-content/uploads/2020/11/Amadou-Toumani-Touré-1536x1152.jpeg 1536w, https://galsen221.com/wp-content/uploads/2020/11/Amadou-Toumani-Touré-2048x1536.jpeg 2048w" sizes="(max-width: 449px) 100vw, 449px"></picture></div><p>Urgent: Décès de l&#8217;ancien président du Mali Amadou Toumani Touré</p></a></li><li><a href="https://galsen221.com/afrique/armee-francaise-mali-plus-de-50-jihadistes-tues-pres-de-la-frontiere-burkinabe/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/Armée-française-Mali.jpg.webp 1000w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/Armée-française-Mali-300x169.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/Armée-française-Mali-768x432.jpg.webp 768w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/Armée-française-Mali.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/Armée-française-Mali.jpg 1000w, https://galsen221.com/wp-content/uploads/2020/11/Armée-française-Mali-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/Armée-française-Mali-768x432.jpg 768w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Armée française Mali: plus de 50 jihadistes tués près de la frontière burkinabè</p></a></li><li><a href="https://galsen221.com/afrique/malade-sidiki-diabate-mis-sous-perfusion-le-juge-refuse-sa-demande-dhospitalisation/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/sidiki-diabate.jpg.webp 612w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/sidiki-diabate-300x146.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="292" src="https://galsen221.com/wp-content/uploads/2020/10/sidiki-diabate.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/sidiki-diabate.jpg 612w, https://galsen221.com/wp-content/uploads/2020/10/sidiki-diabate-300x146.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Malade, Sidiki Diabaté mis sous perfusion: Le juge refuse sa demande d’hospitalisation</p></a></li><li><a href="https://galsen221.com/afrique/mali-lancien-president-ibrahim-boubacar-keita-de-retour-a-bamako/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/Mali.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/Mali-300x200.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/Mali-768x512.jpg.webp 768w" sizes="(max-width: 506px) 100vw, 506px" type="image/webp"><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/Mali.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/Mali.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/10/Mali-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/Mali-768x512.jpg 768w" sizes="(max-width: 506px) 100vw, 506px"></picture></div><p>Mali: l&#8217;ancien président Ibrahim Boubacar Keïta de retour à Bamako</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409680 zox-mega-drop"><a href="https://galsen221.com/afrique/nigeria/">Nigéria</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/nigeria/il-vend-sa-virilite-pour-satisfaire-sa-petite-amie-elle-refuse-sa-demande-en-mariage/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/viri.jpg.webp 612w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/viri-300x146.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="292" src="https://galsen221.com/wp-content/uploads/2021/03/viri.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/03/viri.jpg 612w, https://galsen221.com/wp-content/uploads/2021/03/viri-300x146.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Il vend sa virilité pour satisfaire sa petite amie, elle refuse sa demande en mariage</p></a></li><li><a href="https://galsen221.com/afrique/crise-au-nigeria-muhammadu-buhari-sort-de-son-silence/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/muhammadu-buhari.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/muhammadu-buhari-300x169.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/muhammadu-buhari-768x432.jpg.webp 768w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/muhammadu-buhari.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/muhammadu-buhari.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/10/muhammadu-buhari-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/muhammadu-buhari-768x432.jpg 768w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Crise au Nigeria : Muhammadu Buhari sort de son silence</p></a></li><li><a href="https://galsen221.com/afrique/violences-policieres-au-nigeria-davido-et-les-tenors-de-la-musique-dans-la-rue-beyonce-les-soutient/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/davido.jpg.webp 612w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/davido-300x146.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="292" src="https://galsen221.com/wp-content/uploads/2020/10/davido.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/davido.jpg 612w, https://galsen221.com/wp-content/uploads/2020/10/davido-300x146.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Violences policières au Nigéria : Davido et Les ténors de la musique dans la rue, Beyoncé les soutient</p></a></li><li><a href="https://galsen221.com/afrique/nigeria-apres-un-mardi-sanglant-les-violences-se-poursuivent-a-lagos/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/lagos.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/lagos-300x207.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/lagos-768x530.jpg.webp 768w" sizes="(max-width: 489px) 100vw, 489px" type="image/webp"><img width="489" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/lagos.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/lagos.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/10/lagos-300x207.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/lagos-768x530.jpg 768w" sizes="(max-width: 489px) 100vw, 489px"></picture></div><p>Nigeria: après un «mardi sanglant», les violences se poursuivent à Lagos</p></a></li><li><a href="https://galsen221.com/afrique/serie-de-manifestations-dans-le-pays-ca-chauffe-au-nigeria-au-moins-18-morts-endsars/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/end-sars.jpg.webp 976w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/end-sars-300x184.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/end-sars-768x472.jpg.webp 768w" sizes="(max-width: 548px) 100vw, 548px" type="image/webp"><img width="548" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/end-sars.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/end-sars.jpg 976w, https://galsen221.com/wp-content/uploads/2020/10/end-sars-300x184.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/end-sars-768x472.jpg 768w" sizes="(max-width: 548px) 100vw, 548px"></picture></div><p>SERIE DE MANIFESTATIONS DANS LE PAYS Ça chauffe au Nigéria, au moins 18 morts #EndSARS</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-409663 zox-mega-drop"><a href="https://galsen221.com/international/">International</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/hajj-2021-larabie-saoudite-a-decide-de-nautoriser-que-60-000-pelerins/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/mecque.jpeg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/mecque-300x192.jpeg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/mecque-696x446.jpeg.webp 696w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/mecque-656x420.jpeg.webp 656w" sizes="(max-width: 526px) 100vw, 526px" type="image/webp"><img width="526" height="337" src="https://galsen221.com/wp-content/uploads/2021/03/mecque.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/03/mecque.jpeg 768w, https://galsen221.com/wp-content/uploads/2021/03/mecque-300x192.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/03/mecque-696x446.jpeg 696w, https://galsen221.com/wp-content/uploads/2021/03/mecque-656x420.jpeg 656w" sizes="(max-width: 526px) 100vw, 526px"></picture></div><p>Hajj 2021 : L’Arabie Saoudite a décidé de n’autoriser que 60 000 pèlerins</p></a></li><li><a href="https://galsen221.com/international/eric-zemmour-accuse-tous-les-trafiquants-de-crack-sont-senegalais/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/zemmour-600x337.jpeg.webp" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/zemmour-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy"></picture></div><p>Eric Zemmour accuse « tous les trafiquants de crack sont sénégalais »,</p></a></li><li><a href="https://galsen221.com/international/ousmane-tounkara-ne-sera-pas-extrade/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/tounkara-600x337.jpeg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/tounkara-300x169.jpeg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/tounkara-768x432.jpeg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/tounkara.jpeg.webp 1024w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/tounkara-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/05/tounkara-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/05/tounkara-300x169.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/05/tounkara-768x432.jpeg 768w, https://galsen221.com/wp-content/uploads/2021/05/tounkara.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Ousmane Tounkara ne sera pas extradé!</p></a></li><li><a href="https://galsen221.com/international/a-24h-du-proces-de-ousmane-tounkara-sankara-mbaye-averti-letat-du-senegal-et-fait-des-revelations-sur-ndiole-tall-video/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/sankara-mbaye-600x337.jpeg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/sankara-mbaye-300x169.jpeg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/sankara-mbaye-1024x576.jpeg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/sankara-mbaye-768x431.jpeg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/sankara-mbaye.jpeg.webp 1280w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/sankara-mbaye-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/05/sankara-mbaye-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/05/sankara-mbaye-300x169.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/05/sankara-mbaye-1024x576.jpeg 1024w, https://galsen221.com/wp-content/uploads/2021/05/sankara-mbaye-768x431.jpeg 768w, https://galsen221.com/wp-content/uploads/2021/05/sankara-mbaye.jpeg 1280w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>A 24h du procès de Ousmane Tounkara, Sankara Mbaye averti l’Etat du Sénégal et fait des révélations sur Ndiolé Tall (vidéo)</p></a></li><li><a href="https://galsen221.com/international/attaque-contre-les-musulmans-a-jerusalem-la-forte-reaction-de-recep-tayyip-erdogan/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/erdogan-600x337.jpeg.webp" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/erdogan-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy"></picture></div><p>Attaque contre les Musulmans à Jérusalem : La forte réaction de Recep Tayyip Erdogan</p></a></li></ul></div></div><ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409681 zox-mega-drop"><a href="https://galsen221.com/international/allemagne/">Allemagne</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/les-allemands-inquiets-de-la-situation-politique-qui-rappelle-lere-nazie/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/allemagne.jpeg.webp 1000w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/allemagne-600x360.jpeg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/allemagne-300x180.jpeg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/allemagne-768x461.jpeg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/allemagne-750x450.jpeg.webp 750w" sizes="(max-width: 562px) 100vw, 562px" type="image/webp"><img width="562" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/allemagne.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/allemagne.jpeg 1000w, https://galsen221.com/wp-content/uploads/2020/02/allemagne-600x360.jpeg 600w, https://galsen221.com/wp-content/uploads/2020/02/allemagne-300x180.jpeg 300w, https://galsen221.com/wp-content/uploads/2020/02/allemagne-768x461.jpeg 768w, https://galsen221.com/wp-content/uploads/2020/02/allemagne-750x450.jpeg 750w" sizes="(max-width: 562px) 100vw, 562px"></picture></div><p>Les Allemands inquiets de la situation politique qui rappelle l&#8217;ère nazie</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409682 zox-mega-drop"><a href="https://galsen221.com/international/australie/">Australie</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/pluies-de-sydney-des-precipitations-record-provoquent-des-inondations-et-eteignent-les-incendies/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/australie.jpg.webp 624w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/australie-600x338.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/australie-300x169.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/australie.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/australie.jpg 624w, https://galsen221.com/wp-content/uploads/2020/02/australie-600x338.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/australie-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Pluies de Sydney: des précipitations record provoquent des inondations et éteignent les incendies</p></a></li><li><a href="https://galsen221.com/international/australie-apres-les-incendies-des-averses-dangereuses/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/inondations-australie.jpeg.webp 613w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/inondations-australie-600x337.jpeg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/inondations-australie-300x168.jpeg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/inondations-australie.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/inondations-australie.jpeg 613w, https://galsen221.com/wp-content/uploads/2020/02/inondations-australie-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2020/02/inondations-australie-300x168.jpeg 300w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Australie: Après les incendies des averses «dangereuses»</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409683 zox-mega-drop"><a href="https://galsen221.com/international/bresil/">Brésil</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/bresil-la-deforestation-de-lamazonie-reste-elevee-en-janvier-malgre-la-saison-des-pluies/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/amazonie.jpg.webp 932w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/amazonie-600x375.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/amazonie-300x187.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/amazonie-768x480.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/amazonie-750x468.jpg.webp 750w" sizes="(max-width: 540px) 100vw, 540px" type="image/webp"><img width="540" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/amazonie.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/amazonie.jpg 932w, https://galsen221.com/wp-content/uploads/2020/02/amazonie-600x375.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/amazonie-300x187.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/amazonie-768x480.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/amazonie-750x468.jpg 750w" sizes="(max-width: 540px) 100vw, 540px"></picture></div><p>Brésil: la déforestation de l&#8217;Amazonie reste élevée en janvier malgré la saison des pluies</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409684 zox-mega-drop"><a href="https://galsen221.com/international/canada/">Canada</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/caricatures-du-prophete-mahomet-la-liberte-dexpression-a-ses-limites-estime-justin-trudeau/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/Prophète-Mahomet.jpg.webp 699w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/Prophète-Mahomet-300x173.jpg.webp 300w" sizes="(max-width: 585px) 100vw, 585px" type="image/webp"><img width="585" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/Prophète-Mahomet.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/Prophète-Mahomet.jpg 699w, https://galsen221.com/wp-content/uploads/2020/10/Prophète-Mahomet-300x173.jpg 300w" sizes="(max-width: 585px) 100vw, 585px"></picture></div><p>Caricatures du Prophète Mahomet : la liberté d’expression « a ses limites », estime Justin Trudeau</p></a></li><li><a href="https://galsen221.com/international/les-changements-de-justin-bieber-battent-le-record-de-60-ans-delvis-presley/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/justin-bieber.jpg.webp 1000w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/justin-bieber-600x270.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/justin-bieber-300x135.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/justin-bieber-768x346.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/justin-bieber-750x338.jpg.webp 750w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="270" src="https://galsen221.com/wp-content/uploads/2020/02/justin-bieber.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/justin-bieber.jpg 1000w, https://galsen221.com/wp-content/uploads/2020/02/justin-bieber-600x270.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/justin-bieber-300x135.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/justin-bieber-768x346.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/justin-bieber-750x338.jpg 750w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Les changements de Justin Bieber battent le record de 60 ans d&#8217;Elvis Presley</p></a></li><li><a href="https://galsen221.com/international/le-6e-cas-presume-covid-19-de-la-colombie-britannique-a-vole-de-montreal-a-vancouver-le-14-fevrier/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/air-canada.jpeg.webp 337w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/air-canada-300x134.jpeg.webp 300w" sizes="(max-width: 337px) 100vw, 337px" type="image/webp"><img width="337" height="150" src="https://galsen221.com/wp-content/uploads/2020/02/air-canada.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/air-canada.jpeg 337w, https://galsen221.com/wp-content/uploads/2020/02/air-canada-300x134.jpeg 300w" sizes="(max-width: 337px) 100vw, 337px"></picture></div><p>Le 6e cas présumé COVID-19 de la Colombie-Britannique a volé de Montréal à Vancouver le 14 février</p></a></li><li><a href="https://galsen221.com/international/pour-trudeau-du-canada-la-decision-de-155-milliards-de-dollars-de-la-mine-teck-est-une-situation-perdante/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/teck-mine.png.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/teck-mine-300x158.png.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="315" src="https://galsen221.com/wp-content/uploads/2020/02/teck-mine.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/teck-mine.png 600w, https://galsen221.com/wp-content/uploads/2020/02/teck-mine-300x158.png 300w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Pour Trudeau du Canada, la décision de 15,5 milliards de dollars de la mine Teck est une situation perdante</p></a></li><li><a href="https://galsen221.com/international/le-canada-et-lethiopie-entament-des-pourparlers-en-vue-dun-accord-dinvestissement-trudeau/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/trudeau-ethiopie.jpeg.webp" type="image/webp"><img width="300" height="168" src="https://galsen221.com/wp-content/uploads/2020/02/trudeau-ethiopie.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy"></picture></div><p>Le Canada et l&#8217;Éthiopie entament des pourparlers en vue d&#8217;un accord d&#8217;investissement: Trudeau</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409685 zox-mega-drop"><a href="https://galsen221.com/international/chine/">Chine</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/lepidemie-de-coronavirus-a-atteint-son-sommet-en-chine-declare-lorganisation-mondiale-de-la-sante/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Tedros-Adhanom.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Tedros-Adhanom-600x450.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Tedros-Adhanom-300x225.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Tedros-Adhanom-768x576.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Tedros-Adhanom-750x563.jpg.webp 750w" sizes="(max-width: 449px) 100vw, 449px" type="image/webp"><img width="449" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/Tedros-Adhanom.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/Tedros-Adhanom.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/Tedros-Adhanom-600x450.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/Tedros-Adhanom-300x225.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/Tedros-Adhanom-768x576.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/Tedros-Adhanom-750x563.jpg 750w" sizes="(max-width: 449px) 100vw, 449px"></picture></div><p>L&#8217;épidémie de coronavirus «a atteint son sommet en Chine», déclare l&#8217;Organisation mondiale de la santé</p></a></li><li><a href="https://galsen221.com/international/deux-medecins-meurent-dun-coronavirus-dans-les-24-heures-dans-la-province-chinoise-du-hubei-alors-que-les-hommages-affluent-pour-les-medecins-heros/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/coronavirus-7.jpg.webp 692w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/coronavirus-7-600x312.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/coronavirus-7-300x156.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="312" src="https://galsen221.com/wp-content/uploads/2020/02/coronavirus-7.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/coronavirus-7.jpg 692w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-7-600x312.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-7-300x156.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Deux médecins meurent d&#8217;un coronavirus dans les 24 heures dans la province chinoise du Hubei alors que les hommages affluent pour les médecins «héros»</p></a></li><li><a href="https://galsen221.com/international/un-passager-du-navire-de-croisiere-de-la-troisieme-usine-dinfection-diamond-princess-decede-dun-coronavirus-alors-que-36-personnes-sont-gravement-malades/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/diamond-princess-1.jpg.webp 932w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/diamond-princess-1-600x375.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/diamond-princess-1-300x187.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/diamond-princess-1-768x480.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/diamond-princess-1-750x468.jpg.webp 750w" sizes="(max-width: 540px) 100vw, 540px" type="image/webp"><img width="540" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/diamond-princess-1.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/diamond-princess-1.jpg 932w, https://galsen221.com/wp-content/uploads/2020/02/diamond-princess-1-600x375.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/diamond-princess-1-300x187.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/diamond-princess-1-768x480.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/diamond-princess-1-750x468.jpg 750w" sizes="(max-width: 540px) 100vw, 540px"></picture></div><p>Un passager du navire de croisière de la troisième usine d&#8217;infection Diamond Princess décède d&#8217;un coronavirus alors que 36 personnes sont gravement malades</p></a></li><li><a href="https://galsen221.com/international/un-deuxieme-avion-charter-canadien-est-arrive-a-wuhan-en-chine-pour-rapatrier-plus-de-personnes-coincees-dans-lepicentre-du-coronavirus/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/wuhan-2.jpg.webp 980w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/wuhan-2-600x337.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/wuhan-2-300x169.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/wuhan-2-768x432.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/wuhan-2-750x422.jpg.webp 750w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/wuhan-2.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/wuhan-2.jpg 980w, https://galsen221.com/wp-content/uploads/2020/02/wuhan-2-600x337.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/wuhan-2-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/wuhan-2-768x432.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/wuhan-2-750x422.jpg 750w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Un deuxième avion charter canadien est arrivé à Wuhan, en Chine, pour rapatrier plus de personnes coincées dans l&#8217;épicentre du coronavirus</p></a></li><li><a href="https://galsen221.com/international/xi-jinping-a-visite-un-centre-de-coronavirus-a-pekin/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/xi-jinping.jpg.webp 1200w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/xi-jinping-600x343.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/xi-jinping-300x171.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/xi-jinping-1024x585.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/xi-jinping-768x438.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/xi-jinping-750x428.jpg.webp 750w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/xi-jinping-1140x651.jpg.webp 1140w" sizes="(max-width: 590px) 100vw, 590px" type="image/webp"><img width="590" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/xi-jinping.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/xi-jinping.jpg 1200w, https://galsen221.com/wp-content/uploads/2020/02/xi-jinping-600x343.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/xi-jinping-300x171.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/xi-jinping-1024x585.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/xi-jinping-768x438.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/xi-jinping-750x428.jpg 750w, https://galsen221.com/wp-content/uploads/2020/02/xi-jinping-1140x651.jpg 1140w" sizes="(max-width: 590px) 100vw, 590px"></picture></div><p>Xi Jinping a visité un centre de coronavirus à Pékin</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409686 zox-mega-drop"><a href="https://galsen221.com/international/etats-unis/">États-Unis</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/ousmane-tounkara-ne-sera-pas-extrade/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/tounkara-600x337.jpeg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/tounkara-300x169.jpeg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/tounkara-768x432.jpeg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/tounkara.jpeg.webp 1024w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/tounkara-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/05/tounkara-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/05/tounkara-300x169.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/05/tounkara-768x432.jpeg 768w, https://galsen221.com/wp-content/uploads/2021/05/tounkara.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Ousmane Tounkara ne sera pas extradé!</p></a></li><li><a href="https://galsen221.com/international/a-24h-du-proces-de-ousmane-tounkara-sankara-mbaye-averti-letat-du-senegal-et-fait-des-revelations-sur-ndiole-tall-video/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/sankara-mbaye-600x337.jpeg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/sankara-mbaye-300x169.jpeg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/sankara-mbaye-1024x576.jpeg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/sankara-mbaye-768x431.jpeg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/sankara-mbaye.jpeg.webp 1280w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/sankara-mbaye-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/05/sankara-mbaye-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/05/sankara-mbaye-300x169.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/05/sankara-mbaye-1024x576.jpeg 1024w, https://galsen221.com/wp-content/uploads/2021/05/sankara-mbaye-768x431.jpeg 768w, https://galsen221.com/wp-content/uploads/2021/05/sankara-mbaye.jpeg 1280w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>A 24h du procès de Ousmane Tounkara, Sankara Mbaye averti l’Etat du Sénégal et fait des révélations sur Ndiolé Tall (vidéo)</p></a></li><li><a href="https://galsen221.com/international/video-joe-biden-trebuche-a-trois-reprises-en-montant-dans-son-avion/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/biden.jpg.webp 1658w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/biden-300x162.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/biden-1024x552.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/biden-768x414.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/biden-1536x828.jpg.webp 1536w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/biden-696x375.jpg.webp 696w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/biden-1068x576.jpg.webp 1068w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/biden-779x420.jpg.webp 779w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="324" src="https://galsen221.com/wp-content/uploads/2021/03/biden.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/03/biden.jpg 1658w, https://galsen221.com/wp-content/uploads/2021/03/biden-300x162.jpg 300w, https://galsen221.com/wp-content/uploads/2021/03/biden-1024x552.jpg 1024w, https://galsen221.com/wp-content/uploads/2021/03/biden-768x414.jpg 768w, https://galsen221.com/wp-content/uploads/2021/03/biden-1536x828.jpg 1536w, https://galsen221.com/wp-content/uploads/2021/03/biden-696x375.jpg 696w, https://galsen221.com/wp-content/uploads/2021/03/biden-1068x576.jpg 1068w, https://galsen221.com/wp-content/uploads/2021/03/biden-779x420.jpg 779w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>(Vidéo) Joe Biden trébuche à trois reprises en montant dans son avion</p></a></li><li><a href="https://galsen221.com/international/etats-unis-trump-jai-largement-gagne-cette-election/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/georgie.jpg.webp 770w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/georgie-300x169.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/georgie-768x432.jpg.webp 768w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/georgie.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="georgie" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/georgie.jpg 770w, https://galsen221.com/wp-content/uploads/2020/11/georgie-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/georgie-768x432.jpg 768w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>ÉTATS-UNIS/TRUMP &#8220;J’ai largement gagné cette élection&#8221;</p></a></li><li><a href="https://galsen221.com/international/immigration-clandestine-un-etudiant-en-master-et-son-ami-perdent-la-vie-en-mer/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/immigration-clandestine.jpeg.webp 696w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/immigration-clandestine-300x185.jpeg.webp 300w" sizes="(max-width: 547px) 100vw, 547px" type="image/webp"><img width="547" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/immigration-clandestine.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/immigration-clandestine.jpeg 696w, https://galsen221.com/wp-content/uploads/2020/11/immigration-clandestine-300x185.jpeg 300w" sizes="(max-width: 547px) 100vw, 547px"></picture></div><p>Immigration clandestine : un étudiant en Master et son ami perdent la vie en mer</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409687 zox-mega-drop"><a href="https://galsen221.com/international/finlande/">Finlande</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/la-finlande-accordera-aux-hommes-le-meme-conge-parental-quaux-nouvelles-mamans/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/sanna-marin.jpg.webp 512w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/sanna-marin-300x151.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/sanna-marin-360x180.jpg.webp 360w" sizes="(max-width: 512px) 100vw, 512px" type="image/webp"><img width="512" height="258" src="https://galsen221.com/wp-content/uploads/2020/02/sanna-marin.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/sanna-marin.jpg 512w, https://galsen221.com/wp-content/uploads/2020/02/sanna-marin-300x151.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/sanna-marin-360x180.jpg 360w" sizes="(max-width: 512px) 100vw, 512px"></picture></div><p>La Finlande accordera aux hommes le même congé parental qu&#8217;aux nouvelles mamans</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409688 zox-mega-drop"><a href="https://galsen221.com/international/france/">France</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/eric-zemmour-accuse-tous-les-trafiquants-de-crack-sont-senegalais/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/zemmour-600x337.jpeg.webp" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/zemmour-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy"></picture></div><p>Eric Zemmour accuse « tous les trafiquants de crack sont sénégalais »,</p></a></li><li><a href="https://galsen221.com/international/france/urgent-nicolas-sarkozy-condamne-a-3-ans-de-prison-dont-un-an-ferme-pour-corruption-dans-laffaire-des-ecoutes/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/sarko.png.webp 696w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/sarko-300x169.png.webp 300w" sizes="(max-width: 598px) 100vw, 598px" type="image/webp"><img width="598" height="337" src="https://galsen221.com/wp-content/uploads/2021/03/sarko.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/03/sarko.png 696w, https://galsen221.com/wp-content/uploads/2021/03/sarko-300x169.png 300w" sizes="(max-width: 598px) 100vw, 598px"></picture></div><p>Urgent : Nicolas Sarkozy condamné à 3 ans de prison dont un an ferme pour corruption dans « l’affaire des écoutes »</p></a></li><li><a href="https://galsen221.com/international/paris-un-camp-de-migrants-violemment-demantele-par-la-police/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/police-1.jpg.webp 696w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/police-1-300x150.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="300" src="https://galsen221.com/wp-content/uploads/2020/11/police-1.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/police-1.jpg 696w, https://galsen221.com/wp-content/uploads/2020/11/police-1-300x150.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Paris : Un camp de migrants violemment démantelé par la police</p></a></li><li><a href="https://galsen221.com/international/il-y-a-en-france-une-haine-des-musulmans-deguisee-en-laicite/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/musulmans.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/musulmans-300x200.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/musulmans-768x512.jpg.webp 768w" sizes="(max-width: 506px) 100vw, 506px" type="image/webp"><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/musulmans.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/musulmans.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/11/musulmans-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/musulmans-768x512.jpg 768w" sizes="(max-width: 506px) 100vw, 506px"></picture></div><p>&#8220;Il y a en France, une haine des musulmans déguisée en laïcité&#8230;&#8221;</p></a></li><li><a href="https://galsen221.com/international/exclusif-les-tristes-temoignages-dun-migrant-en-france-les-17-jours-que-jai-passe-en-mer/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/migrant-en-France.jpg.webp 1280w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/migrant-en-France-300x169.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/migrant-en-France-1024x576.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/migrant-en-France-768x432.jpg.webp 768w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/migrant-en-France.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/migrant-en-France.jpg 1280w, https://galsen221.com/wp-content/uploads/2020/11/migrant-en-France-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/migrant-en-France-1024x576.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/11/migrant-en-France-768x432.jpg 768w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Exclusif : Les tristes témoignages d’un migrant en France | Les 17 jours que j’ai passé en Mer</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409689 zox-mega-drop"><a href="https://galsen221.com/international/inde/">Inde</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/trump-en-inde-le-president-americain-doit-entamer-son-premier-voyage-officiel/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/trump-1.jpg.webp 660w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/trump-1-600x337.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/trump-1-300x169.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/trump-1.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/trump-1.jpg 660w, https://galsen221.com/wp-content/uploads/2020/02/trump-1-600x337.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/trump-1-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Trump en Inde: le président américain doit entamer son premier voyage officiel</p></a></li><li><a href="https://galsen221.com/international/par-le-passe-milliardaire-anil-ambani-pretend-etre-fauche-aujourdhui/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/anil-ambani.jpeg.webp 770w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/anil-ambani-600x337.jpeg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/anil-ambani-300x169.jpeg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/anil-ambani-768x432.jpeg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/anil-ambani-750x422.jpeg.webp 750w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/anil-ambani.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/anil-ambani.jpeg 770w, https://galsen221.com/wp-content/uploads/2020/02/anil-ambani-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2020/02/anil-ambani-300x169.jpeg 300w, https://galsen221.com/wp-content/uploads/2020/02/anil-ambani-768x432.jpeg 768w, https://galsen221.com/wp-content/uploads/2020/02/anil-ambani-750x422.jpeg 750w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Par le passé milliardaire Anil Ambani prétend être fauché aujourd&#8217;hui</p></a></li><li><a href="https://galsen221.com/international/inde-omar-abdullah-mehbooba-mufti-et-shah-faesal-resteront-en-detention/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/omar-abdullah.jpeg.webp" type="image/webp"><img width="299" height="169" src="https://galsen221.com/wp-content/uploads/2020/02/omar-abdullah.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy"></picture></div><p>INDE: Omar Abdullah, Mehbooba Mufti et Shah Faesal resteront en détention</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409690 zox-mega-drop"><a href="https://galsen221.com/international/italie/">Italie</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/italie-arrete-avec-24-boulettes-de-cocaine-un-senegalais-frappe-les-policiers/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/italie.jpg.webp 612w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/italie-300x146.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="292" src="https://galsen221.com/wp-content/uploads/2020/10/italie.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/italie.jpg 612w, https://galsen221.com/wp-content/uploads/2020/10/italie-300x146.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Italie : Arrêté avec 24 boulettes de cocaïne, un Sénégalais frappe les policiers</p></a></li><li><a href="https://galsen221.com/international/covid-19-pres-de-800-deces-supplementaires-en-24h-en-italie-et-un-bilan-de-4825-morts/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/03/covid-19.jpg.webp 696w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/03/covid-19-600x398.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/03/covid-19-300x199.jpg.webp 300w" sizes="(max-width: 508px) 100vw, 508px" type="image/webp"><img width="508" height="337" src="https://galsen221.com/wp-content/uploads/2020/03/covid-19.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/03/covid-19.jpg 696w, https://galsen221.com/wp-content/uploads/2020/03/covid-19-600x398.jpg 600w, https://galsen221.com/wp-content/uploads/2020/03/covid-19-300x199.jpg 300w" sizes="(max-width: 508px) 100vw, 508px"></picture></div><p>Covid-19 : Près de 800 décès supplémentaires en 24h en Italie et un bilan de 4825 morts</p></a></li><li><a href="https://galsen221.com/international/coronavirus-aibd-des-tests-pour-les-passagers-en-provenance-ditalie/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/italie-coronavirus.jpg.webp 612w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/italie-coronavirus-600x292.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/italie-coronavirus-300x146.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="292" src="https://galsen221.com/wp-content/uploads/2020/02/italie-coronavirus.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/italie-coronavirus.jpg 612w, https://galsen221.com/wp-content/uploads/2020/02/italie-coronavirus-600x292.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/italie-coronavirus-300x146.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Coronavirus: AIBD, des tests pour les passagers en provenance d&#8217;Italie</p></a></li><li><a href="https://galsen221.com/international/le-coronavirus-frappe-litalie-lautriche-bloque-tous-les-trains-traversant-la-frontiere-apres-la-mort-de-trois-personnes-et-plus-de-150-malades/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/coronavirus-1.jpeg.webp 630w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/coronavirus-1-600x353.jpeg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/coronavirus-1-300x177.jpeg.webp 300w" sizes="(max-width: 572px) 100vw, 572px" type="image/webp"><img width="572" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/coronavirus-1.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/coronavirus-1.jpeg 630w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-1-600x353.jpeg 600w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-1-300x177.jpeg 300w" sizes="(max-width: 572px) 100vw, 572px"></picture></div><p>Le coronavirus frappe l&#8217;Italie: l&#8217;Autriche bloque TOUS les trains traversant la frontière après la mort de TROIS personnes et plus de 150 malades</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409691 zox-mega-drop"><a href="https://galsen221.com/international/japon/">Japon</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/coronavirus-61-personnes-atteintes-a-bord-du-bateau-au-large-du-japon/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/coronavirus-japon-scaled.jpg.webp 2560w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/coronavirus-japon-scaled-600x377.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/coronavirus-japon-300x188.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/coronavirus-japon-1024x643.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/coronavirus-japon-768x482.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/coronavirus-japon-1536x965.jpg.webp 1536w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/coronavirus-japon-2048x1287.jpg.webp 2048w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/coronavirus-japon-750x471.jpg.webp 750w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/coronavirus-japon-1140x716.jpg.webp 1140w" sizes="(max-width: 537px) 100vw, 537px" type="image/webp"><img width="537" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-scaled.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-scaled.jpg 2560w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-scaled-600x377.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-300x188.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-1024x643.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-768x482.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-1536x965.jpg 1536w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-2048x1287.jpg 2048w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-750x471.jpg 750w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-1140x716.jpg 1140w" sizes="(max-width: 537px) 100vw, 537px"></picture></div><p>Coronavirus: 61 personnes atteintes à bord du bateau au large du Japon</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409692 zox-mega-drop"><a href="https://galsen221.com/international/malaisie/">Malaisie</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/les-propos-de-lancien-premier-ministre-de-malaisie-choque-la-twitosphere/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/Dr-Mahathir-Mohamad.jpg.webp 1096w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/Dr-Mahathir-Mohamad-300x169.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/Dr-Mahathir-Mohamad-1024x576.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/Dr-Mahathir-Mohamad-768x432.jpg.webp 768w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/Dr-Mahathir-Mohamad.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/Dr-Mahathir-Mohamad.jpg 1096w, https://galsen221.com/wp-content/uploads/2020/10/Dr-Mahathir-Mohamad-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/Dr-Mahathir-Mohamad-1024x576.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/10/Dr-Mahathir-Mohamad-768x432.jpg 768w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Les propos de l&#8217;ancien premier ministre de Malaisie choque la twitosphère</p></a></li><li><a href="https://galsen221.com/international/mycert-met-en-garde-contre-une-campagne-de-cyberespionnage-ciblant-des-responsables-gouvernementaux/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/mycert.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/mycert-600x338.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/mycert-300x169.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/mycert-750x422.jpg.webp 750w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/mycert.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/mycert.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/mycert-600x338.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/mycert-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/mycert-750x422.jpg 750w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>MyCert met en garde contre une campagne de cyberespionnage ciblant des responsables gouvernementaux</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409693 zox-mega-drop"><a href="https://galsen221.com/international/royaume-uni/">Royaume Uni</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/leglise-dangleterre-sexcuse-detre-profondement-raciste-institutionnellement/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/eglise.jpg.webp 620w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/eglise-600x375.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/eglise-300x187.jpg.webp 300w" sizes="(max-width: 540px) 100vw, 540px" type="image/webp"><img width="540" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/eglise.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/eglise.jpg 620w, https://galsen221.com/wp-content/uploads/2020/02/eglise-600x375.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/eglise-300x187.jpg 300w" sizes="(max-width: 540px) 100vw, 540px"></picture></div><p>L&#8217;Église d&#8217;Angleterre s&#8217;excuse d&#8217;être &#8220;profondément raciste institutionnellement &#8221;</p></a></li><li><a href="https://galsen221.com/international/le-nombre-de-cas-de-coronavirus-au-royaume-uni-passe-a-huit/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/coronavirus-5.jpg.webp 620w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/coronavirus-5-600x375.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/coronavirus-5-300x187.jpg.webp 300w" sizes="(max-width: 540px) 100vw, 540px" type="image/webp"><img width="540" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/coronavirus-5.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/coronavirus-5.jpg 620w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-5-600x375.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-5-300x187.jpg 300w" sizes="(max-width: 540px) 100vw, 540px"></picture></div><p>Le nombre de cas de coronavirus au Royaume-Uni passe à huit</p></a></li><li><a href="https://galsen221.com/international/meghan-markle-et-le-prince-harry-de-retour-en-angleterre-pour-le-commonwealth-day-2020/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/meghan-et-harry.jpg.webp 880w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/meghan-et-harry-600x400.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/meghan-et-harry-300x200.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/meghan-et-harry-768x511.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/meghan-et-harry-750x499.jpg.webp 750w" sizes="(max-width: 506px) 100vw, 506px" type="image/webp"><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/meghan-et-harry.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/meghan-et-harry.jpg 880w, https://galsen221.com/wp-content/uploads/2020/02/meghan-et-harry-600x400.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/meghan-et-harry-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/meghan-et-harry-768x511.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/meghan-et-harry-750x499.jpg 750w" sizes="(max-width: 506px) 100vw, 506px"></picture></div><p>Meghan Markle et le prince Harry de retour en Angleterre pour le Commonwealth Day 2020</p></a></li><li><a href="https://galsen221.com/international/le-prince-harry-et-meghan-markle-ont-eu-un-double-meeting-avec-j-lo-et-a-rod-a-miami/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/prince-harry.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/prince-harry-600x398.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/prince-harry-300x199.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/prince-harry-768x510.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/prince-harry-750x498.jpg.webp 750w" sizes="(max-width: 507px) 100vw, 507px" type="image/webp"><img width="507" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/prince-harry.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/prince-harry.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/prince-harry-600x398.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/prince-harry-300x199.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/prince-harry-768x510.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/prince-harry-750x498.jpg 750w" sizes="(max-width: 507px) 100vw, 507px"></picture></div><p>Le prince Harry et Meghan Markle ont eu un double meeting avec J.Lo et A-Rod à Miami</p></a></li><li><a href="https://galsen221.com/international/royaume-uni-la-tempete-ciara-risque-provoquer-des-vents-violents/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/ciara-storm.jpg.webp 590w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/ciara-storm-300x178.jpg.webp 300w" sizes="(max-width: 568px) 100vw, 568px" type="image/webp"><img width="568" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/ciara-storm.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/ciara-storm.jpg 590w, https://galsen221.com/wp-content/uploads/2020/02/ciara-storm-300x178.jpg 300w" sizes="(max-width: 568px) 100vw, 568px"></picture></div><p>Royaume-Uni: La tempête Ciara risque provoquer des vents violents</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409700 zox-mega-drop"><a href="https://galsen221.com/international/russie/">Russie</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/un-soldat-russe-fait-sa-demande-en-mariage-avec-des-chars-le-jour-de-la-saint-valentin/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/russian-soldiers-troops-2.jpg.webp 1200w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/russian-soldiers-troops-2-600x400.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/russian-soldiers-troops-2-300x200.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/russian-soldiers-troops-2-1024x683.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/russian-soldiers-troops-2-768x512.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/russian-soldiers-troops-2-750x500.jpg.webp 750w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/russian-soldiers-troops-2-1140x760.jpg.webp 1140w" sizes="(max-width: 506px) 100vw, 506px" type="image/webp"><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/russian-soldiers-troops-2.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/russian-soldiers-troops-2.jpg 1200w, https://galsen221.com/wp-content/uploads/2020/02/russian-soldiers-troops-2-600x400.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/russian-soldiers-troops-2-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/russian-soldiers-troops-2-1024x683.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/russian-soldiers-troops-2-768x512.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/russian-soldiers-troops-2-750x500.jpg 750w, https://galsen221.com/wp-content/uploads/2020/02/russian-soldiers-troops-2-1140x760.jpg 1140w" sizes="(max-width: 506px) 100vw, 506px"></picture></div><p>Un soldat russe fait sa demande en mariage avec des chars le jour de la Saint-Valentin</p></a></li><li><a href="https://galsen221.com/international/un-blogueur-anti-poutine-assassine-dans-un-hotel-francais/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Imran-Aliev.jpg.webp 1200w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Imran-Aliev-600x338.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Imran-Aliev-300x169.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Imran-Aliev-1024x576.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Imran-Aliev-768x432.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Imran-Aliev-750x422.jpg.webp 750w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Imran-Aliev-1140x641.jpg.webp 1140w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/Imran-Aliev.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/Imran-Aliev.jpg 1200w, https://galsen221.com/wp-content/uploads/2020/02/Imran-Aliev-600x338.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/Imran-Aliev-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/Imran-Aliev-1024x576.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/Imran-Aliev-768x432.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/Imran-Aliev-750x422.jpg 750w, https://galsen221.com/wp-content/uploads/2020/02/Imran-Aliev-1140x641.jpg 1140w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Un blogueur anti-Poutine assassiné dans un hôtel français</p></a></li><li><a href="https://galsen221.com/international/la-russie-facilite-la-recherche-demplois-pour-les-etudiants-etrangers/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/russian-students-working-permit.jpg.webp 850w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/russian-students-working-permit-600x337.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/russian-students-working-permit-300x169.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/russian-students-working-permit-768x432.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/russian-students-working-permit-750x422.jpg.webp 750w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/russian-students-working-permit.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/russian-students-working-permit.jpg 850w, https://galsen221.com/wp-content/uploads/2020/02/russian-students-working-permit-600x337.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/russian-students-working-permit-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/russian-students-working-permit-768x432.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/russian-students-working-permit-750x422.jpg 750w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>La Russie facilite la recherche d&#8217;emplois pour les étudiants étrangers</p></a></li><li><a href="https://galsen221.com/international/le-premier-ministre-russe-aurait-gagne-35-millions-de-dollars-en-tant-quinvestisseur/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Mikhail-Mishustin.jpg.webp 700w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Mikhail-Mishustin-600x338.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Mikhail-Mishustin-300x169.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/Mikhail-Mishustin.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/Mikhail-Mishustin.jpg 700w, https://galsen221.com/wp-content/uploads/2020/02/Mikhail-Mishustin-600x338.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/Mikhail-Mishustin-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Le Premier ministre russe aurait gagné 35 millions de dollars en tant qu&#8217;investisseur</p></a></li><li><a href="https://galsen221.com/international/la-journaliste-russe-elena-milashina-agressee-en-tchetchenie/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Elena-Milashina.jpg.webp 2560w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Elena-Milashina-600x401.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Elena-Milashina-300x200.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Elena-Milashina-1024x684.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Elena-Milashina-768x513.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Elena-Milashina-1536x1025.jpg.webp 1536w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Elena-Milashina-2048x1367.jpg.webp 2048w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Elena-Milashina-750x501.jpg.webp 750w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Elena-Milashina-1140x761.jpg.webp 1140w" sizes="(max-width: 505px) 100vw, 505px" type="image/webp"><img width="505" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina.jpg 2560w, https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina-600x401.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina-1024x684.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina-768x513.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina-1536x1025.jpg 1536w, https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina-2048x1367.jpg 2048w, https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina-750x501.jpg 750w, https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina-1140x761.jpg 1140w" sizes="(max-width: 505px) 100vw, 505px"></picture></div><p>La journaliste russe Elena Milashina agressée en Tchétchénie</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409701 zox-mega-drop"><a href="https://galsen221.com/international/suisse/">Suisse</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/par-referendum-les-suisses-approuvent-a-62-une-loi-anti-homophobie/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/suisse.jpg.webp 612w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/suisse-600x292.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/suisse-300x146.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="292" src="https://galsen221.com/wp-content/uploads/2020/02/suisse.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/suisse.jpg 612w, https://galsen221.com/wp-content/uploads/2020/02/suisse-600x292.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/suisse-300x146.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Par référendum, les Suisses approuvent à 62% une loi anti-homophobie</p></a></li><li><a href="https://galsen221.com/international/credit-suisse-demission-de-tidjane-thiam-suite-a-un-long-bras-de-fer-avec-urs-rohner/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/tidjane-thiam.jpg.webp 696w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/tidjane-thiam-600x337.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/tidjane-thiam-300x169.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/tidjane-thiam.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/tidjane-thiam.jpg 696w, https://galsen221.com/wp-content/uploads/2020/02/tidjane-thiam-600x337.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/tidjane-thiam-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Crédit Suisse: Démission de Tidjane Thiam suite à un long bras de fer avec Urs Rohner</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409702 zox-mega-drop"><a href="https://galsen221.com/international/thailande/">Thaïlande</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/thailande-les-habitants-de-nakhon-ratchasima-horrifies-apres-la-fusillade-du-centre-commercial/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/thailande-1.jpeg.webp" type="image/webp"><img width="290" height="174" src="https://galsen221.com/wp-content/uploads/2020/02/thailande-1.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy"></picture></div><p>Thaïlande: Les habitants de Nakhon Ratchasima horrifiés après la fusillade du centre commercial</p></a></li><li><a href="https://galsen221.com/international/urgent-le-soldat-jakraphanth-thomma-abattu-par-les-forces-de-securite-thailandaises/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/thailande-shooter.jpg.webp 1600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/thailande-shooter-600x338.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/thailande-shooter-300x169.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/thailande-shooter-1024x576.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/thailande-shooter-768x432.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/thailande-shooter-1536x864.jpg.webp 1536w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/thailande-shooter-750x422.jpg.webp 750w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/thailande-shooter-1140x641.jpg.webp 1140w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter.jpg 1600w, https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter-600x338.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter-1024x576.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter-768x432.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter-1536x864.jpg 1536w, https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter-750x422.jpg 750w, https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter-1140x641.jpg 1140w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Urgent: Le soldat Jakraphanth Thomma abattu par Les forces de sécurité thaïlandaises</p></a></li><li><a href="https://galsen221.com/international/thailande-le-bilan-passe-a-20-morts-suite-a-la-fusillade-du-soldat-jakraphanth-thomma/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Jakraphanth-Thomma.jpg.webp 624w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Jakraphanth-Thomma-600x412.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Jakraphanth-Thomma-300x206.jpg.webp 300w" sizes="(max-width: 491px) 100vw, 491px" type="image/webp"><img width="491" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/Jakraphanth-Thomma.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/Jakraphanth-Thomma.jpg 624w, https://galsen221.com/wp-content/uploads/2020/02/Jakraphanth-Thomma-600x412.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/Jakraphanth-Thomma-300x206.jpg 300w" sizes="(max-width: 491px) 100vw, 491px"></picture></div><p>Thaïlande: Le bilan passe à 20 morts suite à la fusillade du soldat Jakraphanth Thomma</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409703 zox-mega-drop"><a href="https://galsen221.com/international/turquie/">Turquie</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/erdogan-caricature-par-charlie-hebdo-ankara-annonce-une-reponse-diplomatique/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/erdogan-4.jpg.webp 696w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/erdogan-4-300x225.jpg.webp 300w" sizes="(max-width: 449px) 100vw, 449px" type="image/webp"><img width="449" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/erdogan-4.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/erdogan-4.jpg 696w, https://galsen221.com/wp-content/uploads/2020/10/erdogan-4-300x225.jpg 300w" sizes="(max-width: 449px) 100vw, 449px"></picture></div><p>Erdogan caricaturé par « Charlie Hebdo » : Ankara annonce une réponse diplomatique</p></a></li><li><a href="https://galsen221.com/international/caricatures-erdogan-tire-sur-les-vauriens-de-charlie-hebdo/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/Erdogan-3.jpg.webp 650w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/Erdogan-3-300x210.jpg.webp 300w" sizes="(max-width: 481px) 100vw, 481px" type="image/webp"><img width="481" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/Erdogan-3.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/Erdogan-3.jpg 650w, https://galsen221.com/wp-content/uploads/2020/10/Erdogan-3-300x210.jpg 300w" sizes="(max-width: 481px) 100vw, 481px"></picture></div><p>CARICATURES: Erdogan tire sur les &#8220;vauriens&#8221; de Charlie hebdo</p></a></li><li><a href="https://galsen221.com/international/contexte-politique-entre-la-turquie-et-la-france-le-president-de-basaksehir-en-dit-plus-sur-laccueil-reserve-au-psg/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/turquie.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/turquie-300x169.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/turquie-768x432.jpg.webp 768w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/turquie.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/turquie.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/10/turquie-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/turquie-768x432.jpg 768w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Contexte politique entre la Turquie et la France : le président de Basaksehir en dit plus sur l&#8217;accueil réservé au PSG</p></a></li><li><a href="https://galsen221.com/international/urgent-produits-francais-erdogan-appelle-au-boycott/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/erdogan-2.jpg.webp 1694w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/erdogan-2-300x161.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/erdogan-2-1024x549.jpg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/erdogan-2-768x412.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/erdogan-2-1536x823.jpg.webp 1536w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="322" src="https://galsen221.com/wp-content/uploads/2020/10/erdogan-2.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/erdogan-2.jpg 1694w, https://galsen221.com/wp-content/uploads/2020/10/erdogan-2-300x161.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/erdogan-2-1024x549.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/10/erdogan-2-768x412.jpg 768w, https://galsen221.com/wp-content/uploads/2020/10/erdogan-2-1536x823.jpg 1536w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Urgent: Produits français: Erdogan appelle au boycott</p></a></li><li><a href="https://galsen221.com/international/erdogan-persiste-et-signe-macron-a-vraiment-besoin-de-subir-des-examens-mentaux/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/erdogan-1.jpg.webp 960w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/erdogan-1-300x191.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/erdogan-1-768x490.jpg.webp 768w" sizes="(max-width: 529px) 100vw, 529px" type="image/webp"><img width="529" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/erdogan-1.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/erdogan-1.jpg 960w, https://galsen221.com/wp-content/uploads/2020/10/erdogan-1-300x191.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/erdogan-1-768x490.jpg 768w" sizes="(max-width: 529px) 100vw, 529px"></picture></div><p>ERDOGAN persiste et signe &#8220;Macron a vraiment besoin de subir des examens mentaux&#8221;</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405970 zox-mega-drop"><a href="https://galsen221.com/politique/">Politique</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/politique/epreuve-danglais-sur-lhomosexualite-la-reaction-exclusive-du-ministere-de-leducation/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/homosexualite-600x337.jpeg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/homosexualite-300x169.jpeg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/homosexualite-768x432.jpeg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/homosexualite.jpeg.webp 1024w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/homosexualite-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/05/homosexualite-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/05/homosexualite-300x169.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/05/homosexualite-768x432.jpeg 768w, https://galsen221.com/wp-content/uploads/2021/05/homosexualite.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Epreuve d&#8217;anglais sur l&#8217;homosexualité: La réaction exclusive du ministère de l&#8217;Education!</p></a></li><li><a href="https://galsen221.com/politique/inhumation-les-tristes-images-du-dernier-adieu-a-la-mere-de-khalifa-sall-photos/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/inhumation-600x337.jpeg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/inhumation-1024x576.jpeg.webp 1024w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/inhumation-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/05/inhumation-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/05/inhumation-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Inhumation : Les tristes images du dernier adieu à la mère de Khalifa Sall (photos)</p></a></li><li><a href="https://galsen221.com/politique/fonds-dappui-a-la-presse-la-conspiration-de-la-tutelle-eventree/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/aliou-top-600x337.jpeg.webp" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/aliou-top-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy"></picture></div><p>Fonds d’appui à la presse : La conspiration de la tutelle éventrée !</p></a></li><li><a href="https://galsen221.com/politique/photos-video-bignona-ousmane-sonko-fait-un-malaise-apres-son-discours/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/0a62d3732c3e6b3cb47a13a044cb5bc6d67f164f-600x298.jpg.webp" type="image/webp"><img width="600" height="298" src="https://galsen221.com/wp-content/uploads/2021/05/0a62d3732c3e6b3cb47a13a044cb5bc6d67f164f-600x298.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy"></picture></div><p>[Photos-Vidéo] Bignona : Ousmane Sonko fait un malaise après son discours</p></a></li><li><a href="https://galsen221.com/politique/redecoupage-polemique-le-ministre-oumar-gueye-se-defend/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/oumar-gueye-600x337.jpeg.webp" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/oumar-gueye-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy"></picture></div><p>Redécoupage polémique : Le ministre Oumar Gueye se défend</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405968 zox-mega-drop"><a href="https://galsen221.com/buzz/">Buzz</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/buzz/la-colere-noire-de-serigne-modou-kara-je-suis-extremement-dangereux-nagnouma-video-moytou/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/serigne-modou-kara-600x337.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/serigne-modou-kara-1024x576.jpg.webp 1024w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/serigne-modou-kara-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/05/serigne-modou-kara-600x337.jpg 600w, https://galsen221.com/wp-content/uploads/2021/05/serigne-modou-kara-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>La Colère Noire De Serigne Modou Kara: “Je Suis Extrêmement Dangereux, Nagnouma” ( Vidéo) Moytou”</p></a></li><li><a href="https://galsen221.com/buzz/photo-marieme-faye-sall-saffiche-fierement-au-graduate-de-sa-fille/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/MFS-600x337.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/MFS-1024x576.jpg.webp 1024w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/MFS-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/05/MFS-600x337.jpg 600w, https://galsen221.com/wp-content/uploads/2021/05/MFS-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>(Photo) Marième Faye Sall s&#8217;affiche fièrement au graduate de sa fille</p></a></li><li><a href="https://galsen221.com/buzz/derniere-minute-me-fall-lavocat-de-mo-gates-passe-a-la-vitesse-superieure-la-plainte-deposee-adamo-risque-gros-video/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/ME-FALL-511x337.jpg.webp" type="image/webp"><img width="511" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/ME-FALL-511x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy"></picture></div><p>Dernière Minute : Me Fall, L’avocat De Mo Gates Passe À La Vitesse Supérieure : La Plainte Déposée, Adamo Risque Gros (Vidéo)</p></a></li><li><a href="https://galsen221.com/buzz/derniere-minute-adamo-risque-gros-ses-victimes-decident-de-porter-plainte-avec-me-souleye-macodou-fall-au-barreau-de-paris/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/adamo-1-600x337.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/adamo-1-1024x576.jpg.webp 1024w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/adamo-1-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/05/adamo-1-600x337.jpg 600w, https://galsen221.com/wp-content/uploads/2021/05/adamo-1-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Dernière minute: Adamo risque gros, ses victimes décident de porter plainte avec Me Souleye Macodou Fall au Barreau de Paris</p></a></li><li><a href="https://galsen221.com/buzz/les-bolides-les-v8-vehicules-de-luxe-en-occident-mais-un-velo-au-senegal-par-ansou-sambou/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/v8-600x337.jpeg.webp" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/v8-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy"></picture></div><p>Les bolides, les V8, véhicules de luxe en Occident, mais un vélo au Sénégal (Par Ansou Sambou)</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405969 zox-mega-drop"><a href="https://galsen221.com/faits-divers/">Faits divers</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/faits-divers/evasion-de-boy-djinne-la-reaction-de-ladministration-penitentiaire/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/penitantier-600x337.jpeg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/penitantier-1024x576.jpeg.webp 1024w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/penitantier-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/05/penitantier-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/05/penitantier-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Evasion de Boy Djinné &#8211; La réaction de l&#8217;administration pénitentiaire</p></a></li><li><a href="https://galsen221.com/faits-divers/bloque-sur-whatsapp-par-sa-copine-babacar-thiam-envoie-ses-videos-a-sa-maman/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/whatsapp-600x298.jpeg.webp" type="image/webp"><img width="600" height="298" src="https://galsen221.com/wp-content/uploads/2021/05/whatsapp-600x298.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy"></picture></div><p>Bloqué sur Whatsapp par sa copine, Babacar Thiam envoie ses vidéos à sa maman</p></a></li><li><a href="https://galsen221.com/faits-divers/dakar-des-gosses-de-riches-foncent-sur-un-check-point-de-la-police-et-font-un-mort-et-un-blesse-dans-etat-critique/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/riches-600x337.jpeg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/riches-300x169.jpeg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/riches.jpeg.webp 640w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/riches-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/05/riches-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/05/riches-300x169.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/05/riches.jpeg 640w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Dakar : Des « gosses de riches » foncent sur un check-point de la Police et font un mort et un blessé dans état critique</p></a></li><li><a href="https://galsen221.com/faits-divers/arnaque-sur-facebook-portant-sur-63-millions-la-dic-freine-la-razzia-dune-femme-enceinte/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/arnaque-600x337.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/arnaque-1024x576.jpg.webp 1024w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/arnaque-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/05/arnaque-600x337.jpg 600w, https://galsen221.com/wp-content/uploads/2021/05/arnaque-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Arnaque sur Facebook portant sur 63 millions : La DIC freine la razzia d’une femme enceinte</p></a></li><li><a href="https://galsen221.com/faits-divers/le-nom-de-sewi-cabi-diatta-ne-figure-nulle-part-sur-la-liste-des-gracies-a-loccasion-de-la-korite-2021/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/loli-600x337.jpeg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/loli-300x169.jpeg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/loli-1024x576.jpeg.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/loli-768x432.jpeg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/loli.jpeg.webp 1280w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/loli-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/05/loli-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/05/loli-300x169.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/05/loli-1024x576.jpeg 1024w, https://galsen221.com/wp-content/uploads/2021/05/loli-768x432.jpeg 768w, https://galsen221.com/wp-content/uploads/2021/05/loli.jpeg 1280w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Le nom de Sewi Cabi Diatta ne figure nulle part sur la liste des graciés à l’occasion de la Korité 2021</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-405972 zox-mega-drop"><a href="https://galsen221.com/sports/">Sports</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/sports/urgent-coupe-de-la-caf-larbitre-du-match-jaraaf-coton-sport-agresse-video/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/caf-600x337.jpeg.webp" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/caf-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy"></picture></div><p>Urgent: Coupe de la CAF , l&#8217;arbitre du match Jaraaf-Coton Sport agressé (Vidéo)</p></a></li><li><a href="https://galsen221.com/sports/basketball-africa-league-las-douanes-demarre-par-une-victoire-sur-le-gs-petroliers/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/douanes-600x298.jpeg.webp" type="image/webp"><img width="600" height="298" src="https://galsen221.com/wp-content/uploads/2021/05/douanes-600x298.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy"></picture></div><p>Basketball Africa League : L’AS Douanes démarre par une victoire sur le GS Pétroliers</p></a></li><li><a href="https://galsen221.com/sports/remy-ngono-la-facon-dont-klopp-protege-salah-a-frustre-mane-video/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/mane-600x298.jpeg.webp" type="image/webp"><img width="600" height="298" src="https://galsen221.com/wp-content/uploads/2021/05/mane-600x298.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy"></picture></div><p>Rémy N’Gono: « la façon dont Klopp protège Salah a frustré Mané » (vidéo)</p></a></li><li><a href="https://galsen221.com/sports/gestion-des-fonds-forwards-de-la-fifa-plus-de-23-millions-francs-cfa-pour-apprendre-langlais-aux-agents-marketing/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/augustin-senghor-600x337.png.webp" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/augustin-senghor-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy"></picture></div><p>Gestion des fonds « Forwards » de la Fifa: Plus de 23 millions francs Cfa pour apprendre l’anglais aux agents marketing</p></a></li><li><a href="https://galsen221.com/sports/des-supporters-senegalais-adressent-une-plainte-a-la-fifa-pour-demander-des-comptes-sur-les-fonds-forward-recus-par-la-fsf/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/augustin-senghor-600x337.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/augustin-senghor-1024x576.jpg.webp 1024w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/augustin-senghor-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/05/augustin-senghor-600x337.jpg 600w, https://galsen221.com/wp-content/uploads/2021/05/augustin-senghor-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Des supporters sénégalais adressent une plainte à la FIFA pour demander des comptes sur les Fonds Forward reçus par la FSF</p></a></li></ul></div></div><ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409694 zox-mega-drop"><a href="https://galsen221.com/sports/basket-ball/">Basket-ball</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/sports/basketball-africa-league-las-douanes-demarre-par-une-victoire-sur-le-gs-petroliers/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/douanes-600x298.jpeg.webp" type="image/webp"><img width="600" height="298" src="https://galsen221.com/wp-content/uploads/2021/05/douanes-600x298.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy"></picture></div><p>Basketball Africa League : L’AS Douanes démarre par une victoire sur le GS Pétroliers</p></a></li><li><a href="https://galsen221.com/sports/afrobasket-feminin-u18-voici-les-21-joueuses-preselectionnees/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/afrobasket-1.jpg.webp 612w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/afrobasket-1-300x146.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="292" src="https://galsen221.com/wp-content/uploads/2020/10/afrobasket-1.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/afrobasket-1.jpg 612w, https://galsen221.com/wp-content/uploads/2020/10/afrobasket-1-300x146.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Afrobasket féminin U18 : Voici les 21 joueuses présélectionnées</p></a></li><li><a href="https://galsen221.com/sports/eliminatoires-afrobasket-2021-25-lions-convoques-dont-georges-niang-et-tacko-fall/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/afrobasket.jpg.webp 650w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/10/afrobasket-300x200.jpg.webp 300w" sizes="(max-width: 506px) 100vw, 506px" type="image/webp"><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/afrobasket.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/afrobasket.jpg 650w, https://galsen221.com/wp-content/uploads/2020/10/afrobasket-300x200.jpg 300w" sizes="(max-width: 506px) 100vw, 506px"></picture></div><p>Éliminatoires Afrobasket 2021 : 25 Lions convoqués dont Georges Niang et Tacko Fall</p></a></li><li><a href="https://galsen221.com/sports/chicago-nba-dunk-contest-tacko-fall-encore-sous-les-projecteurs-meme-sans-maillot/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Tacko-Fall-1.png.webp 620w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Tacko-Fall-1-600x387.png.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/Tacko-Fall-1-300x194.png.webp 300w" sizes="(max-width: 522px) 100vw, 522px" type="image/webp"><img width="522" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/Tacko-Fall-1.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/Tacko-Fall-1.png 620w, https://galsen221.com/wp-content/uploads/2020/02/Tacko-Fall-1-600x387.png 600w, https://galsen221.com/wp-content/uploads/2020/02/Tacko-Fall-1-300x194.png 300w" sizes="(max-width: 522px) 100vw, 522px"></picture></div><p>CHICAGO NBA DUNK CONTEST: Tacko Fall encore sous les projecteurs, même sans maillot</p></a></li><li><a href="https://galsen221.com/sports/changement-a-la-tete-de-lequipe-nationale-de-basket-voici-le-nouveau-coach/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2019/09/Mondial-Basket-2019.jpg.webp 612w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2019/09/Mondial-Basket-2019-600x292.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2019/09/Mondial-Basket-2019-300x146.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="292" src="https://galsen221.com/wp-content/uploads/2019/09/Mondial-Basket-2019.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2019/09/Mondial-Basket-2019.jpg 612w, https://galsen221.com/wp-content/uploads/2019/09/Mondial-Basket-2019-600x292.jpg 600w, https://galsen221.com/wp-content/uploads/2019/09/Mondial-Basket-2019-300x146.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Changement à la tête de l’équipe nationale de Basket : Voici le nouveau coach</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409695 zox-mega-drop"><a href="https://galsen221.com/sports/football/">Football</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/sports/urgent-coupe-de-la-caf-larbitre-du-match-jaraaf-coton-sport-agresse-video/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/caf-600x337.jpeg.webp" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/caf-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy"></picture></div><p>Urgent: Coupe de la CAF , l&#8217;arbitre du match Jaraaf-Coton Sport agressé (Vidéo)</p></a></li><li><a href="https://galsen221.com/sports/remy-ngono-la-facon-dont-klopp-protege-salah-a-frustre-mane-video/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/mane-600x298.jpeg.webp" type="image/webp"><img width="600" height="298" src="https://galsen221.com/wp-content/uploads/2021/05/mane-600x298.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy"></picture></div><p>Rémy N’Gono: « la façon dont Klopp protège Salah a frustré Mané » (vidéo)</p></a></li><li><a href="https://galsen221.com/sports/gestion-des-fonds-forwards-de-la-fifa-plus-de-23-millions-francs-cfa-pour-apprendre-langlais-aux-agents-marketing/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/augustin-senghor-600x337.png.webp" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/augustin-senghor-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy"></picture></div><p>Gestion des fonds « Forwards » de la Fifa: Plus de 23 millions francs Cfa pour apprendre l’anglais aux agents marketing</p></a></li><li><a href="https://galsen221.com/sports/des-supporters-senegalais-adressent-une-plainte-a-la-fifa-pour-demander-des-comptes-sur-les-fonds-forward-recus-par-la-fsf/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/augustin-senghor-600x337.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/augustin-senghor-1024x576.jpg.webp 1024w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/augustin-senghor-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/05/augustin-senghor-600x337.jpg 600w, https://galsen221.com/wp-content/uploads/2021/05/augustin-senghor-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Des supporters sénégalais adressent une plainte à la FIFA pour demander des comptes sur les Fonds Forward reçus par la FSF</p></a></li><li><a href="https://galsen221.com/sports/consensus-autour-dun-candidat-iyane-thiam-sen-prend-a-augustin-senghor-et-abdoulaye-sow/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/IYANE-600x337.png.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/IYANE-1024x576.png.webp 1024w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/IYANE-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/05/IYANE-600x337.png 600w, https://galsen221.com/wp-content/uploads/2021/05/IYANE-1024x576.png 1024w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Consensus autour d&#8217;un candidat : Iyane Thiam s&#8217;en prend à Augustin Senghor et Abdoulaye Sow</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409696 zox-mega-drop"><a href="https://galsen221.com/sports/judo/">Judo</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/sports/teddy-riner-terrasse-pour-la-premiere-fois-depuis-9-ans/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/teddy-riner.jpg.webp 640w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/teddy-riner-600x338.jpg.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/02/teddy-riner-300x169.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/teddy-riner.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/teddy-riner.jpg 640w, https://galsen221.com/wp-content/uploads/2020/02/teddy-riner-600x338.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/teddy-riner-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Teddy Riner terrassé pour la première fois depuis 9 ans</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409697 zox-mega-drop"><a href="https://galsen221.com/sports/lutte/">Lutte</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/sports/mma-reug-reug-conteste-sa-premiere-defaite/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/reug.png.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/reug-300x168.png.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/reug-768x431.png.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/reug-696x390.png.webp 696w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/reug-749x420.png.webp 749w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/04/reug.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/04/reug.png 1024w, https://galsen221.com/wp-content/uploads/2021/04/reug-300x168.png 300w, https://galsen221.com/wp-content/uploads/2021/04/reug-768x431.png 768w, https://galsen221.com/wp-content/uploads/2021/04/reug-696x390.png 696w, https://galsen221.com/wp-content/uploads/2021/04/reug-749x420.png 749w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>MMA : Reug Reug conteste sa première défaite</p></a></li><li><a href="https://galsen221.com/sports/urgentle-cng-a-sevi-lourdes-sanctions-financieres-contre-lac-2-eumeu-sene-et-diene-kaire/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/bala.jpeg.webp 586w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/bala-291x300.jpeg.webp 291w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/bala-407x420.jpeg.webp 407w" sizes="(max-width: 327px) 100vw, 327px" type="image/webp"><img width="327" height="337" src="https://galsen221.com/wp-content/uploads/2021/04/bala.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/04/bala.jpeg 586w, https://galsen221.com/wp-content/uploads/2021/04/bala-291x300.jpeg 291w, https://galsen221.com/wp-content/uploads/2021/04/bala-407x420.jpeg 407w" sizes="(max-width: 327px) 100vw, 327px"></picture></div><p>Urgent!Le CNG a sévi : Lourdes sanctions financières contre Lac 2, Eumeu Sène et Diène Kaïré</p></a></li><li><a href="https://galsen221.com/sports/bombardier-au-coup-sifflet-de-larbitre-je-vais-marcher-sur-balla-gaye-2-comme-jai-lhabitude-de-le-faire/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/bombardier.jpeg.webp 800w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/bombardier-300x167.jpeg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/bombardier-768x427.jpeg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/bombardier-696x387.jpeg.webp 696w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/bombardier-755x420.jpeg.webp 755w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="334" src="https://galsen221.com/wp-content/uploads/2021/04/bombardier.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/04/bombardier.jpeg 800w, https://galsen221.com/wp-content/uploads/2021/04/bombardier-300x167.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/04/bombardier-768x427.jpeg 768w, https://galsen221.com/wp-content/uploads/2021/04/bombardier-696x387.jpeg 696w, https://galsen221.com/wp-content/uploads/2021/04/bombardier-755x420.jpeg 755w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Bombardier : « Au coup sifflet de l’arbitre, je vais marcher sur Balla GAYE 2 comme j’ai l’habitude de le faire »</p></a></li><li><a href="https://galsen221.com/sports/ndax-dingua-teugeulate-lac-2-combat-la-decision-de-gaston-mbengue-concernant-le-puncheur-du-walo-video/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/gas.png.webp 606w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/04/gas-300x198.png.webp 300w" sizes="(max-width: 511px) 100vw, 511px" type="image/webp"><img width="511" height="337" src="https://galsen221.com/wp-content/uploads/2021/04/gas.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/04/gas.png 606w, https://galsen221.com/wp-content/uploads/2021/04/gas-300x198.png 300w" sizes="(max-width: 511px) 100vw, 511px"></picture></div><p>“Ndax dingua teugeulate Lac 2 combat ?” La décision de Gaston Mbengue concernant le Puncheur du Walo (Vidéo)</p></a></li><li><a href="https://galsen221.com/sports/les-lutteurs-en-activite-recoivent-les-excuses-du-ministre-de-la-justice/"><div class="zox-mega-img"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/gris.jpg.webp 612w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/03/gris-300x146.jpg.webp 300w" sizes="(max-width: 600px) 100vw, 600px" type="image/webp"><img width="600" height="292" src="https://galsen221.com/wp-content/uploads/2021/03/gris.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/03/gris.jpg 612w, https://galsen221.com/wp-content/uploads/2021/03/gris-300x146.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"></picture></div><p>Les Lutteurs en activité reçoivent les excuses du Ministre de La justice</p></a></li></ul></div></div></li>
</ul>
</li>
</ul></div></div></div></div><div id="zox-bot-head-right"> <span class="zox-night zox-night-mode fas fa-moon"></span> <span class="zox-nav-search-but fas fa-search zox-search-click"></span></div></div></div></div></header>
<div id="zox-site-grid">
<div id="zox-site-wall-small">
<div id="zox-lead-bot">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8570934364286751"
data-ad-slot="4004784629"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div id="zox-main-body-wrap" class="left relative">	<div class="zox-alp-width">
<div class="zox-auto-post-grid">
<div class="zox-alp-side zox-sticky-side">
<div class="zox-alp-side-in">
<div class="alp-related-posts-wrapper">
<div class="alp-related-posts">
<div class="alp-related-post post-419275 current" data-id="419275" data-document-title="">
<div class="post-details"> <p class="post-meta"> <a class="post-category" href="https://galsen221.com/senegal/">Sénégal</a> </p> <a class="post-title" href="https://galsen221.com/senegal/urgent-boy-djinne-le-michael-scofield-senegalais-sest-encore-evade/">Urgent – « Boy Djinné » le Michael Scofield sénégalais s’est encore évadé</a></div><div class="zox-alp-soc-wrap"> <ul class="zox-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/senegal/urgent-boy-djinne-le-michael-scofield-senegalais-sest-encore-evade/&amp;t=Urgent – « Boy Djinné » le Michael Scofield sénégalais s’est encore évadé','facebookShare','width=626,height=436'); return false;" title="Share on Facebook"> <li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Urgent – « Boy Djinné » le Michael Scofield sénégalais s’est encore évadé &amp;url=https://galsen221.com/senegal/urgent-boy-djinne-le-michael-scofield-senegalais-sest-encore-evade/','twitterShare','width=626,height=436'); return false;" title="Tweet This Post"> <li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li> </a> <a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Urgent – « Boy Djinné » le Michael Scofield sénégalais s’est encore évadé&url=https://galsen221.com/senegal/urgent-boy-djinne-le-michael-scofield-senegalais-sest-encore-evade/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221','flipboardShare','width=626,height=436'); return false;" title="Share on Flipboard"> <li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li> </a> <a href="/cdn-cgi/l/email-protection#211e5254434b4442551c745346444f5501c3a1b201e38a01634e5801654b484f4fe28801e39a014d44016c48424940444d0172424e4748444d450152e2884fe28846404d4048520152c3a1b844525501444f424e534401e288574045e28807404c511a636e65781c6801474e544f4501554948520140535548424d4401484f554453445255484f4601404f450155494e54464955014e470152494053484f46014855015648554901584e540f01624944424a014855014e54551b0149555551521b0e0e46404d52444f1313100f424e4c0e52444f4446404d0e545346444f550c434e580c454b484f4f440c4d440c4c48424940444d0c52424e4748444d450c52444f4446404d4048520c524452550c444f424e53440c44574045440e"> <li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li> </a> </ul></div></div><div class="alp-advert"> <span class="zox-ad-label">Advertisement</span> <center<iframe frameborder="0" width="330" height="280" src="https://www.dailymotion.com/embed/video/x819v70?autoplay=1&mute=1" allowfullscreen allow="autoplay"></iframe></center></div><div class="alp-related-post post-419278" data-id="419278" data-document-title="">
<div class="post-details"> <p class="post-meta"> <a class="post-category" href="https://galsen221.com/senegal/">Sénégal</a> </p> <a class="post-title" href="https://galsen221.com/senegal/camp-penal-boy-djinne-sest-evade-les-forces-de-lordre-et-de-securite-a-sa-recherche/">CAMP PENAL - Boy Djinné s&#039;est évadé, les forces de l&#039;ordre et de sécurité à sa recherche</a></div><div class="zox-alp-soc-wrap"> <ul class="zox-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/senegal/urgent-boy-djinne-le-michael-scofield-senegalais-sest-encore-evade/&amp;t=Urgent – « Boy Djinné » le Michael Scofield sénégalais s’est encore évadé','facebookShare','width=626,height=436'); return false;" title="Share on Facebook"> <li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Urgent – « Boy Djinné » le Michael Scofield sénégalais s’est encore évadé &amp;url=https://galsen221.com/senegal/urgent-boy-djinne-le-michael-scofield-senegalais-sest-encore-evade/','twitterShare','width=626,height=436'); return false;" title="Tweet This Post"> <li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li> </a> <a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Urgent – « Boy Djinné » le Michael Scofield sénégalais s’est encore évadé&url=https://galsen221.com/senegal/urgent-boy-djinne-le-michael-scofield-senegalais-sest-encore-evade/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221','flipboardShare','width=626,height=436'); return false;" title="Share on Flipboard"> <li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li> </a> <a href="/cdn-cgi/l/email-protection#aa95d9dfc8c0cfc9de97ffd8cdcfc4de8a482a398a68018ae8c5d38aeec0c3c4c469038a68118ac6cf8ae7c3c9c2cbcfc68af9c9c5ccc3cfc6ce8ad96903c46903cdcbc6cbc3d98ad9482a33cfd9de8acfc4c9c5d8cf8a6903dccbce69038ccbc7da91e8e5eef397e38accc5dfc4ce8adec2c3d98acbd8dec3c9c6cf8ac3c4decfd8cfd9dec3c4cd8acbc4ce8adec2c5dfcdc2de8ac5cc8ad9c2cbd8c3c4cd8ac3de8addc3dec28ad3c5df848ae9c2cfc9c18ac3de8ac5dfde908ac2dededad9908585cdcbc6d9cfc498989b84c9c5c785d9cfc4cfcdcbc685dfd8cdcfc4de87c8c5d387cec0c3c4c4cf87c6cf87c7c3c9c2cbcfc687d9c9c5ccc3cfc6ce87d9cfc4cfcdcbc6cbc3d987d9cfd9de87cfc4c9c5d8cf87cfdccbcecf85"> <li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li> </a> </ul></div></div><div class="alp-related-post post-419271" data-id="419271" data-document-title="">
<div class="post-details"> <p class="post-meta"> <a class="post-category" href="https://galsen221.com/senegal/">Sénégal</a> </p> <a class="post-title" href="https://galsen221.com/senegal/agent-du-gmi-tue-nouvelles-revelations-sur-les-gosses-de-riches-responsables/">Agent du GMI tué : Nouvelles révélations sur les gosses de riches responsables</a></div><div class="zox-alp-soc-wrap"> <ul class="zox-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/senegal/urgent-boy-djinne-le-michael-scofield-senegalais-sest-encore-evade/&amp;t=Urgent – « Boy Djinné » le Michael Scofield sénégalais s’est encore évadé','facebookShare','width=626,height=436'); return false;" title="Share on Facebook"> <li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Urgent – « Boy Djinné » le Michael Scofield sénégalais s’est encore évadé &amp;url=https://galsen221.com/senegal/urgent-boy-djinne-le-michael-scofield-senegalais-sest-encore-evade/','twitterShare','width=626,height=436'); return false;" title="Tweet This Post"> <li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li> </a> <a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Urgent – « Boy Djinné » le Michael Scofield sénégalais s’est encore évadé&url=https://galsen221.com/senegal/urgent-boy-djinne-le-michael-scofield-senegalais-sest-encore-evade/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221','flipboardShare','width=626,height=436'); return false;" title="Share on Flipboard"> <li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li> </a> <a href="/cdn-cgi/l/email-protection#19266a6c7b737c7a6d244c6b7e7c776d39fb998a39dbb2395b7660395d73707777dab039dba239757c3954707a71787c75394a7a767f707c757d396adab077dab07e787578706a396afb99807c6a6d397c777a766b7c39dab06f787ddab03f787469225b565d402450397f766c777d396d71706a39786b6d707a757c3970776d7c6b7c6a6d70777e3978777d396d71766c7e716d39767f396a71786b70777e39706d396e706d713960766c37395a717c7a7239706d39766c6d2339716d6d696a2336367e78756a7c772b2b28377a7674366a7c777c7e7875366c6b7e7c776d347b7660347d737077777c34757c3474707a71787c75346a7a767f707c757d346a7c777c7e787578706a346a7c6a6d347c777a766b7c347c6f787d7c36"> <li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li> </a> </ul></div></div><div class="alp-related-post post-419265" data-id="419265" data-document-title="">
<div class="post-details"> <p class="post-meta"> <a class="post-category" href="https://galsen221.com/senegal/">Sénégal</a> </p> <a class="post-title" href="https://galsen221.com/senegal/saer-kebe-interne-a-lhopital-de-fann-depuis-jeudi/">Saër Kébé Interné À L’hôpital De Fann Depuis Jeudi</a></div><div class="zox-alp-soc-wrap"> <ul class="zox-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/senegal/urgent-boy-djinne-le-michael-scofield-senegalais-sest-encore-evade/&amp;t=Urgent – « Boy Djinné » le Michael Scofield sénégalais s’est encore évadé','facebookShare','width=626,height=436'); return false;" title="Share on Facebook"> <li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Urgent – « Boy Djinné » le Michael Scofield sénégalais s’est encore évadé &amp;url=https://galsen221.com/senegal/urgent-boy-djinne-le-michael-scofield-senegalais-sest-encore-evade/','twitterShare','width=626,height=436'); return false;" title="Tweet This Post"> <li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li> </a> <a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Urgent – « Boy Djinné » le Michael Scofield sénégalais s’est encore évadé&url=https://galsen221.com/senegal/urgent-boy-djinne-le-michael-scofield-senegalais-sest-encore-evade/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221','flipboardShare','width=626,height=436'); return false;" title="Share on Flipboard"> <li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li> </a> <a href="/cdn-cgi/l/email-protection#af90dcdacdc5caccdb92faddc8cac1db8f4d2f3c8f6d048fedc0d68febc5c6c1c16c068f6d148fc3ca8fe2c6ccc7cecac38ffcccc0c9c6cac3cb8fdc6c06c16c06c8cec3cec6dc8fdc4d2f36cadcdb8fcac1ccc0ddca8f6c06d9cecb6c0689cec2df94ede0ebf692e68fc9c0dac1cb8fdbc7c6dc8fcedddbc6ccc3ca8fc6c1dbcaddcadcdbc6c1c88fcec1cb8fdbc7c0dac8c7db8fc0c98fdcc7ceddc6c1c88fc6db8fd8c6dbc78fd6c0da818fecc7caccc48fc6db8fc0dadb958fc7dbdbdfdc958080c8cec3dccac19d9d9e81ccc0c280dccac1cac8cec380daddc8cac1db82cdc0d682cbc5c6c1c1ca82c3ca82c2c6ccc7cecac382dcccc0c9c6cac3cb82dccac1cac8cec3cec6dc82dccadcdb82cac1ccc0ddca82cad9cecbca80"> <li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li> </a> </ul></div></div><div class="alp-related-post post-419257" data-id="419257" data-document-title="">
<div class="post-details"> <p class="post-meta"> <a class="post-category" href="https://galsen221.com/senegal/">Sénégal</a> </p> <a class="post-title" href="https://galsen221.com/senegal/rufisque-les-images-du-policier-tue-par-des-fils-a-papa-ivres-photos/">Rufisque : Les images du policier tué par des “fils à Papa” ivres (Photos)</a></div><div class="zox-alp-soc-wrap"> <ul class="zox-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/senegal/urgent-boy-djinne-le-michael-scofield-senegalais-sest-encore-evade/&amp;t=Urgent – « Boy Djinné » le Michael Scofield sénégalais s’est encore évadé','facebookShare','width=626,height=436'); return false;" title="Share on Facebook"> <li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Urgent – « Boy Djinné » le Michael Scofield sénégalais s’est encore évadé &amp;url=https://galsen221.com/senegal/urgent-boy-djinne-le-michael-scofield-senegalais-sest-encore-evade/','twitterShare','width=626,height=436'); return false;" title="Tweet This Post"> <li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li> </a> <a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Urgent – « Boy Djinné » le Michael Scofield sénégalais s’est encore évadé&url=https://galsen221.com/senegal/urgent-boy-djinne-le-michael-scofield-senegalais-sest-encore-evade/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221','flipboardShare','width=626,height=436'); return false;" title="Share on Flipboard"> <li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li> </a> <a href="/cdn-cgi/l/email-protection#eed19d9b8c848b8d9ad3bb9c898b809ace0c6e7dce2c45ceac8197ceaa848780802d47ce2c55ce828bcea3878d868f8b82cebd8d8188878b828ace9d2d47802d47898f828f879dce9d0c6e778b9d9ace8b808d819c8bce2d47988f8a2d47c88f839ed5aca1aab7d3a7ce88819b808ace9a86879dce8f9c9a878d828bce87809a8b9c8b9d9a878089ce8f808ace9a86819b89869ace8188ce9d868f9c878089ce879ace99879a86ce97819bc0cead868b8d85ce879ace819b9ad4ce869a9a9e9dd4c1c1898f829d8b80dcdcdfc08d8183c19d8b808b898f82c19b9c898b809ac38c8197c38a848780808bc3828bc383878d868f8b82c39d8d8188878b828ac39d8b808b898f828f879dc39d8b9d9ac38b808d819c8bc38b988f8a8bc1"> <li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li> </a> </ul></div></div><div class="alp-related-post post-419231" data-id="419231" data-document-title="">
<div class="post-details"> <p class="post-meta"> <a class="post-category" href="https://galsen221.com/senegal/">Sénégal</a> </p> <a class="post-title" href="https://galsen221.com/senegal/khalifa-sall-vient-de-perdre-sa-mere/">Khalifa Sall vient de perdre sa mère</a></div><div class="zox-alp-soc-wrap"> <ul class="zox-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/senegal/urgent-boy-djinne-le-michael-scofield-senegalais-sest-encore-evade/&amp;t=Urgent – « Boy Djinné » le Michael Scofield sénégalais s’est encore évadé','facebookShare','width=626,height=436'); return false;" title="Share on Facebook"> <li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Urgent – « Boy Djinné » le Michael Scofield sénégalais s’est encore évadé &amp;url=https://galsen221.com/senegal/urgent-boy-djinne-le-michael-scofield-senegalais-sest-encore-evade/','twitterShare','width=626,height=436'); return false;" title="Tweet This Post"> <li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li> </a> <a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Urgent – « Boy Djinné » le Michael Scofield sénégalais s’est encore évadé&url=https://galsen221.com/senegal/urgent-boy-djinne-le-michael-scofield-senegalais-sest-encore-evade/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221','flipboardShare','width=626,height=436'); return false;" title="Share on Flipboard"> <li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li> </a> <a href="/cdn-cgi/l/email-protection#9ba4e8eef9f1fef8efa6cee9fcfef5efbb791b08bb5930bbd9f4e2bbdff1f2f5f55832bb5920bbf7febbd6f2f8f3fafef7bbc8f8f4fdf2fef7ffbbe85832f55832fcfaf7faf2e8bbe8791b02fee8efbbfef5f8f4e9febb5832edfaff5832bdfaf6eba0d9d4dfc2a6d2bbfdf4eef5ffbbeff3f2e8bbfae9eff2f8f7febbf2f5effee9fee8eff2f5fcbbfaf5ffbbeff3f4eefcf3efbbf4fdbbe8f3fae9f2f5fcbbf2efbbecf2eff3bbe2f4eeb5bbd8f3fef8f0bbf2efbbf4eeefa1bbf3efefebe8a1b4b4fcfaf7e8fef5a9a9aab5f8f4f6b4e8fef5fefcfaf7b4eee9fcfef5efb6f9f4e2b6fff1f2f5f5feb6f7feb6f6f2f8f3fafef7b6e8f8f4fdf2fef7ffb6e8fef5fefcfaf7faf2e8b6e8fee8efb6fef5f8f4e9feb6feedfafffeb4"> <li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li> </a> </ul></div></div><div class="alp-related-post post-419228" data-id="419228" data-document-title="">
<div class="post-details"> <p class="post-meta"> <a class="post-category" href="https://galsen221.com/senegal/">Sénégal</a> </p> <a class="post-title" href="https://galsen221.com/senegal/tu-vas-mourir-ici-si-tu-ne-reponds-pas-aux-questions-saer-kebe-raconte-sa-mesaventure/">«Tu vas mourir ici, si tu ne réponds pas aux questions», Saer Kébé raconte sa mésaventure</a></div><div class="zox-alp-soc-wrap"> <ul class="zox-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/senegal/urgent-boy-djinne-le-michael-scofield-senegalais-sest-encore-evade/&amp;t=Urgent – « Boy Djinné » le Michael Scofield sénégalais s’est encore évadé','facebookShare','width=626,height=436'); return false;" title="Share on Facebook"> <li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Urgent – « Boy Djinné » le Michael Scofield sénégalais s’est encore évadé &amp;url=https://galsen221.com/senegal/urgent-boy-djinne-le-michael-scofield-senegalais-sest-encore-evade/','twitterShare','width=626,height=436'); return false;" title="Tweet This Post"> <li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li> </a> <a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Urgent – « Boy Djinné » le Michael Scofield sénégalais s’est encore évadé&url=https://galsen221.com/senegal/urgent-boy-djinne-le-michael-scofield-senegalais-sest-encore-evade/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221','flipboardShare','width=626,height=436'); return false;" title="Share on Flipboard"> <li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li> </a> <a href="/cdn-cgi/l/email-protection#d1eea2a4b3bbb4b2a5ec84a3b6b4bfa5f1335142f1137af193bea8f195bbb8bfbf1278f1136af1bdb4f19cb8b2b9b0b4bdf182b2beb7b8b4bdb5f1a21278bf1278b6b0bdb0b8a2f1a2335148b4a2a5f1b4bfb2bea3b4f11278a7b0b51278f7b0bca1ea939e9588ec98f1b7bea4bfb5f1a5b9b8a2f1b0a3a5b8b2bdb4f1b8bfa5b4a3b4a2a5b8bfb6f1b0bfb5f1a5b9bea4b6b9a5f1beb7f1a2b9b0a3b8bfb6f1b8a5f1a6b8a5b9f1a8bea4fff192b9b4b2baf1b8a5f1bea4a5ebf1b9a5a5a1a2ebfefeb6b0bda2b4bfe3e3e0ffb2bebcfea2b4bfb4b6b0bdfea4a3b6b4bfa5fcb3bea8fcb5bbb8bfbfb4fcbdb4fcbcb8b2b9b0b4bdfca2b2beb7b8b4bdb5fca2b4bfb4b6b0bdb0b8a2fca2b4a2a5fcb4bfb2bea3b4fcb4a7b0b5b4fe"> <li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li> </a> </ul></div></div><div class="alp-related-post post-419216" data-id="419216" data-document-title="">
<div class="post-details"> <p class="post-meta"> <a class="post-category" href="https://galsen221.com/senegal/">Sénégal</a> </p> <a class="post-title" href="https://galsen221.com/senegal/mali-le-president-de-la-transition-bah-ndaw-et-son-premier-ministre-moctar-ouane-arretes/">Mali : Le président de la transition Bah N’Daw et son Premier ministre Moctar Ouane arrêtés</a></div><div class="zox-alp-soc-wrap"> <ul class="zox-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/senegal/urgent-boy-djinne-le-michael-scofield-senegalais-sest-encore-evade/&amp;t=Urgent – « Boy Djinné » le Michael Scofield sénégalais s’est encore évadé','facebookShare','width=626,height=436'); return false;" title="Share on Facebook"> <li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Urgent – « Boy Djinné » le Michael Scofield sénégalais s’est encore évadé &amp;url=https://galsen221.com/senegal/urgent-boy-djinne-le-michael-scofield-senegalais-sest-encore-evade/','twitterShare','width=626,height=436'); return false;" title="Tweet This Post"> <li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li> </a> <a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Urgent – « Boy Djinné » le Michael Scofield sénégalais s’est encore évadé&url=https://galsen221.com/senegal/urgent-boy-djinne-le-michael-scofield-senegalais-sest-encore-evade/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221','flipboardShare','width=626,height=436'); return false;" title="Share on Flipboard"> <li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li> </a> <a href="/cdn-cgi/l/email-protection#e4db9791868e818790d9b19683818a90c4066477c4264fc4a68b9dc4a08e8d8a8a274dc4265fc48881c4a98d878c858188c4b7878b828d818880c497274d8a274d838588858d97c49706647d819790c4818a878b9681c4274d928580274dc2858994dfa6aba0bdd9adc4828b918a80c4908c8d97c48596908d878881c48d8a9081968197908d8a83c4858a80c4908c8b91838c90c48b82c4978c85968d8a83c48d90c4938d908cc49d8b91cac4a78c81878fc48d90c48b9190dec48c90909497decbcb83858897818ad6d6d5ca878b89cb97818a81838588cb919683818a90c9868b9dc9808e8d8a8a81c98881c9898d878c858188c997878b828d818880c997818a81838588858d97c997819790c9818a878b9681c98192858081cb"> <li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li> </a> </ul></div></div><div class="alp-related-post post-419211" data-id="419211" data-document-title="">
<div class="post-details"> <p class="post-meta"> <a class="post-category" href="https://galsen221.com/senegal/">Sénégal</a> </p> <a class="post-title" href="https://galsen221.com/senegal/un-nouvel-avion-de-commandement-presidentiel-receptionne-en-juillet/">Un nouvel avion de commandement présidentiel réceptionné en juillet</a></div><div class="zox-alp-soc-wrap"> <ul class="zox-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/senegal/urgent-boy-djinne-le-michael-scofield-senegalais-sest-encore-evade/&amp;t=Urgent – « Boy Djinné » le Michael Scofield sénégalais s’est encore évadé','facebookShare','width=626,height=436'); return false;" title="Share on Facebook"> <li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Urgent – « Boy Djinné » le Michael Scofield sénégalais s’est encore évadé &amp;url=https://galsen221.com/senegal/urgent-boy-djinne-le-michael-scofield-senegalais-sest-encore-evade/','twitterShare','width=626,height=436'); return false;" title="Tweet This Post"> <li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li> </a> <a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Urgent – « Boy Djinné » le Michael Scofield sénégalais s’est encore évadé&url=https://galsen221.com/senegal/urgent-boy-djinne-le-michael-scofield-senegalais-sest-encore-evade/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221','flipboardShare','width=626,height=436'); return false;" title="Share on Flipboard"> <li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li> </a> <a href="/cdn-cgi/l/email-protection#dfe0acaabdb5babcabe28aadb8bab1abff3d5f4cff1d74ff9db0a6ff9bb5b6b1b11c76ff1d64ffb3baff92b6bcb7bebab3ff8cbcb0b9b6bab3bbffac1c76b11c76b8beb3beb6acffac3d5f46baacabffbab1bcb0adbaff1c76a9bebb1c76f9beb2afe49d909b86e296ffb9b0aab1bbffabb7b6acffbeadabb6bcb3baffb6b1abbaadbaacabb6b1b8ffbeb1bbffabb7b0aab8b7abffb0b9ffacb7beadb6b1b8ffb6abffa8b6abb7ffa6b0aaf1ff9cb7babcb4ffb6abffb0aaabe5ffb7ababaface5f0f0b8beb3acbab1ededeef1bcb0b2f0acbab1bab8beb3f0aaadb8bab1abf2bdb0a6f2bbb5b6b1b1baf2b3baf2b2b6bcb7bebab3f2acbcb0b9b6bab3bbf2acbab1bab8beb3beb6acf2acbaacabf2bab1bcb0adbaf2baa9bebbbaf0"> <li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li> </a> </ul></div></div><div class="alp-related-post post-419208" data-id="419208" data-document-title="">
<div class="post-details"> <p class="post-meta"> <a class="post-category" href="https://galsen221.com/senegal/">Sénégal</a> </p> <a class="post-title" href="https://galsen221.com/senegal/apres-lagression-mortelle-dune-etudiante-congolaise-aux-hlm-grand-yoff-un-dispositif-special-de-322-elements-de-forces-de-lordre-deploye-dans-dakar/">Après L’agression mortelle d’une étudiante congolaise aux Hlm Grand-Yoff: un dispositif spécial de 322 éléments de forces de l’ordre déployé dans Dakar</a></div><div class="zox-alp-soc-wrap"> <ul class="zox-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/senegal/urgent-boy-djinne-le-michael-scofield-senegalais-sest-encore-evade/&amp;t=Urgent – « Boy Djinné » le Michael Scofield sénégalais s’est encore évadé','facebookShare','width=626,height=436'); return false;" title="Share on Facebook"> <li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Urgent – « Boy Djinné » le Michael Scofield sénégalais s’est encore évadé &amp;url=https://galsen221.com/senegal/urgent-boy-djinne-le-michael-scofield-senegalais-sest-encore-evade/','twitterShare','width=626,height=436'); return false;" title="Tweet This Post"> <li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li> </a> <a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Urgent – « Boy Djinné » le Michael Scofield sénégalais s’est encore évadé&url=https://galsen221.com/senegal/urgent-boy-djinne-le-michael-scofield-senegalais-sest-encore-evade/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221','flipboardShare','width=626,height=436'); return false;" title="Share on Flipboard"> <li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li> </a> <a href="/cdn-cgi/l/email-protection#c9f6babcaba3acaabdf49cbbaeaca7bde92b495ae90b62e98ba6b0e98da3a0a7a70a60e90b72e9a5ace984a0aaa1a8aca5e99aaaa6afa0aca5ade9ba0a60a70a60aea8a5a8a0bae9ba2b4950acbabde9aca7aaa6bbace90a60bfa8ad0a60efa8a4b9f28b868d90f480e9afa6bca7ade9bda1a0bae9a8bbbda0aaa5ace9a0a7bdacbbacbabda0a7aee9a8a7ade9bda1a6bcaea1bde9a6afe9baa1a8bba0a7aee9a0bde9bea0bda1e9b0a6bce7e98aa1acaaa2e9a0bde9a6bcbdf3e9a1bdbdb9baf3e6e6aea8a5baaca7fbfbf8e7aaa6a4e6baaca7acaea8a5e6bcbbaeaca7bde4aba6b0e4ada3a0a7a7ace4a5ace4a4a0aaa1a8aca5e4baaaa6afa0aca5ade4baaca7acaea8a5a8a0bae4baacbabde4aca7aaa6bbace4acbfa8adace6"> <li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li> </a> </ul></div></div></div></div></div></div><div class="zox-auto-post-main">
<article id="post-419275" class="post-419275 post type-post status-publish format-standard has-post-thumbnail hentry category-senegal" class="zox-post-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<div class="zox-article-wrap zoxrel left zox100">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://galsen221.com/senegal/urgent-boy-djinne-le-michael-scofield-senegalais-sest-encore-evade/"/>
<div class="zox-post-top-wrap zoxrel left zox100">
<div class="zox-post-title-wrap zox-tit2">
<div class="zox-post-width">
<header class="zox-post-head-wrap left zoxrel zox100">
<div class="zox-post-head zoxrel">
<h3 class="zox-post-cat">
<a class="zox-post-cat-link" href="https://galsen221.com/senegal/"><span class="zox-post-cat">Sénégal</span></a>
</h3>
<h1 class="zox-post-title left entry-title" itemprop="headline">Urgent – « Boy Djinné » le Michael Scofield sénégalais s’est encore évadé</h1>
<div class="zox-post-info-wrap">
<div class="zox-post-byline-wrap">
<div class="zox-author-thumb"> <img alt='' src='https://secure.gravatar.com/avatar/c352c1272400df0de2225fdaf67146b8?s=40&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/c352c1272400df0de2225fdaf67146b8?s=80&#038;d=blank&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/></div><div class="zox-author-info-wrap">
<div class="zox-author-name-wrap" itemprop="author" itemscope itemtype="https://schema.org/Person"> <p>By</p><span class="zox-author-name vcard fn author" itemprop="name"><a href="https://galsen221.com/author/admin/" title="Articles par DIOP Mamadou" rel="author">DIOP Mamadou</a></span></div><div class="zox-post-date-wrap"> <p>Published</p> <span class="zox-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-05-30">3 heures ago</time></span> <meta itemprop="dateModified" content="2021-05-30"/></div></div></div><div class="zox-post-soc-top-wrap">
<div class="zox-post-soc-stat"> <ul class="zox-post-soc-stat-list left zoxrel"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/senegal/urgent-boy-djinne-le-michael-scofield-senegalais-sest-encore-evade/&amp;t=Urgent – « Boy Djinné » le Michael Scofield sénégalais s’est encore évadé','facebookShare','width=626,height=436'); return false;" title="Share on Facebook"> <li class="zox-post-soc-fb"> <i class="fab fa-facebook-f"></i> </li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Urgent – « Boy Djinné » le Michael Scofield sénégalais s’est encore évadé -&amp;url=https://galsen221.com/senegal/urgent-boy-djinne-le-michael-scofield-senegalais-sest-encore-evade/','twitterShare','width=626,height=436'); return false;" title="Tweet This Post"> <li class="zox-post-soc-twit"> <i class="fab fa-twitter"></i> </li> </a> <a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Urgent – « Boy Djinné » le Michael Scofield sénégalais s’est encore évadé&url=https://galsen221.com/senegal/urgent-boy-djinne-le-michael-scofield-senegalais-sest-encore-evade/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221','flipboardShare','width=626,height=436'); return false;" title="Share on Flipboard"> <li class="zox-post-soc-flip"> <i class="fab fa-flipboard"></i> </li> </a> <a href="/cdn-cgi/l/email-protection#e8d79b9d8a828d8b9cd5bd9a8f8d869cc80a687bc82a43c8aa8791c8ac828186862b41c82a53c8848dc8a5818b80898d84c8bb8b878e818d848cc89b2b41862b418f898489819bc89b0a68718d9b9cc88d868b879a8dc82b419e898c2b41ce898598d3aaa7acb1d5a1c88e879d868cc89c80819bc8899a9c818b848dc881869c8d9a8d9b9c81868fc889868cc89c80879d8f809cc8878ec89b80899a81868fc8819cc89f819c80c891879dc6c8ab808d8b83c8819cc8879d9cd2c8809c9c989bd2c7c78f89849b8d86dadad9c68b8785c79b8d868d8f8984c79d9a8f8d869cc58a8791c58c828186868dc5848dc585818b80898d84c59b8b878e818d848cc59b8d868d8f898489819bc59b8d9b9cc58d868b879a8dc58d9e898c8dc7"> <li class="zox-post-soc-email"> <i class="fas fa-envelope"></i> </li> </a> </ul></div></div></div></div></header></div></div></div><div class="zox-post-main-grid">
<div class="zox-post-width">
<div class="zox-post-main-wrap zoxrel left zox100">
<div class="zox-post-main">
<div class="zox-post-bot-wrap">
<div class="zox-post-img-wrap">
<div class="zox-post-img left zoxrel zoxlh0" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/boy-djine.jpeg.webp 1000w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/boy-djine-300x150.jpeg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/boy-djine-768x384.jpeg.webp 768w" sizes="(max-width: 1000px) 100vw, 1000px" type="image/webp"><img width="1000" height="500" src="https://galsen221.com/wp-content/uploads/2021/05/boy-djine.jpeg" class="flipboard-image wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/05/boy-djine.jpeg 1000w, https://galsen221.com/wp-content/uploads/2021/05/boy-djine-300x150.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/05/boy-djine-768x384.jpeg 768w" sizes="(max-width: 1000px) 100vw, 1000px"></picture> <meta itemprop="url" content="https://galsen221.com/wp-content/uploads/2021/05/boy-djine.jpeg"> <meta itemprop="width" content="1000"> <meta itemprop="height" content="500"></div><span class="zox-post-img-cap"></span></div></div><div class="zox-post-body-wrap left zoxrel">
<div class="zox-post-body left zoxrel zox100">
<div id="tps_slideContainer_419275" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">
<p>
<p>Comme l’a révélé en exclusivité dakaractu, Baye Modou Fall alias « Boy djinné » s’est évadé du camp pénal où il était pourtant détenu au quartier de haute sécurité.
<p>Les faits ont été constatés vers 5 heures du matin et la chasse à l’homme est ouverte depuis. Une enquête interne est ouverte en même temps.<div class="zox-post-ad-wrap"><span class="zox-ad-label">Advertisement. Scroll to continue reading.</span><div class="zox-post-ad"><div class="zox-post-ad-in1"><div class="zox-post-ad-in2"><a href="https://mansourdiop.com/retrouvez-lentretien-portrait-de-mamadou-mansour-diop-dans-le-magazine-21-du-biramawa/" target="_blank"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/mamadou-mansour-diop.jpeg.webp" type="image/webp"><img class="zox-post-ad-img webpexpress-processed" src="https://galsen221.com/wp-content/uploads/2021/05/mamadou-mansour-diop.jpeg"></picture></a></div></div></div></div><p>Avec Libération Online
<p>
<div id='taboola-below-article'></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window._taboola=window._taboola||[];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script><div class="zox-post-ad-wrap"><span class="zox-ad-label">Advertisement. Scroll to continue reading.</span><div class="zox-post-ad"><div class="zox-post-ad-in1"><div class="zox-post-ad-in2"><a href="https://mansourdiop.com/retrouvez-lentretien-portrait-de-mamadou-mansour-diop-dans-le-magazine-21-du-biramawa/" target="_blank"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/mamadou-mansour-diop.jpeg.webp" type="image/webp"><img class="zox-post-ad-img webpexpress-processed" src="https://galsen221.com/wp-content/uploads/2021/05/mamadou-mansour-diop.jpeg"></picture></a></div></div></div></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://galsen221.com/senegal/urgent-boy-djinne-le-michael-scofield-senegalais-sest-encore-evade/'><ul class="heateor_sss_sharing_ul"><li><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgalsen221.com%2Fsenegal%2Furgent-boy-djinne-le-michael-scofield-senegalais-sest-encore-evade%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Urgent%20%E2%80%93%20%C2%AB%20Boy%20Djinn%C3%A9%20%C2%BB%20le%20Michael%20Scofield%20s%C3%A9n%C3%A9galais%20s%E2%80%99est%20encore%20%C3%A9vad%C3%A9 https%3A%2F%2Fgalsen221.com%2Fsenegal%2Furgent-boy-djinne-le-michael-scofield-senegalais-sest-encore-evade%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div></div></div><div class="theiaPostSlider_footer _footer"></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_419275&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/galsen221.com\/senegal\/urgent-boy-djinne-le-michael-scofield-senegalais-sest-encore-evade\/&quot;,&quot;postId&quot;:419275,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/galsen221.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div></div><div class="zox-post-body-bot left zoxrel zox100">
<div class="zox-post-body-width">
<div class="zox-post-tags left zoxrel zox100"> <span class="zox-post-tags-header">In this article:</span><span itemprop="keywords"></span></div><div class="zox-posts-nav-link"></div><div class="zox-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="zox-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/g221-logo-2-e1620381032159.png.webp" type="image/webp"><img src="https://galsen221.com/wp-content/uploads/2021/05/g221-logo-2-e1620381032159.png" class="webpexpress-processed"></picture> <meta itemprop="url" content="https://galsen221.com/wp-content/uploads/2021/05/g221-logo-2-e1620381032159.png"></div><meta itemprop="name" content="Galsen221"></div></div></div></div></div></div></div></div></div><div class="zox-post-more-wrap left zoxrel zox100">
<div class="zox-post-width">
<div class="zox-post-more left zoxrel zox100">
<div class="zox-post-main-head left zoxrel zox100"> <h4 class="zox-post-main-title"> <span class="zox-post-main-title">Vous pourriez aimer aussi</span> </h4></div><div class="zox-post-more-grid zox-div4 left zoxrel zox100">
<div class="zox-art-wrap zoxrel zox-art-mid">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0"> <a href="https://galsen221.com/buzz/exclusivite-leral-la-moyenne-obtenue-par-diary-sow-en-prepa-revelee-serait-donc-a-lorigine-de-sa-fugue/" rel="bookmark"> <picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/01/sow-1.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/01/sow-1-300x200.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/01/sow-1-696x464.jpg.webp 696w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/01/sow-1-630x420.jpg.webp 630w" sizes="(max-width: 506px) 100vw, 506px" type="image/webp"><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2021/01/sow-1.jpg" class="zox-reg-img wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/01/sow-1.jpg 768w, https://galsen221.com/wp-content/uploads/2021/01/sow-1-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2021/01/sow-1-696x464.jpg 696w, https://galsen221.com/wp-content/uploads/2021/01/sow-1-630x420.jpg 630w" sizes="(max-width: 506px) 100vw, 506px"></picture> <picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/01/sow-1.jpg.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/01/sow-1-300x200.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/01/sow-1-696x464.jpg.webp 696w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/01/sow-1-630x420.jpg.webp 630w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/01/sow-1-741x486.jpg.webp 741w" sizes="(max-width: 100px) 100vw, 100px" type="image/webp"><img width="100" height="67" src="https://galsen221.com/wp-content/uploads/2021/01/sow-1.jpg" class="zox-mob-img wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/01/sow-1.jpg 768w, https://galsen221.com/wp-content/uploads/2021/01/sow-1-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2021/01/sow-1-696x464.jpg 696w, https://galsen221.com/wp-content/uploads/2021/01/sow-1-630x420.jpg 630w, https://galsen221.com/wp-content/uploads/2021/01/sow-1-741x486.jpg 741w" sizes="(max-width: 100px) 100vw, 100px"></picture> </a></div><div class="zox-art-text">
<div class="zox-art-text-cont">
<h3 class="zox-s-cat"><span class="zox-s-cat">Buzz</span></h3>
<div class="zox-art-title"> <a href="https://galsen221.com/buzz/exclusivite-leral-la-moyenne-obtenue-par-diary-sow-en-prepa-revelee-serait-donc-a-lorigine-de-sa-fugue/" rel="bookmark"> <h2 class="zox-s-title2">Exclusivité Leral: La moyenne obtenue par Diary Sow en prépa révélée, serait donc à l&#8217;origine de sa fugue</h2> </a></div><p class="zox-s-graph">Leral.net a tenu à écrire à notre chère sœur Diary Sow, perdue de vue il y a quelques jours. Tout le Sénégal attendait de...</p>
<div class="zox-byline-wrap"> <span class="zox-byline-name"><a href="https://galsen221.com/author/admin/" title="Articles par DIOP Mamadou" rel="author">DIOP Mamadou</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>19 janvier 2021</span></div></div></div></div></div><div class="zox-art-wrap zoxrel zox-art-mid">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0"> <a href="https://galsen221.com/senegal/xol-lenn-drianke-laobe-bii-nou-mouy-def-dieukeur-rek-du-jamais-vu/" rel="bookmark"> <picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/09/Capture-6.png.webp 571w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/09/Capture-6-300x146.png.webp 300w" sizes="(max-width: 571px) 100vw, 571px" type="image/webp"><img width="571" height="278" src="https://galsen221.com/wp-content/uploads/2020/09/Capture-6.png" class="zox-reg-img wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/09/Capture-6.png 571w, https://galsen221.com/wp-content/uploads/2020/09/Capture-6-300x146.png 300w" sizes="(max-width: 571px) 100vw, 571px"></picture> <picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/09/Capture-6.png.webp 571w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/09/Capture-6-300x146.png.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/09/Capture-6-400x200.png.webp 400w" sizes="(max-width: 100px) 100vw, 100px" type="image/webp"><img width="100" height="49" src="https://galsen221.com/wp-content/uploads/2020/09/Capture-6.png" class="zox-mob-img wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/09/Capture-6.png 571w, https://galsen221.com/wp-content/uploads/2020/09/Capture-6-300x146.png 300w, https://galsen221.com/wp-content/uploads/2020/09/Capture-6-400x200.png 400w" sizes="(max-width: 100px) 100vw, 100px"></picture> </a></div><div class="zox-art-text">
<div class="zox-art-text-cont">
<h3 class="zox-s-cat"><span class="zox-s-cat">Sénégal</span></h3>
<div class="zox-art-title"> <a href="https://galsen221.com/senegal/xol-lenn-drianke-laobe-bii-nou-mouy-def-dieukeur-rek-du-jamais-vu/" rel="bookmark"> <h2 class="zox-s-title2">Xol Lenn Drianké Laobé Bii Nou Mouy Def Dieukeur rek (Du Jamais vu)</h2> </a></div><p class="zox-s-graph">Sunubuzz – Ce que cette femme fait devant son mari a fait le tour du net. Regardez le couple filmé par leur proches. Cet...</p>
<div class="zox-byline-wrap"> <span class="zox-byline-name"><a href="https://galsen221.com/author/astou-sall/" title="Articles par Astou Sall" rel="author">Astou Sall</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>3 septembre 2020</span></div></div></div></div></div><div class="zox-art-wrap zoxrel zox-art-mid">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0"> <a href="https://galsen221.com/buzz/de-retour-au-senegal-diary-sow-brise-le-silence-pour-la-premiere-fois-je-ne-suis-plus/" rel="bookmark"> <picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/02/sow.jpg.webp 497w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/02/sow-300x197.jpg.webp 300w" sizes="(max-width: 497px) 100vw, 497px" type="image/webp"><img width="497" height="327" src="https://galsen221.com/wp-content/uploads/2021/02/sow.jpg" class="zox-reg-img wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/02/sow.jpg 497w, https://galsen221.com/wp-content/uploads/2021/02/sow-300x197.jpg 300w" sizes="(max-width: 497px) 100vw, 497px"></picture> <picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/02/sow.jpg.webp 497w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/02/sow-300x197.jpg.webp 300w" sizes="(max-width: 100px) 100vw, 100px" type="image/webp"><img width="100" height="66" src="https://galsen221.com/wp-content/uploads/2021/02/sow.jpg" class="zox-mob-img wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/02/sow.jpg 497w, https://galsen221.com/wp-content/uploads/2021/02/sow-300x197.jpg 300w" sizes="(max-width: 100px) 100vw, 100px"></picture> </a></div><div class="zox-art-text">
<div class="zox-art-text-cont">
<h3 class="zox-s-cat"><span class="zox-s-cat">Buzz</span></h3>
<div class="zox-art-title"> <a href="https://galsen221.com/buzz/de-retour-au-senegal-diary-sow-brise-le-silence-pour-la-premiere-fois-je-ne-suis-plus/" rel="bookmark"> <h2 class="zox-s-title2">De retour au Sénégal, Diary Sow brise le silence pour la première fois : “Je ne suis plus”</h2> </a></div><p class="zox-s-graph">De retour au Sénégal depuis quelques jours, Diary Sow sort enfin de son mutisme. La jeune femme s’est exprimée sur Instagram via sa page...</p>
<div class="zox-byline-wrap"> <span class="zox-byline-name"><a href="https://galsen221.com/author/admin/" title="Articles par DIOP Mamadou" rel="author">DIOP Mamadou</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>1 février 2021</span></div></div></div></div></div><div class="zox-art-wrap zoxrel zox-art-mid">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0"> <a href="https://galsen221.com/senegal/imam-kante-sattaque-au-projet-akon-city-construit-dans-un-contexte-nebuleux/" rel="bookmark"> <picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/09/untitled-collage-5-696x397-1.jpg.webp 696w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/09/untitled-collage-5-696x397-1-300x171.jpg.webp 300w" sizes="(max-width: 591px) 100vw, 591px" type="image/webp"><img width="591" height="337" src="https://galsen221.com/wp-content/uploads/2020/09/untitled-collage-5-696x397-1.jpg" class="zox-reg-img wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/09/untitled-collage-5-696x397-1.jpg 696w, https://galsen221.com/wp-content/uploads/2020/09/untitled-collage-5-696x397-1-300x171.jpg 300w" sizes="(max-width: 591px) 100vw, 591px"></picture> <picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/09/untitled-collage-5-696x397-1.jpg.webp 696w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/09/untitled-collage-5-696x397-1-300x171.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/09/untitled-collage-5-696x397-1-400x225.jpg.webp 400w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/09/untitled-collage-5-696x397-1-600x338.jpg.webp 600w" sizes="(max-width: 100px) 100vw, 100px" type="image/webp"><img width="100" height="57" src="https://galsen221.com/wp-content/uploads/2020/09/untitled-collage-5-696x397-1.jpg" class="zox-mob-img wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/09/untitled-collage-5-696x397-1.jpg 696w, https://galsen221.com/wp-content/uploads/2020/09/untitled-collage-5-696x397-1-300x171.jpg 300w, https://galsen221.com/wp-content/uploads/2020/09/untitled-collage-5-696x397-1-400x225.jpg 400w, https://galsen221.com/wp-content/uploads/2020/09/untitled-collage-5-696x397-1-600x338.jpg 600w" sizes="(max-width: 100px) 100vw, 100px"></picture> </a></div><div class="zox-art-text">
<div class="zox-art-text-cont">
<h3 class="zox-s-cat"><span class="zox-s-cat">Sénégal</span></h3>
<div class="zox-art-title"> <a href="https://galsen221.com/senegal/imam-kante-sattaque-au-projet-akon-city-construit-dans-un-contexte-nebuleux/" rel="bookmark"> <h2 class="zox-s-title2">Imam Kanté s’attaque au projet « Akon City », « construit dans un contexte nébuleux »</h2> </a></div><p class="zox-s-graph">« Trop de légèreté et de zones d’ombre dans ce projet de Akon City ! Le comble c’est que personne ne cherche à comprendre...</p>
<div class="zox-byline-wrap"> <span class="zox-byline-name"><a href="https://galsen221.com/author/admin/" title="Articles par DIOP Mamadou" rel="author">DIOP Mamadou</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>2 septembre 2020</span></div></div></div></div></div></div></div></div></div><div class="zox-post-bot-ad left zoxrel zox100 zox-lh0">
<span class="zox-ad-label">Advertisement</span>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-8570934364286751"
data-ad-slot="3852280222"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></article></div></div></div></div><footer id="zox-foot-wrap" class="left zoxrel zox100">
<div class="zox-head-width">
<div class="zox-foot-grid left zoxrel zox100">
<div class="zox-foot-left-wrap">
<div class="zox-foot-logo left zox-lh0"> <a href="https://galsen221.com/"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2021/05/g221-logo-1-e1620380938128.png.webp" type="image/webp"><img src="https://galsen221.com/wp-content/uploads/2021/05/g221-logo-1-e1620380938128.png" alt="Galsen221" data-rjs="2" class="webpexpress-processed"></picture></a></div><div class="zox-foot-left left">
<div class="zox-foot-menu">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-405967"><a href="https://galsen221.com/">Accueil</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-405971"><a href="https://galsen221.com/senegal/">Sénégal</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-409661"><a href="https://galsen221.com/afrique/">Afrique</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409672"><a href="https://galsen221.com/afrique/afrique-du-sud/">Afrique du Sud</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409673"><a href="https://galsen221.com/afrique/cameroun/">Cameroun</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409674"><a href="https://galsen221.com/afrique/cote-divoire/">Côte d&#8217;ivoire</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409675"><a href="https://galsen221.com/afrique/ghana/">Ghana</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409676"><a href="https://galsen221.com/afrique/guinee/">Guinée</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409677"><a href="https://galsen221.com/afrique/guinee-equatoriale/">Guinée Equatoriale</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409678"><a href="https://galsen221.com/afrique/malawi/">Malawi</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409679"><a href="https://galsen221.com/afrique/mali/">Mali</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409680"><a href="https://galsen221.com/afrique/nigeria/">Nigéria</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-409663"><a href="https://galsen221.com/international/">International</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409681"><a href="https://galsen221.com/international/allemagne/">Allemagne</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409682"><a href="https://galsen221.com/international/australie/">Australie</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409683"><a href="https://galsen221.com/international/bresil/">Brésil</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409684"><a href="https://galsen221.com/international/canada/">Canada</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409685"><a href="https://galsen221.com/international/chine/">Chine</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409686"><a href="https://galsen221.com/international/etats-unis/">États-Unis</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409687"><a href="https://galsen221.com/international/finlande/">Finlande</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409688"><a href="https://galsen221.com/international/france/">France</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409689"><a href="https://galsen221.com/international/inde/">Inde</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409690"><a href="https://galsen221.com/international/italie/">Italie</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409691"><a href="https://galsen221.com/international/japon/">Japon</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409692"><a href="https://galsen221.com/international/malaisie/">Malaisie</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409693"><a href="https://galsen221.com/international/royaume-uni/">Royaume Uni</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409700"><a href="https://galsen221.com/international/russie/">Russie</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409701"><a href="https://galsen221.com/international/suisse/">Suisse</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409702"><a href="https://galsen221.com/international/thailande/">Thaïlande</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409703"><a href="https://galsen221.com/international/turquie/">Turquie</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405970"><a href="https://galsen221.com/politique/">Politique</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405968"><a href="https://galsen221.com/buzz/">Buzz</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405969"><a href="https://galsen221.com/faits-divers/">Faits divers</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-405972"><a href="https://galsen221.com/sports/">Sports</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409694"><a href="https://galsen221.com/sports/basket-ball/">Basket-ball</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409695"><a href="https://galsen221.com/sports/football/">Football</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409696"><a href="https://galsen221.com/sports/judo/">Judo</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409697"><a href="https://galsen221.com/sports/lutte/">Lutte</a></li> </ul> </li> </ul></div></div><div class="zox-foot-copy"> <p>Copyright © 2021 Design Par Mamadou Mansour Diop</p></div></div></div><div class="zox-foot-right-wrap">
<div class="zox-foot-soc right relative"> <ul class="zox-foot-soc-list left relative"> <li><a href="https://www.facebook.com/GALSEN221INFO" target="_blank" class="fab fa-facebook-f"></a></li> <li><a href="https://twitter.com/galsen221news" target="_blank" class="fab fa-twitter"></a></li> <li><a href="https://www.instagram.com/galsen221news/" target="_blank" class="fab fa-instagram"></a></li> <li><a href="https://www.youtube.com/channel/UCQ1eonmaU17uwOFE5lu_-Yw" target="_blank" class="fab fa-youtube"></a></li> <li><a href="https://www.linkedin.com/company/galsen221" target="_blank" class="fab fa-linkedin-in"></a></li> </ul></div></div></div></div></footer></div></div></div></div><div class="zox-fly-top back-to-top"> <span class="fas fa-angle-up"></span></div></div><div class="zox-fly-fade zox-fly-but-click"></div><script>window._taboola=window._taboola||[];
_taboola.push({flush: true});</script>		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div><div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div></div></div></div></div><script src='https://galsen221.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script src='https://galsen221.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script src='https://galsen221.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script src='https://galsen221.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script src='https://galsen221.com/wp-content/plugins/zoxpress-plugin//scripts/jquery.sticky-kit.min.js?ver=5.7.2' id='jquery-sticky-kit-js'></script>
<script src='https://galsen221.com/wp-content/plugins/zoxpress-plugin//scripts/jquery.waypoints.min.js?ver=5.7.2' id='jquery-waypoints-js'></script>
<script src='https://galsen221.com/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2' id='reviewer-nouislider-plugin-js'></script>
<script src='https://galsen221.com/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2' id='reviewer-photoswipe-js'></script>
<script src='https://galsen221.com/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2' id='reviewer-knob-plugin-js'></script>
<script src='https://galsen221.com/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2' id='reviewer-public-script-js'></script>
<script id='reviewer-reviews-boxes-script-js-extra'>var rwpConstants={"debugVue":""};
var reviewerRatingObj={"ajax_nonce":"81ace1bcee","ajax_url":"https:\/\/galsen221.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj={"ajax_nonce":"05ede99384","ajax_url":"https:\/\/galsen221.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs={"ajax_nonce":"ac919f980f","ajax_url":"https:\/\/galsen221.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};</script>
<script src='https://galsen221.com/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2' id='reviewer-reviews-boxes-script-js'></script>
<script id='reviewer-widget-users-reviews-script-js-extra'>var rwpConstants={"debugVue":""};
var reviewerQueryAllURs={"ajax_nonce":"982b5bcf1e","ajax_url":"https:\/\/galsen221.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};</script>
<script src='https://galsen221.com/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2' id='reviewer-widget-users-reviews-script-js'></script>
<script src='https://galsen221.com/wp-content/themes/zoxpress/js/zoxcustom.js?ver=5.7.2' id='zox-custom-js'></script>
<script id='zox-custom-js-after'>jQuery(document).ready(function($){
var leaderHeight=$("#zox-lead-top").outerHeight();
var botHeight=$("#zox-bot-head-wrap").outerHeight();
var navHeight=$("#zox-main-head-wrap").outerHeight();
var headerHeight=navHeight + leaderHeight;
var stickHeight=headerHeight - botHeight;
var previousScroll=0;
$(window).scroll(function(event){
var scroll=$(this).scrollTop();
if(typeof leaderHeight!=="undefined"){
if($(window).scrollTop() > headerHeight){
$("#zox-bot-head-wrap").addClass("zox-fix-up");
$("#zox-site-grid").css("margin-top", botHeight);
$(".zox-post-soc-scroll").addClass("zox-post-soc-scroll-out");
$(".zox-fly-top").addClass("zox-to-top");
}else{
$("#zox-bot-head-wrap").removeClass("zox-fix-up");
$("#zox-site-grid").css("margin-top", "0");
$(".zox-post-soc-scroll").removeClass("zox-post-soc-scroll-out");
$(".zox-fly-top").removeClass("zox-to-top");
}
if($(window).scrollTop() > headerHeight - botHeight){
$("#zox-bot-head-wrap").addClass("zox-fix");
if(scroll < previousScroll){
$("#zox-bot-head-wrap").addClass("zox-fix");
$("#zox-site-grid").css("margin-top", botHeight);
}else{
$("#zox-bot-head-wrap").removeClass("zox-fix");
}}else{
$("#zox-bot-head-wrap").removeClass("zox-fix");
$("#zox-site-grid").css("margin-top", "0");
}}else{
if($(window).scrollTop() > navHeight){
$("#zox-bot-head-wrap").addClass("zox-fix-up");
$("#zox-site-grid").css("margin-top", botHeight);
$(".zox-post-soc-scroll").addClass("zox-post-soc-scroll-out");
$(".zox-fly-top").addClass("zox-to-top");
}else{
$("#zox-bot-head-wrap").removeClass("zox-fix-up");
$("#zox-site-grid").css("margin-top", "0");
$(".zox-post-soc-scroll").removeClass("zox-post-soc-scroll-out");
$(".zox-fly-top").removeClass("zox-to-top");
}
if($(window).scrollTop() > navHeight - botHeight){
$("#zox-bot-head-wrap").addClass("zox-fix");
if(scroll < previousScroll){
$("#zox-bot-head-wrap").addClass("zox-fix");
$("#zox-site-grid").css("margin-top", botHeight);
}else{
$("#zox-bot-head-wrap").removeClass("zox-fix");
}}else{
$("#zox-bot-head-wrap").removeClass("zox-fix");
$("#zox-site-grid").css("margin-top", "0");
}}
previousScroll=scroll;
});
$(".zox-alp-side-in").niceScroll({cursorcolor:"#ccc",cursorwidth: 5,cursorborder: 0,zindex:999999});
});
jQuery(document).ready(function($){
$(".zox-fly-nav-menu .menu-item-has-children a").click(function(event){
event.stopPropagation();
});
$(".zox-fly-nav-menu .menu-item-has-children").click(function(){
$(this).addClass("toggled");
if($(".menu-item-has-children").hasClass("toggled")){
$(this).children("ul").toggle();
$(".zox-fly-nav-menu").getNiceScroll().resize();
}
$(this).toggleClass("tog-minus");
return false;
});
$(".zox-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
});
jQuery(document).ready(function($){
var headwrap=$("#zox-bot-head-wrap");
var position=headwrap.offset();
var headWidth=$("#zox-bot-head-wrap").outerWidth();
$(".zox-mega-dropdown").css("width", headWidth);
$(".zox-mega-dropdown").offset({
left: position.left,
width: headwrap.offsetWidth
});
$(window).resize(function(){
var headwrap=$("#zox-bot-head-wrap");
var position=headwrap.offset();
var headWidth=$("#zox-bot-head-wrap").outerWidth();
$(".zox-mega-dropdown").css("width", headWidth);
$(".zox-mega-dropdown").offset({
left: position.left,
width: headwrap.offsetWidth
});
});
});
jQuery(document).ready(function($){
$("#zox-site").toggleClass(localStorage.toggled);
$(".zox-night-mode").on("click", function(){
if(localStorage.toggled!="zox-dark"){
$("#zox-site").toggleClass("zox-dark", true);
localStorage.toggled="zox-dark";
}else{
$("#zox-site").toggleClass("zox-dark", false);
localStorage.toggled="";
}});
});
jQuery(document).ready(function($){
$(".infinite-content").infinitescroll({
navSelector: ".zox-nav-links",
nextSelector: ".zox-nav-links a:first",
itemSelector: ".infinite-post",
errorCallback: function(){ $(".zox-inf-more-wrap").css("display", "none") }});
$(window).unbind(".infscr");
$(".zox-inf-more-but").click(function(){
$(".infinite-content").infinitescroll("retrieve");
return false;
});
if($(".zox-nav-links a").length){
$(".zox-inf-more-wrap").css("display","inline-block");
}else{
$(".zox-inf-more-wrap").css("display","none");
}});
jQuery(document).ready(function($){
var leaderHeight=$("#zox-lead-top").outerHeight();
$("#zox-lead-top-wrap").css("height", leaderHeight);
$(window).resize(function(){
var leaderHeight=$("#zox-lead-top").outerHeight();
$("#zox-lead-top-wrap").css("height", leaderHeight);
});
});
jQuery(document).ready(function($){
var adWidth=$(".zox-post-ad-in1").outerWidth();
$(".zox-post-ad-in2").css("width", adWidth);
$(window).resize(function(){
var adWidth=$(".zox-post-ad-in1").outerWidth();
$(".zox-post-ad-in2").css("width", adWidth);
});
});
jQuery(document).ready(function($){
$(".zox-com-click-419275").on("click", function(){
$(".zox-com-click-id-419275").show();
$(".disqus-thread-419275").show();
$(".zox-com-but-419275").hide();
});
});</script>
<script src='https://galsen221.com/wp-content/themes/zoxpress/js/scripts.js?ver=5.7.2' id='zox-scripts-js'></script>
<script src='https://galsen221.com/wp-content/themes/zoxpress/js/retina.js?ver=5.7.2' id='zox-retina-js'></script>
<script src='https://galsen221.com/wp-content/themes/zoxpress/js/jquery.infinitescroll.min.js?ver=5.7.2' id='zox-infinitescroll-js'></script>
<script src='https://galsen221.com/wp-content/themes/zoxpress/js/alp.js?ver=5.7.2' id='zox-alp-js'></script>
<script src='https://galsen221.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script src='https://galsen221.com/wp-content/themes/zoxpress/js/intersection-observer.js' id='zox-intersection-observer-polyfill-js'></script>
<script src='https://galsen221.com/wp-content/themes/zoxpress/js/lozad.min.js' id='zox-lozad-js'></script>
<script id='zox-lozad-js-after'>var zoxWidgets=document.querySelectorAll("#zox-home-widget-wrap img");
lozad(zoxWidgets, {
rootMargin: "0px 0px",
loaded: function (el){
el.classList.add("is-loaded");
}}).observe();</script>
<script src='https://galsen221.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.6.1' id='dflip-script-js'></script>
<script id='heateor_sss_sharing_js-js-before'>function heateorSssLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}};	var heateorSssSharingAjaxUrl='https://galsen221.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath='https://galsen221.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath='https://galsen221.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable=0, heateorSssVerticalSharingCountEnable=0, heateorSssSharingOffset=-10; var heateorSssMobileStickySharingEnabled=1;var heateorSssCopyLinkMessage="Lien copié.";var heateorSssUrlCountFetched=[], heateorSssSharesText='Partages', heateorSssShareText='Partage';function heateorSssPopup(e){window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI="web";</script>
<script src='https://galsen221.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.20' id='heateor_sss_sharing_js-js'></script>
<script src='https://galsen221.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
</body>
</html><!-- WP Fastest Cache file was created in 3.3938190937042 seconds, on 30-05-21 17:33:09 --><!-- via php -->