<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<script>window.mrf={host:"bc.marfeel.com",dt:3},function(e,t,o,i,a,n,r){function d(){x&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var x=!/marfeelgarda=no|fromt=yes/i.test(n+";"+a);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){x&&e.write('<plaintext style="display:none">');var l="script",m=setTimeout(d,1e4),c=e.createElement(l),f=e.getElementsByTagName(l)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
<title>Casamance : Paul Bassène accuse l’armée gambienne et indique la position de Salif Sadio - Galsen221</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://galsen221.com/xmlrpc.php" />
<meta property="og:image" content="https://i0.wp.com/galsen221.com/wp-content/uploads/2018/01/rebelle-casamance.jpg?fit=696%2C398&ssl=1" /><link rel="icon" type="image/png" href="https://galsen221.com/wp-content/uploads/2017/01/cropped-galsen-favicon.png">

<meta name="news_keywords" content="armee gambienne, casamance, paul bassene, salif sadio, sénégal, dakar, actualité, politique, sport, technologie, musique, mbalakh, sabar, abdoulaye wade, waly seck, canabasse" />
<meta name="original-source" content="https://galsen221.com/societe/casamance-paul-bassene-accuse-larmee-gambienne-et-indique-la-position-de-salif-sadio/" />
<link rel="canonical" href="https://galsen221.com/societe/casamance-paul-bassene-accuse-larmee-gambienne-et-indique-la-position-de-salif-sadio/" />
<link rel="publisher" href="https://plus.google.com/u/0/b/109946357545687595727/+Galsen221TVSN" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Casamance : Paul Bassène accuse l’armée gambienne et indique la position de Salif Sadio - Galsen221" />
<meta property="og:description" content="Paul Aloukasséne Basséne affirme qu&#8217;il y a une présence l&#8217;armée gambienne en Casamance. Selon l&#8217;ancien lieutenant de Salif Sadio, les militaires occupent la zone située entre Giborro la frontière gambienne et Séléby au Sénégal. En 2010, les militaires gambiens avaient occupé le village de Touba tranquille vers Kafountine. &#8220;Aujourd&#8217;hui, le même cas de figure se &hellip;" />
<meta property="og:url" content="https://galsen221.com/societe/casamance-paul-bassene-accuse-larmee-gambienne-et-indique-la-position-de-salif-sadio/" />
<meta property="og:site_name" content="Galsen221" />
<meta property="article:publisher" content="https://www.facebook.com/GLSN221" />
<meta property="article:tag" content="armee gambienne" />
<meta property="article:tag" content="Casamance" />
<meta property="article:tag" content="paul bassene" />
<meta property="article:tag" content="salif Sadio" />
<meta property="article:section" content="société" />
<meta property="article:published_time" content="2018-03-12T21:47:13+00:00" />
<meta property="og:image" content="https://galsen221.com/wp-content/uploads/2018/01/rebelle-casamance.jpg" />
<meta property="og:image:secure_url" content="https://galsen221.com/wp-content/uploads/2018/01/rebelle-casamance.jpg" />
<meta property="og:image:width" content="696" />
<meta property="og:image:height" content="398" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Paul Aloukasséne Basséne affirme qu&#8217;il y a une présence l&#8217;armée gambienne en Casamance. Selon l&#8217;ancien lieutenant de Salif Sadio, les militaires occupent la zone située entre Giborro la frontière gambienne et Séléby au Sénégal. En 2010, les militaires gambiens avaient occupé le village de Touba tranquille vers Kafountine. &#8220;Aujourd&#8217;hui, le même cas de figure se [&hellip;]" />
<meta name="twitter:title" content="Casamance : Paul Bassène accuse l’armée gambienne et indique la position de Salif Sadio - Galsen221" />
<meta name="twitter:site" content="@galsen221news" />
<meta name="twitter:image" content="https://i0.wp.com/galsen221.com/wp-content/uploads/2018/01/rebelle-casamance.jpg?fit=696%2C398&#038;ssl=1" />
<meta name="twitter:creator" content="@galsen221news" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/galsen221.com\/","sameAs":["https:\/\/www.facebook.com\/GLSN221","https:\/\/www.instagram.com\/galsenpictures\/","https:\/\/www.linkedin.com\/company-beta\/11049496","https:\/\/plus.google.com\/u\/0\/b\/109946357545687595727\/+Galsen221TVSN","https:\/\/www.youtube.com\/channel\/UCQ1eonmaU17uwOFE5lu_-Yw","https:\/\/twitter.com\/galsen221news"],"@id":"#organization","name":"Galsen 221","logo":"https:\/\/galsen221.com\/wp-content\/uploads\/2016\/09\/galsen221.jpg"}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Galsen221 &raquo; Flux" href="https://galsen221.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Galsen221 &raquo; Flux des commentaires" href="https://galsen221.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Galsen221 &raquo; Casamance : Paul Bassène accuse l’armée gambienne et indique la position de Salif Sadio Flux des commentaires" href="https://galsen221.com/societe/casamance-paul-bassene-accuse-larmee-gambienne-et-indique-la-position-de-salif-sadio/feed/" />

<script type="text/javascript" data-cfasync="false">
	var mi_track_user = true;
	var disableStr = 'ga-disable-UA-71971520-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-71971520-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you\'re not being tracked. ");
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
		})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/galsen221.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cfblbcss-css' href='https://galsen221.com/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://galsen221.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://galsen221.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://galsen221.com/wp-content/themes/Newspaper/style.css?ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://galsen221.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.9' type='text/css' media='all' />
<script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
<script type='text/javascript' src='https://galsen221.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://galsen221.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/galsen221.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://galsen221.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.3'></script>
<script type='text/javascript' src='https://galsen221.com/wp-includes/js/Pw1qzDzvM.php?ver=304180024'></script>
<script type='text/javascript' src='https://galsen221.com/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://galsen221.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='https://galsen221.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aamLocal = {"nonce":"fff58eb11e","ajaxurl":"https:\/\/galsen221.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//galsen221.com/wp-content/plugins/advanced-access-manager/media/js/aam-login.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='https://galsen221.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://galsen221.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://galsen221.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://galsen221.com/?p=157151' />
<link rel="alternate" type="application/json+oembed" href="https://galsen221.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgalsen221.com%2Fsociete%2Fcasamance-paul-bassene-accuse-larmee-gambienne-et-indique-la-position-de-salif-sadio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://galsen221.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgalsen221.com%2Fsociete%2Fcasamance-paul-bassene-accuse-larmee-gambienne-et-indique-la-position-de-salif-sadio%2F&#038;format=xml" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"kdAzm1akKd60em", domain:"galsen221.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=kdAzm1akKd60em" style="display:none" height="1" width="1" alt="" /></noscript>
 <meta property="fb:pages" content="1669188216680784" />
<meta property="ia:markup_url" content="https://galsen221.com/societe/casamance-paul-bassene-accuse-larmee-gambienne-et-indique-la-position-de-salif-sadio/?ia_markup=1" />
<script type="text/javascript">
(function(d,s,id){var z=d.createElement(s);z.type="text/javascript";z.id=id;z.async=true;z.src="//static.zotabox.com/9/f/9f99de960f4961d530142a13960f05d8/widgets.js";var sz=d.getElementsByTagName(s)[0];sz.parentNode.insertBefore(z,sz)}(document,"script","zb-embed-code"));
</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71971520-1', 'auto');
  ga('send', 'pageview');

</script>
<meta name="msvalidate.01" content="CDB5AB51D9FA6AF9F8C8759DEFB8B989" />
<meta property="fb:pages" content="1669188216680784" />
<meta name="dailymotion-domain-verification" content="dmwtxotk51ycsbrsu" /><link rel="amphtml" href="https://galsen221.com/societe/casamance-paul-bassene-accuse-larmee-gambienne-et-indique-la-position-de-salif-sadio/?amp=1">
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://galsen221.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://galsen221.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/galsen221/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<script>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</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://galsen221.com/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://galsen221.com/category/societe/",
                                "name": "société"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://galsen221.com/societe/casamance-paul-bassene-accuse-larmee-gambienne-et-indique-la-position-de-salif-sadio/",
                                "name": "Casamance : Paul Bassène accuse l’armée gambienne et indique la position de..."                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://i2.wp.com/galsen221.com/wp-content/uploads/2017/01/cropped-galsen-favicon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/galsen221.com/wp-content/uploads/2017/01/cropped-galsen-favicon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/galsen221.com/wp-content/uploads/2017/01/cropped-galsen-favicon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/galsen221.com/wp-content/uploads/2017/01/cropped-galsen-favicon.png?fit=270%2C270&#038;ssl=1" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-157151 single-format-standard casamance-paul-bassene-accuse-larmee-gambienne-et-indique-la-position-de-salif-sadio global-block-template-1 wpb-js-composer js-comp-ver-4.12 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1784707338506267',
      cookie     : true,
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();   
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : 'your-app-id',
      xfbml      : true,
      version    : 'v2.7'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/GLSN221" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/galsenpictures/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/galsen221news" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCQ1eonmaU17uwOFE5lu_-Yw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=blank&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
<div class="td-menu-login"><a id="login-link-mob">Se connecter</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-19505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-19505"><a href="https://galsen221.com">Accueil</a></li>
<li id="menu-item-34024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34024"><a href="https://galsen221.com/actualites/">Actu</a></li>
<li id="menu-item-42892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42892"><a href="https://galsen221.com/category/senegal/">Sénégal<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-3494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3494"><a href="https://galsen221.com/category/politique/">Politique</a></li>
<li id="menu-item-3500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3500"><a href="https://galsen221.com/category/faits-divers/">Faits divers</a></li>
<li id="menu-item-3496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3496"><a href="https://galsen221.com/category/buzz/">Buzz</a></li>
<li id="menu-item-42394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42394"><a href="https://galsen221.com/category/economie/">Economie</a></li>
</ul>
</li>
<li id="menu-item-3502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3502"><a href="https://galsen221.com/category/sports/">Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-6306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6306"><a href="https://galsen221.com/category/sports/automobile/">Automobile</a></li>
<li id="menu-item-6307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6307"><a href="https://galsen221.com/category/sports/basket-ball/">Basket-ball</a></li>
<li id="menu-item-6308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6308"><a href="https://galsen221.com/category/sports/football/">Football</a></li>
<li id="menu-item-6309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6309"><a href="https://galsen221.com/category/sports/lutte/">Lutte</a></li>
</ul>
</li>
<li id="menu-item-3504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3504"><a href="https://galsen221.com/category/serie/">Série<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-3505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3505"><a href="https://galsen221.com/category/serie/cafe-avec/">café avec</a></li>
<li id="menu-item-3506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3506"><a href="https://galsen221.com/category/serie/clando/">Clando</a></li>
<li id="menu-item-3507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3507"><a href="https://galsen221.com/category/serie/riirou-tribunal/">Riirou Tribunal</a></li>
<li id="menu-item-3508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3508"><a href="https://galsen221.com/category/serie/wiri-wiri/">wiri wiri</a></li>
</ul>
</li>
<li id="menu-item-3501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3501"><a href="https://galsen221.com/category/international/">International<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-3495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3495"><a href="https://galsen221.com/category/afrique/">Afrique<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-3581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3581"><a href="https://galsen221.com/category/algerie/">Algérie</a></li>
<li id="menu-item-3583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3583"><a href="https://galsen221.com/category/afrique/angola/">Angola</a></li>
<li id="menu-item-3582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3582"><a href="https://galsen221.com/category/burundi/">Burundi</a></li>
<li id="menu-item-3576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3576"><a href="https://galsen221.com/category/afrique/cote-d-ivoire/">Cote d&#8217;ivoire</a></li>
<li id="menu-item-3577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3577"><a href="https://galsen221.com/category/afrique/mali/">Mali</a></li>
<li id="menu-item-3578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3578"><a href="https://galsen221.com/category/afrique/maroc/">Maroc</a></li>
<li id="menu-item-3579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3579"><a href="https://galsen221.com/category/afrique/rdc/">RDC</a></li>
<li id="menu-item-3580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3580"><a href="https://galsen221.com/category/afrique/tunisie/">Tunisie</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-53966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53966"><a href="https://galsen221.com/category/sante/">Santé<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-42393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42393"><a href="https://galsen221.com/category/beaute-bien-etre/">Beauté/Bien être</a></li>
<li id="menu-item-42396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42396"><a href="https://galsen221.com/category/cuisine/">Cuisine</a></li>
<li id="menu-item-42397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42397"><a href="https://galsen221.com/category/deco/">Deco</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Se connecter</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Récupération de mot de passe</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Récupérer votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://galsen221.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Rechercher</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-4">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Se connecter</div>
<div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Récupération de mot de passe</div> 
<div class="td-login-panel-descr">Récupérer votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-header-container td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  "><img src="https://galsen221.com/wp-content/uploads/2018/02/bandeau-2018-Sargual-Djiguene.jpg" alt="" width="980" height="227" class="aligncenter size-full wp-image-150615" /></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-disable" href="https://galsen221.com/">
<img class="td-retina-data" data-retina="https://galsen221.com/wp-content/uploads/2017/01/galsen-backrk-2.png" src="https://galsen221.com/wp-content/uploads/2017/01/galsen-backrk-2.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://galsen221.com/">
<img src="https://galsen221.com/wp-content/uploads/2017/01/galsen-backrk-2.png" alt="" />
<span class="td-visual-hidden">Galsen221</span>
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-19505"><a href="https://galsen221.com">Accueil</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34024"><a href="https://galsen221.com/actualites/">Actu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-42892"><a href="https://galsen221.com/category/senegal/">Sénégal</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3494"><a href="https://galsen221.com/category/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3500"><a href="https://galsen221.com/category/faits-divers/">Faits divers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3496"><a href="https://galsen221.com/category/buzz/">Buzz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42394"><a href="https://galsen221.com/category/economie/">Economie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-3502"><a href="https://galsen221.com/category/sports/">Sports</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6306"><a href="https://galsen221.com/category/sports/automobile/">Automobile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6307"><a href="https://galsen221.com/category/sports/basket-ball/">Basket-ball</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6308"><a href="https://galsen221.com/category/sports/football/">Football</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6309"><a href="https://galsen221.com/category/sports/lutte/">Lutte</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-3504"><a href="https://galsen221.com/category/serie/">Série</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3505"><a href="https://galsen221.com/category/serie/cafe-avec/">café avec</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3506"><a href="https://galsen221.com/category/serie/clando/">Clando</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3507"><a href="https://galsen221.com/category/serie/riirou-tribunal/">Riirou Tribunal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3508"><a href="https://galsen221.com/category/serie/wiri-wiri/">wiri wiri</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-3501"><a href="https://galsen221.com/category/international/">International</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-3495"><a href="https://galsen221.com/category/afrique/">Afrique</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3581"><a href="https://galsen221.com/category/algerie/">Algérie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3583"><a href="https://galsen221.com/category/afrique/angola/">Angola</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3582"><a href="https://galsen221.com/category/burundi/">Burundi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3576"><a href="https://galsen221.com/category/afrique/cote-d-ivoire/">Cote d&#8217;ivoire</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3577"><a href="https://galsen221.com/category/afrique/mali/">Mali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3578"><a href="https://galsen221.com/category/afrique/maroc/">Maroc</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3579"><a href="https://galsen221.com/category/afrique/rdc/">RDC</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3580"><a href="https://galsen221.com/category/afrique/tunisie/">Tunisie</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-53966"><a href="https://galsen221.com/category/sante/">Santé</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42393"><a href="https://galsen221.com/category/beaute-bien-etre/">Beauté/Bien être</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42396"><a href="https://galsen221.com/category/cuisine/">Cuisine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42397"><a href="https://galsen221.com/category/deco/">Deco</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://galsen221.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Rechercher" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://galsen221.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans société" class="entry-crumb" href="https://galsen221.com/category/societe/">société</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Casamance : Paul Bassène accuse l’armée gambienne et indique la position de...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-157151" class="post-157151 post type-post status-publish format-standard has-post-thumbnail hentry category-societe tag-armee-gambienne tag-casamance tag-paul-bassene tag-salif-sadio" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://galsen221.com/category/societe/">société</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Casamance : Paul Bassène accuse l’armée gambienne et indique la position de Salif Sadio</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://galsen221.com/author/khadija/">Khadija Kane</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-12T21:47:13+00:00">12 mars 2018</time></span> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-with-like"><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://galsen221.com/societe/casamance-paul-bassene-accuse-larmee-gambienne-et-indique-la-position-de-salif-sadio/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://galsen221.com/societe/casamance-paul-bassene-accuse-larmee-gambienne-et-indique-la-position-de-salif-sadio/" data-text="Casamance : Paul Bassène accuse l’armée gambienne et indique la position de Salif Sadio" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><img width="696" height="398" class="entry-thumb" src="https://i0.wp.com/galsen221.com/wp-content/uploads/2018/01/rebelle-casamance.jpg?resize=696%2C398&ssl=1" srcset="https://i0.wp.com/galsen221.com/wp-content/uploads/2018/01/rebelle-casamance.jpg?w=696&ssl=1 696w, https://i0.wp.com/galsen221.com/wp-content/uploads/2018/01/rebelle-casamance.jpg?resize=300%2C172&ssl=1 300w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="rebelle casamance" /></div>
<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display: inline-block; width: 336px; height: 280px;" data-ad-client="ca-pub-8570934364286751" data-ad-slot="9811651823"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center><p>Paul Aloukasséne Basséne affirme qu&#8217;il y a une présence l&#8217;armée gambienne en Casamance. Selon l&#8217;ancien lieutenant de Salif Sadio, les militaires occupent la zone située entre Giborro la frontière gambienne et Séléby au Sénégal.</p>
<p>En 2010, les militaires gambiens avaient occupé le village de Touba tranquille vers Kafountine. &#8220;Aujourd&#8217;hui, le même cas de figure se reproduit, impunément entre Giborro la frontière gambienne et Seleby au Sénégal. Entre les deux postes se trouvent, une bande de près de 5 km qui appartient au Sénégal. Des officiels gambiens du nouveau pouvoir y ont érigé des vergers et aucune autorité militaire ou administrative ne pipe mot&#8221;, déclare-t-il dans un entretien accordé à DakarTimes.</p><div class="fRjkMThx" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display: inline-block; width: 336px; height: 280px;" data-ad-client="ca-pub-8570934364286751" data-ad-slot="9811651823"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>
<p>Il ajoute que : &#8220;nous avons saisi les autorités pour leur demander de mettre fin à cette spoliation sinon nous prendrons les armes contre toute personne occupant illégalement nos terres&#8221;.</p>
<p>&#8220;Comment un Etat peut laisser des citoyens d&#8217;un autre Etat occupé une partie du territoire national&#8221;, s&#8217;interroge l&#8217;ex-homme fort de Salif Sadio.</p>
<p>Trafic de bois, Salif Sadio …</p>
<p>Concernant le trafic du bois, le membre du Mfdc déclare qu&#8217;il faut demander à l&#8217;administration et à l&#8217;armée que sont devenus les chargements de troncs d&#8217;arbres de plus de cent camions que le Général François Ndiaye avait amené de la Gambie au moment de la chute de Yaya Jammeh. Ces troncs étaient déposés à Diouloulou et tout le monde était témoin. Mais Bizarrement, une bonne partie a disparu. Où sont passés ces milliers de troncs ?</p>
<p>Selon Paul Basséne, Salif Sadio serait en Gambie, chouchouté par le nouveau régime en place. Mais une fois chose est sûre : il n&#8217;est pas en Casamance et encore moins dans son village natal, Birkamanding.</p>
<p>Par ailleurs, il soutient que le Mfdc n&#8217;est pas mêlé à l&#8217;attaque de Bofa-Bayotte.</p>
<p>Avec Dakarmatin</p>


<div class="ezAdsense adsense adsense-leadout" style="text-align:center;margin:15px;border:##00195e solid 1px;" onmouseover="this.style.border='##00195e solid 1px'" onmouseout="this.style.border='##00195e solid 1px'"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8570934364286751" data-ad-slot="9811651823"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></p> </div>
<footer>
<div class="td-post-source-tags">
<div class="td-post-source-via "><div class="td-post-small-box"><span>Source</span><a rel="nofollow" href="#">galsen221.com</a></div></div> </div>
<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://galsen221.com/author/khadija/">Khadija Kane</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Khadija Kane"></span><meta itemprop="datePublished" content="2018-03-12T21:47:13+00:00"><meta itemprop="dateModified" content="2018-03-12T21:47:13+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://galsen221.com/societe/casamance-paul-bassene-accuse-larmee-gambienne-et-indique-la-position-de-salif-sadio/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://galsen221.com/wp-content/uploads/2017/01/galsen-backrk-2.png"></span><meta itemprop="name" content="Galsen221"></span><meta itemprop="headline " content="Casamance : Paul Bassène accuse l’armée gambienne et indique la position de Salif Sadio"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/galsen221.com/wp-content/uploads/2018/01/rebelle-casamance.jpg?fit=696%2C398&ssl=1"><meta itemprop="width" content="696"><meta itemprop="height" content="398"></span> </footer>
</article> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><p><center>PUBLICITÉ</center><br />
<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8570934364286751" data-ad-slot="9811651823"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br />
</center></p>
</div>
</aside><aside class="td_block_template_1 widget wli_popular_posts-class"><h4 class="block-title"><span>ARTICLES POPULAIRES</span></h4><ul> <li>
<div class="post_thumb post_thumb_left">
<a href="https://galsen221.com/senegal/02-photos-rahma-ndao-une-surdouee-negligee-par-le-senegal-et-courtisee-par-les-etats-unis/" title="(02 Photos) Rahma Ndao : une surdouée négligée par le Sénégal et courtisée par les Etats-Unis">
<img width="324" height="209" src="https://i0.wp.com/galsen221.com/wp-content/uploads/2018/03/Rahma-Ndao-620x400.jpg?fit=324%2C209&amp;ssl=1" class="attachment-324x235 size-324x235 wp-post-image" alt="" srcset="https://i0.wp.com/galsen221.com/wp-content/uploads/2018/03/Rahma-Ndao-620x400.jpg?resize=620%2C400&amp;ssl=1 620w, https://i0.wp.com/galsen221.com/wp-content/uploads/2018/03/Rahma-Ndao-620x400.jpg?resize=300%2C194&amp;ssl=1 300w" sizes="(max-width: 324px) 100vw, 324px" /> </a>
</div>
<h3>
<a href="https://galsen221.com/senegal/02-photos-rahma-ndao-une-surdouee-negligee-par-le-senegal-et-courtisee-par-les-etats-unis/" title="(02 Photos) Rahma Ndao : une surdouée négligée par le Sénégal et courtisée par les Etats-Unis">
(02 Photos) Rahma Ndao : une surdouée négligée par le Sénégal et courtisée par les Etats-Unis </a>
</h3>
</li>
<li>
<div class="post_thumb post_thumb_left">
<a href="https://galsen221.com/serie/episode-5-de-votre-serie-nafi/" title="Épisode 5 de votre série Nafi">
<img width="324" height="181" src="https://i1.wp.com/galsen221.com/wp-content/uploads/2018/03/nafi.jpg?fit=324%2C181&amp;ssl=1" class="attachment-324x235 size-324x235 wp-post-image" alt="" srcset="https://i1.wp.com/galsen221.com/wp-content/uploads/2018/03/nafi.jpg?w=1394&amp;ssl=1 1394w, https://i1.wp.com/galsen221.com/wp-content/uploads/2018/03/nafi.jpg?resize=300%2C168&amp;ssl=1 300w, https://i1.wp.com/galsen221.com/wp-content/uploads/2018/03/nafi.jpg?resize=768%2C430&amp;ssl=1 768w, https://i1.wp.com/galsen221.com/wp-content/uploads/2018/03/nafi.jpg?resize=1024%2C573&amp;ssl=1 1024w, https://i1.wp.com/galsen221.com/wp-content/uploads/2018/03/nafi.jpg?resize=696%2C389&amp;ssl=1 696w, https://i1.wp.com/galsen221.com/wp-content/uploads/2018/03/nafi.jpg?resize=1068%2C598&amp;ssl=1 1068w, https://i1.wp.com/galsen221.com/wp-content/uploads/2018/03/nafi.jpg?resize=751%2C420&amp;ssl=1 751w" sizes="(max-width: 324px) 100vw, 324px" /> </a>
</div>
<h3>
<a href="https://galsen221.com/serie/episode-5-de-votre-serie-nafi/" title="Épisode 5 de votre série Nafi">
Épisode 5 de votre série Nafi </a>
</h3>
</li>
<li>
<div class="post_thumb post_thumb_left">
<a href="https://galsen221.com/sports/preparation-mondial-2018-aliou-cisse-publie-une-liste-de-30-joueurs-pour-les-matches-amicaux/" title="Préparation Mondial 2018 : Aliou Cissé publie une liste de 30 joueurs pour les matches amicaux">
<img width="324" height="216" src="https://i1.wp.com/galsen221.com/wp-content/uploads/2017/02/aliou-cisse-2017-8.jpg?fit=324%2C216&amp;ssl=1" class="attachment-324x235 size-324x235 wp-post-image" alt="" srcset="https://i1.wp.com/galsen221.com/wp-content/uploads/2017/02/aliou-cisse-2017-8.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/galsen221.com/wp-content/uploads/2017/02/aliou-cisse-2017-8.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/galsen221.com/wp-content/uploads/2017/02/aliou-cisse-2017-8.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/galsen221.com/wp-content/uploads/2017/02/aliou-cisse-2017-8.jpg?resize=696%2C464&amp;ssl=1 696w, https://i1.wp.com/galsen221.com/wp-content/uploads/2017/02/aliou-cisse-2017-8.jpg?resize=630%2C420&amp;ssl=1 630w" sizes="(max-width: 324px) 100vw, 324px" /> </a>
</div>
<h3>
<a href="https://galsen221.com/sports/preparation-mondial-2018-aliou-cisse-publie-une-liste-de-30-joueurs-pour-les-matches-amicaux/" title="Préparation Mondial 2018 : Aliou Cissé publie une liste de 30 joueurs pour les matches amicaux">
Préparation Mondial 2018 : Aliou Cissé publie une liste de 30 joueurs pour les matches amicaux </a>
</h3>
</li>
</ul></aside><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8570934364286751" data-ad-slot="3852280222"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Chaines TV</span></h4> <div class="textwidget"><p><a href="https://galsen221.com/tv/suivez-tfm-direct-galsen221/"><img class="aligncenter size-medium wp-image-55187" src="https://i0.wp.com/galsen221.com/wp-content/uploads/2017/01/tfm.png?resize=300%2C181&#038;ssl=1" alt="" width="300" height="181" data-recalc-dims="1" /></a></p>
<p><a href="https://galsen221.com/tv/suivez-france-inter-direct-galsen221-com/"><img class="aligncenter size-medium wp-image-96628" src="https://i0.wp.com/galsen221.com/wp-content/uploads/2017/07/france-inter.jpg?resize=300%2C158&#038;ssl=1" alt="" width="300" height="158" data-recalc-dims="1" /></a></p>
<p><a href="https://galsen221.com/tv/suivez-direct-france-24-galsen221-com/"><img class="aligncenter size-medium wp-image-96622" src="https://i2.wp.com/galsen221.com/wp-content/uploads/2017/07/france-24.png?resize=300%2C169&#038;ssl=1" alt="" width="300" height="169" data-recalc-dims="1" /></a></p>
<p><a href="https://galsen221.com/tv/suivez-euronews-direct-galsen221-com/"><img class="aligncenter size-medium wp-image-96619" src="https://i0.wp.com/galsen221.com/wp-content/uploads/2017/07/euronews.png?resize=300%2C169&#038;ssl=1" alt="" width="300" height="169" data-recalc-dims="1" /></a></p>
</div>
</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Numéros utiles</span></h4> <div class="textwidget"><p>Aéroport :33 869 50 50</p>
<p>Sénélec (dépannage) :33 867 31 00</p>
<p>Sénélec (délestage BCC) :33 839 94 35</p>
<p>SDE (dépannage) :800 11 11</p>
<p>Commissariat Central :33 823 25 29 / 33 823 71 49</p>
<p>Gendarmerie num vert :800 20 20</p>
<p>SOS MEDECINS :33 889 15 15</p>
<p>SUMA ASSITANCE :33 824 24 18 / 33 824 60 30</p>
<p>POMPIERS :33 823 03 50</p>
</div>
</aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://galsen221.com/"><img src="https://galsen221.com/wp-content/uploads/2017/01/galsen-backrk-2.png" alt="" title="" /></a></div><div class="footer-text-wrap">Galsen221.com est un site sénégalais d'informations propriété de la DMD Group. Rangé parmi les cinq sites d'informations les plus visités au Sénégal et lancé le 04 janvier 2016 Galsen221 a su s'imposer en moins d'un an comme un site incontournable .
<br>Sa ligne éditoriale est axée sur la politique, le sport, l'économie, le buzz et les séries.
<br>Directeur de publication: Mamadou DIOP, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="a1ccccc5e1c6c0cdd2c4cf9393908fc2cecc">[email&#160;protected]</a>
<br>Service Commercial: <font color="red"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="205055426047414c53454e1212110e434f4d">[email&#160;protected]</a></font>
<br>Rédaction: <font color="red"><a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="3b495e5f5a584f5254557b5c5a57485e5509090a15585456">[email protected]</a><script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></font>
<br>Téléphone: <font color="red">+221 77 133 91 19</font><div class="footer-email-wrap">Contactez-nous: <a href="/cdn-cgi/l/email-protection#caa9a5a4beaba9be8aadaba6b9afa4f8f8fbe4a9a5a7"><span class="__cf_email__" data-cfemail="cba8a4a5bfaaa8bf8bacaaa7b8aea5f9f9fae5a8a4a6">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/GLSN221" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/galsenpictures/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/galsen221news" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCQ1eonmaU17uwOFE5lu_-Yw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2017 Galsen221 - Diop Multimedia Development Group </div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script type="text/javascript" charset="utf-8">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</script>


<style type="text/css" media="screen">
/* custom css theme panel */
#td-top-search {
display: none;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
@media screen and (max-width: 767px) {
body {
background-image: none !important;
}
}
}
</style>
<link rel='stylesheet' id='popularposts-style-css' href='https://galsen221.com/wp-content/plugins/popular-posts-by-webline/admin/assets/css/popular-posts-style.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='https://galsen221.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201811'></script>
<script type='text/javascript' src='https://galsen221.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.0'></script>
<script type='text/javascript' src='https://galsen221.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://galsen221.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[157151]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://galsen221.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://galsen221.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<style>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</style>
<script type='text/javascript' src='https://stats.wp.com/e-201811.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'113771305',post:'157151',tz:'0',srv:'galsen221.com'} ]);
	_stq.push([ 'clickTrackerInit', '113771305', '157151' ]);
</script>
</body>
</html>


