<!DOCTYPE html>
<html lang="fr-FR" itemscope itemtype="https://schema.org/BlogPosting">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="manifest" crossorigin="use-credentials" href="https://galsen221.com/manifest.webmanifest">
<meta name="theme-color" content="#FFFFFF">
<meta name="mobile-web-app-capable" content="yes">
<meta name="application-name" content="Galsen221">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-touch-fullscreen" content="yes">
<meta name="apple-mobile-web-app-title" content="Galsen221">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<link rel="apple-touch-icon" href="https://galsen221.com/wp-content/uploads/2021/01/cropped-galsen-ac-1-192x192.png">
<link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3)" href="https://galsen221.com/wp-content/uploads/daftplug-instantify/img-pwa-apple-launch-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" href="https://galsen221.com/wp-content/uploads/daftplug-instantify/img-pwa-apple-launch-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3)" href="https://galsen221.com/wp-content/uploads/daftplug-instantify/img-pwa-apple-launch-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" href="https://galsen221.com/wp-content/uploads/daftplug-instantify/img-pwa-apple-launch-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" href="https://galsen221.com/wp-content/uploads/daftplug-instantify/img-pwa-apple-launch-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2)" href="https://galsen221.com/wp-content/uploads/daftplug-instantify/img-pwa-apple-launch-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2)" href="https://galsen221.com/wp-content/uploads/daftplug-instantify/img-pwa-apple-launch-2048x2732.png"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO plugin v18.0 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Djibril Wade (Fsf) &quot;Ce que j’ai fait de la prime de 50 millions offerte par le président...&quot; - Galsen221</title>
<meta name="description" content="La distribution de la prime spéciale de 50 millions de francs Cfa, offerte par le Chef de l&#039;Etat aux membres de la délégation officielle du Sénégal à la" />
<link rel="canonical" href="https://galsen221.com/sports/djibril-wade-fsf-ce-que-jai-fait-de-la-prime-de-50-millions-offerte-par-le-president/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Djibril Wade (Fsf) &quot;Ce que j’ai fait de la prime de 50 millions offerte par le président...&quot; - Galsen221" />
<meta property="og:description" content="La distribution de la prime spéciale de 50 millions de francs Cfa, offerte par le Chef de l&#039;Etat aux membres de la délégation officielle du Sénégal à la" />
<meta property="og:url" content="https://galsen221.com/sports/djibril-wade-fsf-ce-que-jai-fait-de-la-prime-de-50-millions-offerte-par-le-president/" />
<meta property="og:site_name" content="Galsen221" />
<meta property="article:publisher" content="https://www.facebook.com/GLSN221" />
<meta property="article:published_time" content="2022-02-12T13:34:02+00:00" />
<meta property="og:image" content="https://galsen221.com/wp-content/uploads/2022/02/fsf.jpeg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="900" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@galsen221news" />
<meta name="twitter:site" content="@galsen221news" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://galsen221.com/#organization","name":"GALSEN 221","url":"https://galsen221.com/","sameAs":["https://www.facebook.com/GLSN221","https://www.instagram.com/galsenpictures/","https://www.linkedin.com/company/galsen221/","https://www.youtube.com/channel/UCQ1eonmaU17uwOFE5lu_-Yw","https://twitter.com/galsen221news"],"logo":{"@type":"ImageObject","@id":"https://galsen221.com/#logo","inLanguage":"fr-FR","url":"https://galsen221.com/wp-content/uploads/2019/02/galsen.jpg","contentUrl":"https://galsen221.com/wp-content/uploads/2019/02/galsen.jpg","width":2048,"height":2048,"caption":"GALSEN 221"},"image":{"@id":"https://galsen221.com/#logo"}},{"@type":"WebSite","@id":"https://galsen221.com/#website","url":"https://galsen221.com/","name":"Galsen221","description":"Sénégalaisement vôtre","publisher":{"@id":"https://galsen221.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://galsen221.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://galsen221.com/sports/djibril-wade-fsf-ce-que-jai-fait-de-la-prime-de-50-millions-offerte-par-le-president/#primaryimage","inLanguage":"fr-FR","url":"https://galsen221.com/wp-content/uploads/2022/02/fsf.jpeg","contentUrl":"https://galsen221.com/wp-content/uploads/2022/02/fsf.jpeg","width":1600,"height":900},{"@type":"WebPage","@id":"https://galsen221.com/sports/djibril-wade-fsf-ce-que-jai-fait-de-la-prime-de-50-millions-offerte-par-le-president/#webpage","url":"https://galsen221.com/sports/djibril-wade-fsf-ce-que-jai-fait-de-la-prime-de-50-millions-offerte-par-le-president/","name":"Djibril Wade (Fsf) \"Ce que j’ai fait de la prime de 50 millions offerte par le président...\" - Galsen221","isPartOf":{"@id":"https://galsen221.com/#website"},"primaryImageOfPage":{"@id":"https://galsen221.com/sports/djibril-wade-fsf-ce-que-jai-fait-de-la-prime-de-50-millions-offerte-par-le-president/#primaryimage"},"datePublished":"2022-02-12T13:34:02+00:00","dateModified":"2022-02-12T13:34:02+00:00","description":"La distribution de la prime spéciale de 50 millions de francs Cfa, offerte par le Chef de l'Etat aux membres de la délégation officielle du Sénégal à la","breadcrumb":{"@id":"https://galsen221.com/sports/djibril-wade-fsf-ce-que-jai-fait-de-la-prime-de-50-millions-offerte-par-le-president/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://galsen221.com/sports/djibril-wade-fsf-ce-que-jai-fait-de-la-prime-de-50-millions-offerte-par-le-president/"]}]},{"@type":"BreadcrumbList","@id":"https://galsen221.com/sports/djibril-wade-fsf-ce-que-jai-fait-de-la-prime-de-50-millions-offerte-par-le-president/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://galsen221.com/"},{"@type":"ListItem","position":2,"name":"Djibril Wade (Fsf) « Ce que j’ai fait de la prime de 50 millions offerte par le président&#8230; »"}]},{"@type":"Article","@id":"https://galsen221.com/sports/djibril-wade-fsf-ce-que-jai-fait-de-la-prime-de-50-millions-offerte-par-le-president/#article","isPartOf":{"@id":"https://galsen221.com/sports/djibril-wade-fsf-ce-que-jai-fait-de-la-prime-de-50-millions-offerte-par-le-president/#webpage"},"author":{"@id":"https://galsen221.com/#/schema/person/e5f1dc151c32e2e59c1a1c85040aa5c7"},"headline":"Djibril Wade (Fsf) « Ce que j’ai fait de la prime de 50 millions offerte par le président&#8230; »","datePublished":"2022-02-12T13:34:02+00:00","dateModified":"2022-02-12T13:34:02+00:00","mainEntityOfPage":{"@id":"https://galsen221.com/sports/djibril-wade-fsf-ce-que-jai-fait-de-la-prime-de-50-millions-offerte-par-le-president/#webpage"},"wordCount":275,"publisher":{"@id":"https://galsen221.com/#organization"},"image":{"@id":"https://galsen221.com/sports/djibril-wade-fsf-ce-que-jai-fait-de-la-prime-de-50-millions-offerte-par-le-president/#primaryimage"},"thumbnailUrl":"https://galsen221.com/wp-content/uploads/2022/02/fsf.jpeg","articleSection":["Football","Sports"],"inLanguage":"fr-FR","copyrightYear":"2022","copyrightHolder":{"@id":"https://galsen221.com/#organization"}},{"@type":"Person","@id":"https://galsen221.com/#/schema/person/e5f1dc151c32e2e59c1a1c85040aa5c7","name":"DIOP Mamadou","image":{"@type":"ImageObject","@id":"https://galsen221.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/c352c1272400df0de2225fdaf67146b8?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/c352c1272400df0de2225fdaf67146b8?s=96&d=blank&r=g","caption":"DIOP Mamadou"},"description":"Je suis Spécialiste des TIC, Expert en réseaux sociaux., Web publisher .Je suis un passionné du Web et j'exerce ce métier depuis 2009. Email: Contact@galsen221.com Tel: +221 77 133 91 19"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Galsen221 &raquo; Flux" href="https://galsen221.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Galsen221 &raquo; Flux des commentaires" href="https://galsen221.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Galsen221 &raquo; Djibril Wade (Fsf) « Ce que j’ai fait de la prime de 50 millions offerte par le président&#8230; » Flux des commentaires" href="https://galsen221.com/sports/djibril-wade-fsf-ce-que-jai-fait-de-la-prime-de-50-millions-offerte-par-le-president/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='//galsen221.com/wp-content/cache/wpfc-minified/fp3ca5yj/7usy0.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<style>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</style>
<link rel='stylesheet' id='daftplug-instantify-pwa-public-css'  href='//galsen221.com/wp-content/cache/wpfc-minified/mbf15dip/7usy0.css' type='text/css' media='all' />
<style>html[amp] .daftplugPublic .daftplugPublicCookieNotice{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-flow:row wrap;flex-flow:row wrap;padding:5px 0;text-align:center;background:#222}html[amp] .daftplugPublic .daftplugPublicCookieNotice_message{display:inline-block;color:#f3f3f3;margin:0;padding:0}html[amp] .daftplugPublic .daftplugPublicCookieNotice_button{padding:5px 10px;background:#fec33b;color:#000;border-radius:10px;margin:10px;border:none;outline:0}html[amp] .daftplugPublic .daftplugPublicAmpMenuToggle{position:fixed;top:15px;width:50px;height:50px;fill:none;stroke:#fff;stroke-width:3;padding:10px;z-index:999999999;outline:0}html[amp] .daftplugPublic .daftplugPublicAmpSidebar::-webkit-scrollbar{display:none}html[amp] .daftplugPublic .daftplugPublicAmpSidebar{width:270px;-webkit-box-shadow:.2rem 0 1rem rgba(0,0,0,.5);box-shadow:.2rem 0 1rem rgba(0,0,0,.5);text-align:right;font-family:Verdana,Times,serif}html[amp] .daftplugPublic .daftplugPublicAmpSidebar_close{display:block;margin:10px 10px 0 0}html[amp] .daftplugPublic .daftplugPublicAmpSidebar_close svg{outline:0;width:17px;height:17px;margin:7px}html[amp] .daftplugPublic .daftplugPublicAmpSidebar_close svg path{stroke:#fff}html[amp] .daftplugPublic .daftplugPublicAmpSidebar nav{padding:0 20px}html[amp] .daftplugPublic .daftplugPublicAmpSidebar a,html[amp] .daftplugPublic .daftplugPublicAmpSidebar ul{font-size:16px;line-height:45px;color:#fff}html[amp] .daftplugPublic .daftplugPublicAmpSidebarMenu{margin:0;padding:0}html[amp] .daftplugPublic .daftplugPublicAmpSidebarMenu_item{font-family:Verdana,sans-serif;list-style:none;border:0;text-align:left;font-weight:400;outline:0}html[amp] .daftplugPublic .daftplugPublicAmpSidebarMenu_item.-hasChildren{font-weight:600}html[amp] .daftplugPublic .daftplugPublicAmpSidebarMenu_item amp-accordion section{padding:0}html[amp] .daftplugPublic .daftplugPublicAmpSidebarMenu_item amp-accordion section h3{font-size:20px;margin:0 auto;padding:0;background:0 0;border:none}html[amp] .daftplugPublic .daftplugPublicAmpSidebarMenu_item amp-accordion section h3::after{content:"⟨";position:absolute;right:15px;color:#efefef;font-size:16px;padding:15px 0;-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg)}html[amp] .daftplugPublic .daftplugPublicAmpSidebarMenu_item amp-accordion section:not([expanded]) h3::after{content:"⟩"}html[amp] .daftplugPublic .daftplugPublicAmpSidebarMenu_item amp-accordion section h3 a{text-decoration:none;width:70%;display:inline-block;padding:0;outline:0}html[amp] .daftplugPublic .daftplugPublicAmpSidebarMenu_item .sub-menu{list-style-type:disc;margin-left:10px}</style>
<style>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</style>
<style>.theiaPostSlider_nav {
position: relative;
overflow: hidden;
margin: 16px 0;
transition: opacity 0.333s;
opacity: 1; }
.theiaPostSlider_nav > * {
vertical-align: middle; }
.theiaPostSlider_nav.fontTheme ._1,
.theiaPostSlider_nav.fontTheme ._3 {
margin: 0 4px;
vertical-align: middle;
font-weight: bold; }
.theiaPostSlider_nav.fontTheme ._2 {
display: inline-block;
vertical-align: middle; }
.theiaPostSlider_nav ._title {
font-weight: bold; }
.theiaPostSlider_nav ._title * {
display: inline;
margin: 0;
padding: 0; }
.theiaPostSlider_nav ._title ._helper {
color: #888; }
.theiaPostSlider_nav ._buttons {
-moz-user-select: -moz-none;
-ms-user-select: none;
-webkit-user-select: none;
user-select: none;
line-height: 1; }
.theiaPostSlider_nav ._buttons > * {
display: inline-block;
vertical-align: middle; }
.theiaPostSlider_nav ._buttons ._text {
margin: 0 10px; }
.theiaPostSlider_nav ._button {
overflow: hidden;
cursor: pointer;
-webkit-transition: none !important;
-moz-transition: none !important;
-o-transition: none !important;
transition: none !important;
text-decoration: none; }
.theiaPostSlider_nav ._disabled {
cursor: default; }
.theiaPostSlider_nav._left ._buttons, .theiaPostSlider_nav._right ._buttons {
display: inline-block; }
.theiaPostSlider_nav._left {
text-align: left; }
.theiaPostSlider_nav._left ._buttons {
float: left; }
.theiaPostSlider_nav._left ._title {
float: right; }
.theiaPostSlider_nav._center {
text-align: center; }
.theiaPostSlider_nav._center ._title {
line-height: inherit !important; }
.theiaPostSlider_nav._center_full {
text-align: center; }
.theiaPostSlider_nav._center_full ._prev {
float: left; }
.theiaPostSlider_nav._center_full ._next {
float: right; }
.theiaPostSlider_nav._center_full ._title {
line-height: inherit !important; }
.theiaPostSlider_nav._right {
text-align: right; }
.theiaPostSlider_nav._right ._buttons {
float: right; }
.theiaPostSlider_nav._right ._title {
float: left; }
.theiaPostSlider_nav._hide_on_first_slide._slide_number_0 {
height: 0;
opacity: 0; }
.theiaPostSlider_nav ._loading {
position: absolute;
top: 0;
left: 0;
width: 100%;
height: 100%;
background: url(//galsen221.com/wp-content/plugins/theia-post-slider/images/ajax-loader.gif) center center no-repeat; }
.theiaPostSlider_slides {
position: relative;
clear: both;
overflow: hidden;
margin: 0;
padding: 0;
list-style: none; }
.theiaPostSlider_slides > div {
overflow: hidden; }
.theiaPostSlider_slides iframe {
max-width: 100%; }
.theiaPostSlider_header {
margin: 0 0 16px 0; }
.theiaPostSlider_footer {
margin: 16px 0 0 0; }
.theiaPostSlider_nav.fontTheme ._prev ._1,
.theiaPostSlider_nav.fontTheme ._next ._3 {
display: none; }
.theiaPostSlider_nav.fontTheme ._button:focus {
outline: none; }</style>
<style id='theiaPostSlider-inline-css' type='text/css'>
.theiaPostSlider_nav.fontTheme ._title,
.theiaPostSlider_nav.fontTheme ._text {
line-height: 48px;
}
.theiaPostSlider_nav.fontTheme ._button {
color: #f08100;
}
.theiaPostSlider_nav.fontTheme ._button ._2 span {
font-size: 48px;
line-height: 48px;
}
.theiaPostSlider_nav.fontTheme ._button:hover,
.theiaPostSlider_nav.fontTheme ._button:focus {
color: #ffa338;
}
.theiaPostSlider_nav.fontTheme ._disabled {
color: #777777 !important;
}
</style>
<style>@font-face {
font-family: 'theia-post-slider-font';
src:url(//galsen221.com/wp-content/plugins/theia-post-slider/fonts/fonts/theia-post-slider-font.eot?h2p4uy);
src:url(//galsen221.com/wp-content/plugins/theia-post-slider/fonts/fonts/theia-post-slider-font.eot?#iefixh2p4uy) format('embedded-opentype'),
url(//galsen221.com/wp-content/plugins/theia-post-slider/fonts/fonts/theia-post-slider-font.woff?h2p4uy) format('woff'),
url(//galsen221.com/wp-content/plugins/theia-post-slider/fonts/fonts/theia-post-slider-font.ttf?h2p4uy) format('truetype'),
url(//galsen221.com/wp-content/plugins/theia-post-slider/fonts/fonts/theia-post-slider-font.svg?h2p4uy#theia-post-slider-font) format('svg');
font-weight: normal;
font-style: normal;
}
[class^="tps-icon-"], [class*=" tps-icon-"] {
font-family: 'theia-post-slider-font';
speak: none;
font-style: normal;
font-weight: normal;
font-variant: normal;
text-transform: none;
line-height: 1; -webkit-font-smoothing: antialiased;
-moz-osx-font-smoothing: grayscale;
}
.tps-icon-arrow-left01:before {
content: "\e600";
}
.tps-icon-arrow-right01:before {
content: "\e601";
}
.tps-icon-arrow-left02:before {
content: "\e602";
}
.tps-icon-arrow-right02:before {
content: "\e603";
}
.tps-icon-arrow-left03:before {
content: "\e604";
}
.tps-icon-arrow-right03:before {
content: "\e605";
}
.tps-icon-arrow-left04:before {
content: "\e606";
}
.tps-icon-arrow-right04:before {
content: "\e607";
}
.tps-icon-arrow-left05:before {
content: "\e608";
}
.tps-icon-arrow-right05:before {
content: "\e609";
}
.tps-icon-arrow-left06:before {
content: "\e60c";
}
.tps-icon-arrow-right06:before {
content: "\e60d";
}
.tps-icon-chevron-left:before {
content: "\f053";
}
.tps-icon-chevron-right:before {
content: "\f054";
}
.tps-icon-arrow-left07:before {
content: "\f060";
}
.tps-icon-arrow-right07:before {
content: "\f061";
}
.tps-icon-hand-o-right:before {
content: "\f0a4";
}
.tps-icon-hand-o-left:before {
content: "\f0a5";
}
.tps-icon-arrow-circle-left:before {
content: "\f0a8";
}
.tps-icon-arrow-circle-right:before {
content: "\f0a9";
}
.tps-icon-caret-left:before {
content: "\f0d9";
}
.tps-icon-caret-right:before {
content: "\f0da";
}
.tps-icon-angle-double-left:before {
content: "\f100";
}
.tps-icon-angle-double-right:before {
content: "\f101";
}
.tps-icon-angle-left:before {
content: "\f104";
}
.tps-icon-angle-right:before {
content: "\f105";
}
.tps-icon-chevron-circle-left:before {
content: "\f137";
}
.tps-icon-chevron-circle-right:before {
content: "\f138";
}
.tps-icon-toggle-right:before {
content: "\f152";
}
.tps-icon-long-arrow-left:before {
content: "\f177";
}
.tps-icon-long-arrow-right:before {
content: "\f178";
}
.tps-icon-arrow-circle-o-right:before {
content: "\f18e";
}
.tps-icon-arrow-circle-o-left:before {
content: "\f190";
}
.tps-icon-toggle-left:before {
content: "\f191";
}
.tps-icon-arrow-right08:before {
content: "\e3b1";
}
.tps-icon-arrow-left08:before {
content: "\e3b3";
}
.tps-icon-arrow-right19:before {
content: "\e3b5";
}
.tps-icon-arrow-left19:before {
content: "\e3b7";
}
.tps-icon-arrow-right20:before {
content: "\e3bb";
}
.tps-icon-arrow-left20:before {
content: "\e3bf";
}
.tps-icon-arrow-right21:before {
content: "\e3c3";
}
.tps-icon-arrow-left21:before {
content: "\e3c7";
}
.tps-icon-arrow-right22:before {
content: "\e3cb";
}
.tps-icon-arrow-left22:before {
content: "\e3cf";
}
.tps-icon-arrow-right23:before {
content: "\e3d3";
}
.tps-icon-arrow-left23:before {
content: "\e3d7";
}
.tps-icon-arrow-right24:before {
content: "\e3e3";
}
.tps-icon-arrow-left24:before {
content: "\e3e7";
}
.tps-icon-arrow-right09:before {
content: "\e3e9";
}
.tps-icon-arrow-left09:before {
content: "\e3eb";
}
.tps-icon-arrow-right10:before {
content: "\e3ed";
}
.tps-icon-arrow-left10:before {
content: "\e3ef";
}
.tps-icon-arrow-right11:before {
content: "\e3f3";
}
.tps-icon-arrow-left11:before {
content: "\e3f7";
}
.tps-icon-arrow-right12:before {
content: "\e3fb";
}
.tps-icon-arrow-left12:before {
content: "\e3ff";
}
.tps-icon-arrow-right13:before {
content: "\e401";
}
.tps-icon-arrow-left13:before {
content: "\e403";
}
.tps-icon-arrow-right14:before {
content: "\e405";
}
.tps-icon-arrow-left14:before {
content: "\e407";
}
.tps-icon-arrow-right15:before {
content: "\e409";
}
.tps-icon-arrow-left15:before {
content: "\e40b";
}
.tps-icon-arrow-right16:before {
content: "\e40d";
}
.tps-icon-arrow-left16:before {
content: "\e40f";
}
.tps-icon-arrow-right17:before {
content: "\e411";
}
.tps-icon-arrow-left17:before {
content: "\e413";
}
.tps-icon-arrow-right18:before {
content: "\e415";
}
.tps-icon-arrow-left18:before {
content: "\e417";
}
.tps-icon-key-right:before {
content: "\e42a";
}
.tps-icon-key-left:before {
content: "\e42c";
}</style>
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='zox-custom-style-css'  href='//galsen221.com/wp-content/cache/wpfc-minified/k00lkrs6/7usy0.css' type='text/css' media='all' />
<style id='zox-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.12.1/css/all.css?ver=5.9' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='zox-fonts-css'  href='//fonts.googleapis.com/css?family=Heebo%3A300%2C400%2C500%2C700%2C800%2C900%7CAlegreya%3A400%2C500%2C700%2C800%2C900%7CJosefin+Sans%3A300%2C400%2C600%2C700%7CLibre+Franklin%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CFrank+Ruhl+Libre%3A300%2C400%2C500%2C700%2C900%7CNunito+Sans%3A300%2C400%2C600%2C700%2C800%2C900%7CMontserrat%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CAnton%3A400%7CNoto+Serif%3A400%2C700%7CNunito%3A300%2C400%2C600%2C700%2C800%2C900%7CRajdhani%3A300%2C400%2C500%2C600%2C700%7CTitillium+Web%3A300%2C400%2C600%2C700%2C900%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CAmiri%3A400%2C400i%2C700%2C700i%7COswald%3A300%2C400%2C500%2C600%2C700%7CRoboto+Mono%3A400%2C700%7CBarlow+Semi+Condensed%3A700%2C800%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto+Condensed%3A300%2C400%2C700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7CPT+Serif%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A700%7CSource+Serif+Pro%3A400%2C600%2C700%7CIM+Fell+French+Canon%3A400%2C400i%7CRoboto+Mono%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CBarlow+Semi+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CBarlow+Semi+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CBarlow+Semi+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CBarlow+Semi+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CBarlow+Semi+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='zox-media-queries-css'  href='//galsen221.com/wp-content/cache/wpfc-minified/h24sqlj/7usy0.css' type='text/css' media='all' />
<!-- OG: 2.9.9 -->
<meta property="og:image" content="https://galsen221.com/wp-content/uploads/2022/02/fsf.jpeg" /><meta property="og:image:secure_url" content="https://galsen221.com/wp-content/uploads/2022/02/fsf.jpeg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="900" /><meta property="og:image:alt" content="fsf" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="La distribution de la prime spéciale de 50 millions de francs Cfa, offerte par le Chef de l&#039;Etat aux membres de la délégation officielle du Sénégal à la Coupe d&#039;Afrique des nations (CAN), a suscité une certaine polémique. Président de la ligue professionnelle et premier vice-président de la fédération sénégalaise de Football, Djibril Wade, qui..." /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR" /><meta property="og:site_name" content="Galsen221" /><meta property="og:title" content="Djibril Wade (Fsf) « Ce que j’ai fait de la prime de 50 millions offerte par le président&#8230; »" /><meta property="og:url" content="https://galsen221.com/sports/djibril-wade-fsf-ce-que-jai-fait-de-la-prime-de-50-millions-offerte-par-le-president/" /><meta property="og:updated_time" content="2022-02-12T13:34:02+00:00" /><meta property="article:published_time" content="2022-02-12T13:34:02+00:00" /><meta property="article:modified_time" content="2022-02-12T13:34:02+00:00" /><meta property="article:author" content="https://galsen221.com/author/admin/" /><meta property="article:section" content="Football" /><meta property="article:section" content="Sports" /><meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:image" content="https://galsen221.com/wp-content/uploads/2022/02/fsf.jpeg" /><meta property="twitter:image:alt" content="fsf" /><meta property="twitter:title" content="Djibril Wade (Fsf) « Ce que j’ai fait de la prime de 50 millions offerte par le président&#8230; »" /><meta property="twitter:description" content="La distribution de la prime spéciale de 50 millions de francs Cfa, offerte par le Chef de l&#039;Etat aux membres de la délégation officielle du Sénégal à la Coupe d&#039;Afrique des nations (CAN), a suscité..." /><meta property="twitter:url" content="https://galsen221.com/sports/djibril-wade-fsf-ce-que-jai-fait-de-la-prime-de-50-millions-offerte-par-le-president/" /><meta itemprop="image" content="https://galsen221.com/wp-content/uploads/2022/02/fsf.jpeg" /><meta itemprop="name" content="Djibril Wade (Fsf) « Ce que j’ai fait de la prime de 50 millions offerte par le président&#8230; »" /><meta itemprop="headline" content="Djibril Wade (Fsf) « Ce que j’ai fait de la prime de 50 millions offerte par le président&#8230; »" /><meta itemprop="description" content="La distribution de la prime spéciale de 50 millions de francs Cfa, offerte par le Chef de l&#039;Etat aux membres de la délégation officielle du Sénégal à la Coupe d&#039;Afrique des nations (CAN), a suscité une certaine polémique. Président de la ligue professionnelle et premier vice-président de la fédération sénégalaise de Football, Djibril Wade, qui..." /><meta itemprop="datePublished" content="2022-02-12" /><meta itemprop="dateModified" content="2022-02-12T13:34:02+00:00" /><meta itemprop="author" content="DIOP Mamadou" /><meta property="profile:first_name" content="Mamadou" /><meta property="profile:last_name" content="DIOP" /><meta property="profile:username" content="DIOP Mamadou" /><!-- /OG -->
<link rel="https://api.w.org/" href="https://galsen221.com/wp-json/" /><link rel="alternate" type="application/json" href="https://galsen221.com/wp-json/wp/v2/posts/424981" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://galsen221.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://galsen221.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://galsen221.com/?p=424981' />
<link rel="alternate" type="application/json+oembed" href="https://galsen221.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgalsen221.com%2Fsports%2Fdjibril-wade-fsf-ce-que-jai-fait-de-la-prime-de-50-millions-offerte-par-le-president%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://galsen221.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgalsen221.com%2Fsports%2Fdjibril-wade-fsf-ce-que-jai-fait-de-la-prime-de-50-millions-offerte-par-le-president%2F&#038;format=xml" />
<meta property="fb:pages" content="1669188216680784" />
<meta property="ia:markup_url" content="https://galsen221.com/sports/djibril-wade-fsf-ce-que-jai-fait-de-la-prime-de-50-millions-offerte-par-le-president/?ia_markup=1" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-BBTED5T0JL"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'G-BBTED5T0JL');
</script>
<meta name="msvalidate.01" content="CDB5AB51D9FA6AF9F8C8759DEFB8B989" />
<meta name='dailymotion-domain-verification' content='dmj0p9rzhozvtw0qh' />
<meta property="fb:pages" content="1669188216680784" />
<meta property="fb:app_id" content="1900373600210237" />
<meta name="facebook-domain-verification" content="c40bota9seuubk8uqj2crsgnlu7uwg" />	<meta name="theme-color" content="#102039" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://galsen221.com/wp-content/uploads/2022/02/fsf-1024x576.jpeg" />
<meta name="twitter:image" content="https://galsen221.com/wp-content/uploads/2022/02/fsf-1024x576.jpeg" />
<meta property="og:url" content="https://galsen221.com/sports/djibril-wade-fsf-ce-que-jai-fait-de-la-prime-de-50-millions-offerte-par-le-president/" />
<meta property="og:title" content="Djibril Wade (Fsf) « Ce que j’ai fait de la prime de 50 millions offerte par le président&#8230; »" />
<meta property="og:description" content="La distribution de la prime spéciale de 50 millions de francs Cfa, offerte par le Chef de l&rsquo;Etat aux membres de la délégation officielle du Sénégal à la Coupe d&rsquo;Afrique des nations (CAN), a suscité une certaine polémique. Président de la ligue professionnelle et premier vice-président de la fédération sénégalaise de Football, Djibril Wade, qui [&hellip;]" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://galsen221.com/sports/djibril-wade-fsf-ce-que-jai-fait-de-la-prime-de-50-millions-offerte-par-le-president/">
<meta name="twitter:title" content="Djibril Wade (Fsf) « Ce que j’ai fait de la prime de 50 millions offerte par le président&#8230; »">
<meta name="twitter:description" content="La distribution de la prime spéciale de 50 millions de francs Cfa, offerte par le Chef de l&rsquo;Etat aux membres de la délégation officielle du Sénégal à la Coupe d&rsquo;Afrique des nations (CAN), a suscité une certaine polémique. Président de la ligue professionnelle et premier vice-président de la fédération sénégalaise de Football, Djibril Wade, qui [&hellip;]">
<link rel="pingback" href="https://galsen221.com/xmlrpc.php"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="amphtml" href="https://galsen221.com/sports/djibril-wade-fsf-ce-que-jai-fait-de-la-prime-de-50-millions-offerte-par-le-president/?fbclid=IwAR28qc9YBgN_fn1KHYAIAyXASVcapvIyqFMjKcQKWihuixNEAVxpQFggTB0&#038;amp=1">	
<link rel="icon" href="https://galsen221.com/wp-content/uploads/2021/01/cropped-galsen-ac-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://galsen221.com/wp-content/uploads/2021/01/cropped-galsen-ac-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://galsen221.com/wp-content/uploads/2021/01/cropped-galsen-ac-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://galsen221.com/wp-content/uploads/2021/01/cropped-galsen-ac-1-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-424981 single-format-standard custom-background wp-embed-responsive td-standard-pack theiaPostSlider_body zox-net2 zox-s4 wpb-js-composer js-comp-ver-6.4.2 vc_responsive" >
<div id="zox-site" class="left zoxrel ">
<div id="zox-fly-wrap">
<div id="zox-fly-menu-top" class="left relative">
<div id="zox-fly-logo" class="left relative">
<a href="https://galsen221.com/"><img src="https://galsen221.com/wp-content/uploads/2021/05/g221-logo-2-e1620381032159.png" alt="Galsen221" data-rjs="2" /></a>
</div><!--zox-fly-logo-->
<div class="zox-fly-but-wrap zox-fly-but-menu zox-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div><!--zox-fly-but-wrap-->
</div><!--zox-fly-menu-top-->
<div id="zox-fly-menu-wrap">
<nav class="zox-fly-nav-menu left relative">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="menu"><li id="menu-item-405967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-405967"><a href="https://galsen221.com/">Accueil</a></li>
<li id="menu-item-405971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405971"><a href="https://galsen221.com/senegal/">Sénégal</a></li>
<li id="menu-item-409661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-409661"><a href="https://galsen221.com/afrique/">Afrique</a>
<ul class="sub-menu">
<li id="menu-item-409672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409672"><a href="https://galsen221.com/afrique/afrique-du-sud/">Afrique du Sud</a></li>
<li id="menu-item-409673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409673"><a href="https://galsen221.com/afrique/cameroun/">Cameroun</a></li>
<li id="menu-item-409674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409674"><a href="https://galsen221.com/afrique/cote-divoire/">Côte d&rsquo;ivoire</a></li>
<li id="menu-item-409675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409675"><a href="https://galsen221.com/afrique/ghana/">Ghana</a></li>
<li id="menu-item-409676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409676"><a href="https://galsen221.com/afrique/guinee/">Guinée</a></li>
<li id="menu-item-409677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409677"><a href="https://galsen221.com/afrique/guinee-equatoriale/">Guinée Equatoriale</a></li>
<li id="menu-item-409678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409678"><a href="https://galsen221.com/afrique/malawi/">Malawi</a></li>
<li id="menu-item-409679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409679"><a href="https://galsen221.com/afrique/mali/">Mali</a></li>
<li id="menu-item-409680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409680"><a href="https://galsen221.com/afrique/nigeria/">Nigéria</a></li>
</ul>
</li>
<li id="menu-item-409663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-409663"><a href="https://galsen221.com/international/">International</a>
<ul class="sub-menu">
<li id="menu-item-409681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409681"><a href="https://galsen221.com/international/allemagne/">Allemagne</a></li>
<li id="menu-item-409682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409682"><a href="https://galsen221.com/international/australie/">Australie</a></li>
<li id="menu-item-409683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409683"><a href="https://galsen221.com/international/bresil/">Brésil</a></li>
<li id="menu-item-409684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409684"><a href="https://galsen221.com/international/canada/">Canada</a></li>
<li id="menu-item-409685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409685"><a href="https://galsen221.com/international/chine/">Chine</a></li>
<li id="menu-item-409686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409686"><a href="https://galsen221.com/international/etats-unis/">États-Unis</a></li>
<li id="menu-item-409687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409687"><a href="https://galsen221.com/international/finlande/">Finlande</a></li>
<li id="menu-item-409688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409688"><a href="https://galsen221.com/international/france/">France</a></li>
<li id="menu-item-409689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409689"><a href="https://galsen221.com/international/inde/">Inde</a></li>
<li id="menu-item-409690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409690"><a href="https://galsen221.com/international/italie/">Italie</a></li>
<li id="menu-item-409691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409691"><a href="https://galsen221.com/international/japon/">Japon</a></li>
<li id="menu-item-409692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409692"><a href="https://galsen221.com/international/malaisie/">Malaisie</a></li>
<li id="menu-item-409693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409693"><a href="https://galsen221.com/international/royaume-uni/">Royaume Uni</a></li>
<li id="menu-item-409700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409700"><a href="https://galsen221.com/international/russie/">Russie</a></li>
<li id="menu-item-409701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409701"><a href="https://galsen221.com/international/suisse/">Suisse</a></li>
<li id="menu-item-409702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409702"><a href="https://galsen221.com/international/thailande/">Thaïlande</a></li>
<li id="menu-item-409703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409703"><a href="https://galsen221.com/international/turquie/">Turquie</a></li>
</ul>
</li>
<li id="menu-item-405970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405970"><a href="https://galsen221.com/politique/">Politique</a></li>
<li id="menu-item-405968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405968"><a href="https://galsen221.com/buzz/">Buzz</a></li>
<li id="menu-item-405969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405969"><a href="https://galsen221.com/faits-divers/">Faits divers</a></li>
<li id="menu-item-405972" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-405972"><a href="https://galsen221.com/sports/">Sports</a>
<ul class="sub-menu">
<li id="menu-item-409694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409694"><a href="https://galsen221.com/sports/basket-ball/">Basket-ball</a></li>
<li id="menu-item-409695" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-409695"><a href="https://galsen221.com/sports/football/">Football</a></li>
<li id="menu-item-409696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409696"><a href="https://galsen221.com/sports/judo/">Judo</a></li>
<li id="menu-item-409697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409697"><a href="https://galsen221.com/sports/lutte/">Lutte</a></li>
</ul>
</li>
</ul></div>		</nav>
</div><!--zox-fly-menu-wrap-->
<div id="zox-fly-soc-wrap">
<span class="zox-fly-soc-head">Connect with us</span>
<ul class="zox-fly-soc-list left relative">
<li><a href="https://www.facebook.com/GALSEN221INFO" target="_blank" class="fab fa-facebook-f"></a></li>
<li><a href="https://twitter.com/galsen221news" target="_blank" class="fab fa-twitter"></a></li>
<li><a href="https://www.instagram.com/galsen221news/" target="_blank" class="fab fa-instagram"></a></li>
<li><a href="https://www.youtube.com/channel/UCQ1eonmaU17uwOFE5lu_-Yw" target="_blank" class="fab fa-youtube"></a></li>
<li><a href="https://www.linkedin.com/company/galsen221" target="_blank" class="fab fa-linkedin-in"></a></li>
</ul>
</div><!--zox-fly-soc-wrap-->
</div><!--zox-fly-wrap-->		<div id="zox-search-wrap">
<div class="zox-search-cont">
<p class="zox-search-p">Hi, what are you looking for?</p>
<div class="zox-search-box">
<form method="get" id="zox-search-form" action="https://galsen221.com/">
<input type="text" name="s" id="zox-search-input" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "Search") { this.value = ""; }' />
<input type="submit" id="zox-search-submit" value="Search" />
</form>				</div><!--zox-search-box-->
</div><!--zox-serach-cont-->
<div class="zox-search-but-wrap zox-search-click">
<span></span>
<span></span>
</div><!--zox-search-but-wrap-->
</div><!--zox-search-wrap-->
<div id="zox-site-wall" class="left zoxrel">
<div id="zox-lead-top-wrap">
<div id="zox-lead-top-in">
<div id="zox-lead-top">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloc d'annonce réactif -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8570934364286751"
data-ad-slot="4004784629"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>																		</div><!--zox-lead-top-->
</div><!--zox-lead-top-in-->
</div><!--zox-lead-top-wrap-->
<div id="zox-site-main" class="left zoxrel">
<header id="zox-main-head-wrap" class="left zoxrel zox-trans-head">
<div id="zox-bot-head-wrap" class="left zoxrel">
<div class="zox-head-width">
<div id="zox-bot-head">
<div id="zox-bot-head-left">
<div class="zox-fly-but-wrap zoxrel zox-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div><!--zox-fly-but-wrap-->
</div><!--zox-bot-head-left-->
<div id="zox-bot-head-mid" class="relative">
<div class="zox-bot-head-logo">
<div class="zox-bot-head-logo-main">
<a href="https://galsen221.com/"><img class="zox-logo-stand" src="https://galsen221.com/wp-content/uploads/2021/05/g221-logo-2-e1620381032159.png" alt="Galsen221" data-rjs="2" /><img class="zox-logo-dark" src="https://galsen221.com/wp-content/uploads/2021/05/g221-logo-2-e1620381032159.png" alt="Galsen221" data-rjs="2" /></a>
</div><!--zox-bot-head-logo-main-->
<h2 class="zox-logo-title">Galsen221</h2>
</div><!--zox-bot-head-logo-->
<div class="zox-bot-head-menu">
<div class="zox-nav-menu">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-405967"><a href="https://galsen221.com/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405971 zox-mega-drop"><a href="https://galsen221.com/senegal/">Sénégal</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/senegal/vole-au-palais-comment-le-telephone-de-koulibaly-sest-retrouve-a-colobane/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/02/el-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2022/02/el-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2022/02/el-300x169.jpeg 300w, https://galsen221.com/wp-content/uploads/2022/02/el-1024x576.jpeg 1024w, https://galsen221.com/wp-content/uploads/2022/02/el-768x432.jpeg 768w, https://galsen221.com/wp-content/uploads/2022/02/el.jpeg 1280w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Volé au Palais : Comment le téléphone de Koulibaly s’est retrouvé à Colobane</p></a></li><li><a href="https://galsen221.com/senegal/fkr-abalma-ma-liguey-le-projet-phare-de-la-fondation-keur-rassoul-debutera-en-juillet/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/02/MASJID_NABAVI_12122008215-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2022/02/MASJID_NABAVI_12122008215-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2022/02/MASJID_NABAVI_12122008215-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Fkr abalma Ma liguey: Le projet phare de la fondation keur rassoul débutera en Juillet</p></a></li><li><a href="https://galsen221.com/senegal/son-fils-le-sacre-des-lions-les-mots-de-la-mere-de-sadio-mane/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/02/me-re-sadio_4412-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2022/02/me-re-sadio_4412-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2022/02/me-re-sadio_4412-300x169.jpeg 300w, https://galsen221.com/wp-content/uploads/2022/02/me-re-sadio_4412-1024x576.jpeg 1024w, https://galsen221.com/wp-content/uploads/2022/02/me-re-sadio_4412-768x432.jpeg 768w, https://galsen221.com/wp-content/uploads/2022/02/me-re-sadio_4412-1536x864.jpeg 1536w, https://galsen221.com/wp-content/uploads/2022/02/me-re-sadio_4412.jpeg 1600w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Son fils, le sacre des lions… les mots de la mère de Sadio Mané !</p></a></li><li><a href="https://galsen221.com/senegal/touba-finale-senegal-vs-egypte-les-interdits-de-serigne-mountakha-mbacke/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/02/serigne-mountakha-mbacke-696x425-1-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Touba – Finale Sénégal vs Egypte : Les interdits de Serigne Mountakha Mbacké</p></a></li><li><a href="https://galsen221.com/senegal/cet-homme-merite-tout-il-est-lentraineur-le-plus-critique-que-jai-jamais-vu/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/02/sadio-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2022/02/sadio-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2022/02/sadio-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>«Cet homme mérite tout, il est l&rsquo;entraîneur le plus critiqué que j&rsquo;ai jamais vu »</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-409661 zox-mega-drop"><a href="https://galsen221.com/afrique/">Afrique</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/la-premiere-chose-que-jai-faite-quand-nous-avons-ete-attaques-emballo/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/02/putsch-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2022/02/putsch-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2022/02/putsch-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>« La première chose que j’ai faite quand nous avons été attaqués » Emballo</p></a></li><li><a href="https://galsen221.com/afrique/ethiopie-les-usa-demandent-le-depart-du-personnel-non-essentiel-de-leur-ambassade/"><div class="zox-mega-img"><img width="600" height="298" src="https://galsen221.com/wp-content/uploads/2021/11/us-600x298.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Ethiopie : Les Usa demandent le départ du personnel non essentiel de leur ambassade</p></a></li><li><a href="https://galsen221.com/afrique/armee-dix-militaires-dont-alpha-conde-poursuivis-pour-vol/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/10/amee-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/10/amee-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/10/amee-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Armée : dix militaires dont Alpha Condé poursuivis pour vol</p></a></li><li><a href="https://galsen221.com/afrique/pourquoi-conde-se-mefiait-de-lui-et-de-macky-sall-embalo-deballe/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/10/embalo-1-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/10/embalo-1-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/10/embalo-1-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Pourquoi Condé se méfiait de lui et de Macky Sall, Embalo déballe</p></a></li><li><a href="https://galsen221.com/afrique/gambie-la-sortie-inattendue-de-jammeh-qui-torpille-les-plans-de-barrow/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/10/jammeh-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/10/jammeh-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/10/jammeh-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Gambie: la sortie inattendue de Jammeh qui torpille les plans de Barrow</p></a></li></ul></div></div>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409672 zox-mega-drop"><a href="https://galsen221.com/afrique/afrique-du-sud/">Afrique du Sud</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/senegal/production-du-premier-baril-de-petrole-loperateur-de-sangomar-rectifie-le-president-macky-sall-2/"><div class="zox-mega-img"><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2020/06/Peter-Coleman.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/06/Peter-Coleman.jpg 1500w, https://galsen221.com/wp-content/uploads/2020/06/Peter-Coleman-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2020/06/Peter-Coleman-1024x683.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/06/Peter-Coleman-768x512.jpg 768w, https://galsen221.com/wp-content/uploads/2020/06/Peter-Coleman-600x400.jpg 600w, https://galsen221.com/wp-content/uploads/2020/06/Peter-Coleman-750x500.jpg 750w, https://galsen221.com/wp-content/uploads/2020/06/Peter-Coleman-1140x760.jpg 1140w" sizes="(max-width: 506px) 100vw, 506px" /></div><p>Production du premier baril de pétrole: L’opérateur de Sangomar, rectifie le président Macky Sall</p></a></li><li><a href="https://galsen221.com/afrique/un-mort-et-26-blesses-dans-un-accident-de-taxi-au-cap/"><div class="zox-mega-img"><img width="276" height="183" src="https://galsen221.com/wp-content/uploads/2020/02/taxi-cap.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Un mort et 26 blessés dans un accident de taxi au Cap</p></a></li><li><a href="https://galsen221.com/afrique/aucun-cas-de-coronavirus-confirme-en-afrique-du-sud/"><div class="zox-mega-img"><img width="505" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/coronavirus.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/coronavirus.jpg 625w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-600x400.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-300x200.jpg 300w" sizes="(max-width: 505px) 100vw, 505px" /></div><p>Aucun cas de coronavirus confirmé en Afrique du Sud</p></a></li><li><a href="https://galsen221.com/afrique/afrique-du-sud-quatre-eleves-morts-deux-violes-a-gauteng-en-une-semaine/"><div class="zox-mega-img"><img width="598" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/gauteng.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/gauteng.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/gauteng-300x169.jpg 300w" sizes="(max-width: 598px) 100vw, 598px" /></div><p>Afrique du Sud: Quatre élèves morts, deux violés à Gauteng en une semaine</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409673 zox-mega-drop"><a href="https://galsen221.com/afrique/cameroun/">Cameroun</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/attaque-armee-au-cameroun-au-moins-six-enfants-tues/"><div class="zox-mega-img"><img width="541" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/cameroun.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/cameroun.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/10/cameroun-300x187.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/cameroun-768x479.jpg 768w" sizes="(max-width: 541px) 100vw, 541px" /></div><p>Attaque armée au Cameroun : Au moins six enfants tués</p></a></li><li><a href="https://galsen221.com/afrique/coronavirus-un-camerounais-contamine-en-chine-300-livres-a-eux-meme/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/cameroun-1.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/cameroun-1.jpg 810w, https://galsen221.com/wp-content/uploads/2020/02/cameroun-1-600x338.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/cameroun-1-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/cameroun-1-768x432.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/cameroun-1-750x422.jpg 750w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Coronavirus: Un Camerounais contaminé en Chine, 300 livrés à eux même</p></a></li><li><a href="https://galsen221.com/afrique/le-cameroun-affiche-une-dette-publique-gargantuesque-de-8%e2%80%89650-milliards-de-fcfa-fin-2019/"><div class="zox-mega-img"><img width="568" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/cameroun.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/cameroun.jpg 800w, https://galsen221.com/wp-content/uploads/2020/02/cameroun-600x356.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/cameroun-300x178.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/cameroun-768x456.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/cameroun-750x445.jpg 750w" sizes="(max-width: 568px) 100vw, 568px" /></div><p>Le Cameroun affiche une dette publique gargantuesque de 8 650 milliards de FCFA fin 2019</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409674 zox-mega-drop"><a href="https://galsen221.com/afrique/cote-divoire/">Côte d&rsquo;ivoire</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/presidentielle-americaine-alassane-ouattara-felicite-joe-biden-et-kamala-harris/"><div class="zox-mega-img"><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/alassane-ouattara.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/alassane-ouattara.jpg 1280w, https://galsen221.com/wp-content/uploads/2020/11/alassane-ouattara-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/alassane-ouattara-1024x682.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/11/alassane-ouattara-768x512.jpg 768w" sizes="(max-width: 506px) 100vw, 506px" /></div><p>Présidentielle américaine : Alassane Ouattara félicite Joe Biden et Kamala Harris</p></a></li><li><a href="https://galsen221.com/afrique/cote-divoire-emmanuel-macron-a-appele-ouattara/"><div class="zox-mega-img"><img width="596" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/cote-divoire.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="cote d&#039;ivoire" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/cote-divoire.jpg 1023w, https://galsen221.com/wp-content/uploads/2020/11/cote-divoire-300x170.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/cote-divoire-768x434.jpg 768w" sizes="(max-width: 596px) 100vw, 596px" /></div><p>Cote d&rsquo;ivoire: Emmanuel Macron a appelé Ouattara</p></a></li><li><a href="https://galsen221.com/afrique/urgent-presidentielle-cote-divoire-arrestation-de-henri-konan-bedie/"><div class="zox-mega-img"><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/henri-konan-bedie.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/henri-konan-bedie.jpg 960w, https://galsen221.com/wp-content/uploads/2020/11/henri-konan-bedie-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/henri-konan-bedie-768x512.jpg 768w" sizes="(max-width: 506px) 100vw, 506px" /></div><p>Urgent: Présidentielle Côte d’Ivoire, Arrestation de Henri Konan Bédié</p></a></li><li><a href="https://galsen221.com/afrique/presidentielle-cote-divoire-la-residence-de-bedie-encerclee-sa-securite-prete-a-le-defendre/"><div class="zox-mega-img"><img width="600" height="335" src="https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-3.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-3.jpg 1904w, https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-3-300x168.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-3-1024x572.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-3-768x429.jpg 768w, https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-3-1536x858.jpg 1536w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Présidentielle Côte d&rsquo;ivoire: La résidence de Bédié encerclée, sa sécurité prête à le défendre</p></a></li><li><a href="https://galsen221.com/afrique/presidentielle-cote-divoire-la-mission-de-la-cedeao-valide-la-reelection-de-ouattara/"><div class="zox-mega-img"><img width="553" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-2.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-2.jpg 1280w, https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-2-300x183.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-2-1024x624.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-2-768x468.jpg 768w" sizes="(max-width: 553px) 100vw, 553px" /></div><p>Présidentielle Côte d’ivoire : La mission de la Cedeao valide la réélection de Ouattara</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409675 zox-mega-drop"><a href="https://galsen221.com/afrique/ghana/">Ghana</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/ghana-lancien-president-jerry-rawlings-est-decede/"><div class="zox-mega-img"><img width="600" height="332" src="https://galsen221.com/wp-content/uploads/2020/11/Jerry-Rawlings.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/Jerry-Rawlings.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/11/Jerry-Rawlings-300x166.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/Jerry-Rawlings-768x425.jpg 768w, https://galsen221.com/wp-content/uploads/2020/11/Jerry-Rawlings-672x372.jpg 672w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Ghana : l’ancien président Jerry Rawlings est décédé</p></a></li><li><a href="https://galsen221.com/afrique/ghana-il-affirme-que-le-bilan-de-mahama-en-matiere-deducation-est-le-pire-depuis-lindependance/"><div class="zox-mega-img"><img width="303" height="166" src="https://galsen221.com/wp-content/uploads/2020/02/john-mahama.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/john-mahama.jpeg 303w, https://galsen221.com/wp-content/uploads/2020/02/john-mahama-300x164.jpeg 300w" sizes="(max-width: 303px) 100vw, 303px" /></div><p>Ghana: Il affirme que le bilan de Mahama en matière d&rsquo;éducation est le pire depuis l&rsquo;indépendance</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409676 zox-mega-drop"><a href="https://galsen221.com/afrique/guinee/">Guinée</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/guinee/le-garouwale-dalpha-conde-a-macky-sall-voici-sa-declaration-qui-fait-debat/"><div class="zox-mega-img"><img width="600" height="317" src="https://galsen221.com/wp-content/uploads/2021/02/macky-sall.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/02/macky-sall.jpg 685w, https://galsen221.com/wp-content/uploads/2021/02/macky-sall-300x159.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Le garouwalé d&rsquo;Alpha Condé à Macky Sall ? Voici sa déclaration qui fait débat</p></a></li><li><a href="https://galsen221.com/afrique/urgent-guinee-le-vice-president-de-lufdg-arrete/"><div class="zox-mega-img"><img width="532" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/UFDG.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/UFDG.jpg 696w, https://galsen221.com/wp-content/uploads/2020/11/UFDG-300x190.jpg 300w" sizes="(max-width: 532px) 100vw, 532px" /></div><p>Urgent: Guinée, le vice-président de l’UFDG arrêté</p></a></li><li><a href="https://galsen221.com/politique/cellou-dalein-diallo-le-tyran-a-decide-de-decapiter-mon-parti-en-se-livrant-a-larrestation-de-ses-dirigeants/"><div class="zox-mega-img"><img width="592" height="296" src="https://galsen221.com/wp-content/uploads/2020/11/CELLOU-DALEIN-DIALLO.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="CELLOU DALEIN DIALLO" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/CELLOU-DALEIN-DIALLO.jpg 592w, https://galsen221.com/wp-content/uploads/2020/11/CELLOU-DALEIN-DIALLO-300x150.jpg 300w" sizes="(max-width: 592px) 100vw, 592px" /></div><p>CELLOU DALEIN DIALLO « Le tyran a décidé de décapiter mon parti en se livrant à l’arrestation de ses dirigeants ».</p></a></li><li><a href="https://galsen221.com/afrique/presidentielle-aux-etats-unis-le-message-dalpha-conde-a-joe-biden/"><div class="zox-mega-img"><img width="507" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/alpha-conde.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/alpha-conde.jpg 612w, https://galsen221.com/wp-content/uploads/2020/11/alpha-conde-300x200.jpg 300w" sizes="(max-width: 507px) 100vw, 507px" /></div><p>Présidentielle aux Etats-Unis : Le message d’Alpha Condé à Joe Biden</p></a></li><li><a href="https://galsen221.com/afrique/direct-guinee-la-cour-constitutionnelle-rejette-officiellement-le-recours-de-lopposition/"><div class="zox-mega-img"><img width="600" height="317" src="https://galsen221.com/wp-content/uploads/2020/11/cour-constitutionnelle.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/cour-constitutionnelle.jpg 1236w, https://galsen221.com/wp-content/uploads/2020/11/cour-constitutionnelle-300x158.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/cour-constitutionnelle-1024x540.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/11/cour-constitutionnelle-768x405.jpg 768w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Direct / Guinée : La Cour constitutionnelle rejette officiellement le recours de l’opposition</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409677 zox-mega-drop"><a href="https://galsen221.com/afrique/guinee-equatoriale/">Guinée Equatoriale</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/coronavirus-la-guinee-equatoriale-casse-sa-tirelire-en-mettant-2-millions-a-disposition-de-la-chine/"><div class="zox-mega-img"><img width="449" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/guinee-equatoriale.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/guinee-equatoriale.jpg 640w, https://galsen221.com/wp-content/uploads/2020/02/guinee-equatoriale-600x450.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/guinee-equatoriale-300x225.jpg 300w" sizes="(max-width: 449px) 100vw, 449px" /></div><p>Coronavirus : la Guinée équatoriale casse sa tirelire en mettant 2 millions $ à disposition de la Chine</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409678 zox-mega-drop"><a href="https://galsen221.com/afrique/malawi/">Malawi</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/le-president-du-malawi-fait-appel-suite-a-lannulation-de-sa-victoire-electorale/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/Peter-Mutharika.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/Peter-Mutharika.jpg 1280w, https://galsen221.com/wp-content/uploads/2020/02/Peter-Mutharika-600x338.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/Peter-Mutharika-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/Peter-Mutharika-1024x576.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/Peter-Mutharika-768x432.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/Peter-Mutharika-750x422.jpg 750w, https://galsen221.com/wp-content/uploads/2020/02/Peter-Mutharika-1140x641.jpg 1140w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Le président du Malawi fait appel suite à l&rsquo;annulation de sa victoire électorale</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409679 zox-mega-drop"><a href="https://galsen221.com/afrique/mali/">Mali</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/mali-le-president-sidi-brahim-ould-sidati-assassine/"><div class="zox-mega-img"><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2021/04/16183175376028.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/04/16183175376028.jpeg 1024w, https://galsen221.com/wp-content/uploads/2021/04/16183175376028-300x200.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/04/16183175376028-768x512.jpeg 768w, https://galsen221.com/wp-content/uploads/2021/04/16183175376028-696x464.jpeg 696w, https://galsen221.com/wp-content/uploads/2021/04/16183175376028-631x420.jpeg 631w" sizes="(max-width: 506px) 100vw, 506px" /></div><p>Mali: le président Sidi Brahim Ould Sidati, assassiné</p></a></li><li><a href="https://galsen221.com/afrique/urgent-deces-de-lancien-president-du-mali-amadou-toumani-toure/"><div class="zox-mega-img"><img width="449" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/Amadou-Toumani-Touré-scaled.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Amadou Toumani Touré" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/Amadou-Toumani-Touré-scaled.jpeg 2560w, https://galsen221.com/wp-content/uploads/2020/11/Amadou-Toumani-Touré-300x225.jpeg 300w, https://galsen221.com/wp-content/uploads/2020/11/Amadou-Toumani-Touré-1024x768.jpeg 1024w, https://galsen221.com/wp-content/uploads/2020/11/Amadou-Toumani-Touré-768x576.jpeg 768w, https://galsen221.com/wp-content/uploads/2020/11/Amadou-Toumani-Touré-1536x1152.jpeg 1536w, https://galsen221.com/wp-content/uploads/2020/11/Amadou-Toumani-Touré-2048x1536.jpeg 2048w" sizes="(max-width: 449px) 100vw, 449px" /></div><p>Urgent: Décès de l&rsquo;ancien président du Mali Amadou Toumani Touré</p></a></li><li><a href="https://galsen221.com/afrique/armee-francaise-mali-plus-de-50-jihadistes-tues-pres-de-la-frontiere-burkinabe/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/Armée-française-Mali.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/Armée-française-Mali.jpg 1000w, https://galsen221.com/wp-content/uploads/2020/11/Armée-française-Mali-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/Armée-française-Mali-768x432.jpg 768w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Armée française Mali: plus de 50 jihadistes tués près de la frontière burkinabè</p></a></li><li><a href="https://galsen221.com/afrique/malade-sidiki-diabate-mis-sous-perfusion-le-juge-refuse-sa-demande-dhospitalisation/"><div class="zox-mega-img"><img width="600" height="292" src="https://galsen221.com/wp-content/uploads/2020/10/sidiki-diabate.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/sidiki-diabate.jpg 612w, https://galsen221.com/wp-content/uploads/2020/10/sidiki-diabate-300x146.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Malade, Sidiki Diabaté mis sous perfusion: Le juge refuse sa demande d’hospitalisation</p></a></li><li><a href="https://galsen221.com/afrique/mali-lancien-president-ibrahim-boubacar-keita-de-retour-a-bamako/"><div class="zox-mega-img"><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/Mali.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/Mali.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/10/Mali-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/Mali-768x512.jpg 768w" sizes="(max-width: 506px) 100vw, 506px" /></div><p>Mali: l&rsquo;ancien président Ibrahim Boubacar Keïta de retour à Bamako</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409680 zox-mega-drop"><a href="https://galsen221.com/afrique/nigeria/">Nigéria</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/nigeria/il-vend-sa-virilite-pour-satisfaire-sa-petite-amie-elle-refuse-sa-demande-en-mariage/"><div class="zox-mega-img"><img width="600" height="292" src="https://galsen221.com/wp-content/uploads/2021/03/viri.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/03/viri.jpg 612w, https://galsen221.com/wp-content/uploads/2021/03/viri-300x146.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Il vend sa virilité pour satisfaire sa petite amie, elle refuse sa demande en mariage</p></a></li><li><a href="https://galsen221.com/afrique/crise-au-nigeria-muhammadu-buhari-sort-de-son-silence/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/muhammadu-buhari.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/muhammadu-buhari.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/10/muhammadu-buhari-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/muhammadu-buhari-768x432.jpg 768w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Crise au Nigeria : Muhammadu Buhari sort de son silence</p></a></li><li><a href="https://galsen221.com/afrique/violences-policieres-au-nigeria-davido-et-les-tenors-de-la-musique-dans-la-rue-beyonce-les-soutient/"><div class="zox-mega-img"><img width="600" height="292" src="https://galsen221.com/wp-content/uploads/2020/10/davido.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/davido.jpg 612w, https://galsen221.com/wp-content/uploads/2020/10/davido-300x146.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Violences policières au Nigéria : Davido et Les ténors de la musique dans la rue, Beyoncé les soutient</p></a></li><li><a href="https://galsen221.com/afrique/nigeria-apres-un-mardi-sanglant-les-violences-se-poursuivent-a-lagos/"><div class="zox-mega-img"><img width="489" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/lagos.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/lagos.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/10/lagos-300x207.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/lagos-768x530.jpg 768w" sizes="(max-width: 489px) 100vw, 489px" /></div><p>Nigeria: après un «mardi sanglant», les violences se poursuivent à Lagos</p></a></li><li><a href="https://galsen221.com/afrique/serie-de-manifestations-dans-le-pays-ca-chauffe-au-nigeria-au-moins-18-morts-endsars/"><div class="zox-mega-img"><img width="548" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/end-sars.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/end-sars.jpg 976w, https://galsen221.com/wp-content/uploads/2020/10/end-sars-300x184.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/end-sars-768x472.jpg 768w" sizes="(max-width: 548px) 100vw, 548px" /></div><p>SERIE DE MANIFESTATIONS DANS LE PAYS Ça chauffe au Nigéria, au moins 18 morts #EndSARS</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-409663 zox-mega-drop"><a href="https://galsen221.com/international/">International</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/faits-divers/etats-unis-dans-le-couloir-de-la-mort-un-condamne-echappe-a-son-execution/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/11/usa-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/11/usa-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/11/usa-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>États-Unis: dans le couloir de la mort, un condamné échappe à son exécution</p></a></li><li><a href="https://galsen221.com/international/si-la-relation-afrique-france-etait-une-marmite-sachez-quelle-est-tres-sale/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/10/sale-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/10/sale-600x337.png 600w, https://galsen221.com/wp-content/uploads/2021/10/sale-300x169.png 300w, https://galsen221.com/wp-content/uploads/2021/10/sale-768x433.png 768w, https://galsen221.com/wp-content/uploads/2021/10/sale.png 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>« Si la relation Afrique-France était une marmite, sachez qu’elle est très sale »</p></a></li><li><a href="https://galsen221.com/international/hajj-2021-larabie-saoudite-a-decide-de-nautoriser-que-60-000-pelerins/"><div class="zox-mega-img"><img width="526" height="337" src="https://galsen221.com/wp-content/uploads/2021/03/mecque.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/03/mecque.jpeg 768w, https://galsen221.com/wp-content/uploads/2021/03/mecque-300x192.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/03/mecque-696x446.jpeg 696w, https://galsen221.com/wp-content/uploads/2021/03/mecque-656x420.jpeg 656w" sizes="(max-width: 526px) 100vw, 526px" /></div><p>Hajj 2021 : L’Arabie Saoudite a décidé de n’autoriser que 60 000 pèlerins</p></a></li><li><a href="https://galsen221.com/international/eric-zemmour-accuse-tous-les-trafiquants-de-crack-sont-senegalais/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/zemmour-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Eric Zemmour accuse « tous les trafiquants de crack sont sénégalais »,</p></a></li><li><a href="https://galsen221.com/international/ousmane-tounkara-ne-sera-pas-extrade/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/tounkara-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/05/tounkara-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/05/tounkara-300x169.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/05/tounkara-768x432.jpeg 768w, https://galsen221.com/wp-content/uploads/2021/05/tounkara.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Ousmane Tounkara ne sera pas extradé!</p></a></li></ul></div></div>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409681 zox-mega-drop"><a href="https://galsen221.com/international/allemagne/">Allemagne</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/les-allemands-inquiets-de-la-situation-politique-qui-rappelle-lere-nazie/"><div class="zox-mega-img"><img width="562" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/allemagne.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/allemagne.jpeg 1000w, https://galsen221.com/wp-content/uploads/2020/02/allemagne-600x360.jpeg 600w, https://galsen221.com/wp-content/uploads/2020/02/allemagne-300x180.jpeg 300w, https://galsen221.com/wp-content/uploads/2020/02/allemagne-768x461.jpeg 768w, https://galsen221.com/wp-content/uploads/2020/02/allemagne-750x450.jpeg 750w" sizes="(max-width: 562px) 100vw, 562px" /></div><p>Les Allemands inquiets de la situation politique qui rappelle l&rsquo;ère nazie</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409682 zox-mega-drop"><a href="https://galsen221.com/international/australie/">Australie</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/pluies-de-sydney-des-precipitations-record-provoquent-des-inondations-et-eteignent-les-incendies/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/australie.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/australie.jpg 624w, https://galsen221.com/wp-content/uploads/2020/02/australie-600x338.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/australie-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Pluies de Sydney: des précipitations record provoquent des inondations et éteignent les incendies</p></a></li><li><a href="https://galsen221.com/international/australie-apres-les-incendies-des-averses-dangereuses/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/inondations-australie.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/inondations-australie.jpeg 613w, https://galsen221.com/wp-content/uploads/2020/02/inondations-australie-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2020/02/inondations-australie-300x168.jpeg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Australie: Après les incendies des averses «dangereuses»</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409683 zox-mega-drop"><a href="https://galsen221.com/international/bresil/">Brésil</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/bresil-la-deforestation-de-lamazonie-reste-elevee-en-janvier-malgre-la-saison-des-pluies/"><div class="zox-mega-img"><img width="540" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/amazonie.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/amazonie.jpg 932w, https://galsen221.com/wp-content/uploads/2020/02/amazonie-600x375.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/amazonie-300x187.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/amazonie-768x480.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/amazonie-750x468.jpg 750w" sizes="(max-width: 540px) 100vw, 540px" /></div><p>Brésil: la déforestation de l&rsquo;Amazonie reste élevée en janvier malgré la saison des pluies</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409684 zox-mega-drop"><a href="https://galsen221.com/international/canada/">Canada</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/caricatures-du-prophete-mahomet-la-liberte-dexpression-a-ses-limites-estime-justin-trudeau/"><div class="zox-mega-img"><img width="585" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/Prophète-Mahomet.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/Prophète-Mahomet.jpg 699w, https://galsen221.com/wp-content/uploads/2020/10/Prophète-Mahomet-300x173.jpg 300w" sizes="(max-width: 585px) 100vw, 585px" /></div><p>Caricatures du Prophète Mahomet : la liberté d’expression « a ses limites », estime Justin Trudeau</p></a></li><li><a href="https://galsen221.com/international/les-changements-de-justin-bieber-battent-le-record-de-60-ans-delvis-presley/"><div class="zox-mega-img"><img width="600" height="270" src="https://galsen221.com/wp-content/uploads/2020/02/justin-bieber.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/justin-bieber.jpg 1000w, https://galsen221.com/wp-content/uploads/2020/02/justin-bieber-600x270.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/justin-bieber-300x135.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/justin-bieber-768x346.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/justin-bieber-750x338.jpg 750w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Les changements de Justin Bieber battent le record de 60 ans d&rsquo;Elvis Presley</p></a></li><li><a href="https://galsen221.com/international/le-6e-cas-presume-covid-19-de-la-colombie-britannique-a-vole-de-montreal-a-vancouver-le-14-fevrier/"><div class="zox-mega-img"><img width="337" height="150" src="https://galsen221.com/wp-content/uploads/2020/02/air-canada.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/air-canada.jpeg 337w, https://galsen221.com/wp-content/uploads/2020/02/air-canada-300x134.jpeg 300w" sizes="(max-width: 337px) 100vw, 337px" /></div><p>Le 6e cas présumé COVID-19 de la Colombie-Britannique a volé de Montréal à Vancouver le 14 février</p></a></li><li><a href="https://galsen221.com/international/pour-trudeau-du-canada-la-decision-de-155-milliards-de-dollars-de-la-mine-teck-est-une-situation-perdante/"><div class="zox-mega-img"><img width="600" height="315" src="https://galsen221.com/wp-content/uploads/2020/02/teck-mine.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/teck-mine.png 600w, https://galsen221.com/wp-content/uploads/2020/02/teck-mine-300x158.png 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Pour Trudeau du Canada, la décision de 15,5 milliards de dollars de la mine Teck est une situation perdante</p></a></li><li><a href="https://galsen221.com/international/le-canada-et-lethiopie-entament-des-pourparlers-en-vue-dun-accord-dinvestissement-trudeau/"><div class="zox-mega-img"><img width="300" height="168" src="https://galsen221.com/wp-content/uploads/2020/02/trudeau-ethiopie.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Le Canada et l&rsquo;Éthiopie entament des pourparlers en vue d&rsquo;un accord d&rsquo;investissement: Trudeau</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409685 zox-mega-drop"><a href="https://galsen221.com/international/chine/">Chine</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/lepidemie-de-coronavirus-a-atteint-son-sommet-en-chine-declare-lorganisation-mondiale-de-la-sante/"><div class="zox-mega-img"><img width="449" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/Tedros-Adhanom.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/Tedros-Adhanom.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/Tedros-Adhanom-600x450.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/Tedros-Adhanom-300x225.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/Tedros-Adhanom-768x576.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/Tedros-Adhanom-750x563.jpg 750w" sizes="(max-width: 449px) 100vw, 449px" /></div><p>L&rsquo;épidémie de coronavirus «a atteint son sommet en Chine», déclare l&rsquo;Organisation mondiale de la santé</p></a></li><li><a href="https://galsen221.com/international/deux-medecins-meurent-dun-coronavirus-dans-les-24-heures-dans-la-province-chinoise-du-hubei-alors-que-les-hommages-affluent-pour-les-medecins-heros/"><div class="zox-mega-img"><img width="600" height="312" src="https://galsen221.com/wp-content/uploads/2020/02/coronavirus-7.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/coronavirus-7.jpg 692w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-7-600x312.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-7-300x156.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Deux médecins meurent d&rsquo;un coronavirus dans les 24 heures dans la province chinoise du Hubei alors que les hommages affluent pour les médecins «héros»</p></a></li><li><a href="https://galsen221.com/international/un-passager-du-navire-de-croisiere-de-la-troisieme-usine-dinfection-diamond-princess-decede-dun-coronavirus-alors-que-36-personnes-sont-gravement-malades/"><div class="zox-mega-img"><img width="540" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/diamond-princess-1.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/diamond-princess-1.jpg 932w, https://galsen221.com/wp-content/uploads/2020/02/diamond-princess-1-600x375.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/diamond-princess-1-300x187.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/diamond-princess-1-768x480.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/diamond-princess-1-750x468.jpg 750w" sizes="(max-width: 540px) 100vw, 540px" /></div><p>Un passager du navire de croisière de la troisième usine d&rsquo;infection Diamond Princess décède d&rsquo;un coronavirus alors que 36 personnes sont gravement malades</p></a></li><li><a href="https://galsen221.com/international/un-deuxieme-avion-charter-canadien-est-arrive-a-wuhan-en-chine-pour-rapatrier-plus-de-personnes-coincees-dans-lepicentre-du-coronavirus/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/wuhan-2.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/wuhan-2.jpg 980w, https://galsen221.com/wp-content/uploads/2020/02/wuhan-2-600x337.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/wuhan-2-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/wuhan-2-768x432.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/wuhan-2-750x422.jpg 750w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Un deuxième avion charter canadien est arrivé à Wuhan, en Chine, pour rapatrier plus de personnes coincées dans l&rsquo;épicentre du coronavirus</p></a></li><li><a href="https://galsen221.com/international/xi-jinping-a-visite-un-centre-de-coronavirus-a-pekin/"><div class="zox-mega-img"><img width="590" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/xi-jinping.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/xi-jinping.jpg 1200w, https://galsen221.com/wp-content/uploads/2020/02/xi-jinping-600x343.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/xi-jinping-300x171.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/xi-jinping-1024x585.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/xi-jinping-768x438.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/xi-jinping-750x428.jpg 750w, https://galsen221.com/wp-content/uploads/2020/02/xi-jinping-1140x651.jpg 1140w" sizes="(max-width: 590px) 100vw, 590px" /></div><p>Xi Jinping a visité un centre de coronavirus à Pékin</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409686 zox-mega-drop"><a href="https://galsen221.com/international/etats-unis/">États-Unis</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/faits-divers/etats-unis-dans-le-couloir-de-la-mort-un-condamne-echappe-a-son-execution/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/11/usa-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/11/usa-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/11/usa-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>États-Unis: dans le couloir de la mort, un condamné échappe à son exécution</p></a></li><li><a href="https://galsen221.com/international/ousmane-tounkara-ne-sera-pas-extrade/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/tounkara-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/05/tounkara-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/05/tounkara-300x169.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/05/tounkara-768x432.jpeg 768w, https://galsen221.com/wp-content/uploads/2021/05/tounkara.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Ousmane Tounkara ne sera pas extradé!</p></a></li><li><a href="https://galsen221.com/international/a-24h-du-proces-de-ousmane-tounkara-sankara-mbaye-averti-letat-du-senegal-et-fait-des-revelations-sur-ndiole-tall-video/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/sankara-mbaye-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/05/sankara-mbaye-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/05/sankara-mbaye-300x169.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/05/sankara-mbaye-1024x576.jpeg 1024w, https://galsen221.com/wp-content/uploads/2021/05/sankara-mbaye-768x431.jpeg 768w, https://galsen221.com/wp-content/uploads/2021/05/sankara-mbaye.jpeg 1280w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>A 24h du procès de Ousmane Tounkara, Sankara Mbaye averti l’Etat du Sénégal et fait des révélations sur Ndiolé Tall (vidéo)</p></a></li><li><a href="https://galsen221.com/international/video-joe-biden-trebuche-a-trois-reprises-en-montant-dans-son-avion/"><div class="zox-mega-img"><img width="600" height="324" src="https://galsen221.com/wp-content/uploads/2021/03/biden.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/03/biden.jpg 1658w, https://galsen221.com/wp-content/uploads/2021/03/biden-300x162.jpg 300w, https://galsen221.com/wp-content/uploads/2021/03/biden-1024x552.jpg 1024w, https://galsen221.com/wp-content/uploads/2021/03/biden-768x414.jpg 768w, https://galsen221.com/wp-content/uploads/2021/03/biden-1536x828.jpg 1536w, https://galsen221.com/wp-content/uploads/2021/03/biden-696x375.jpg 696w, https://galsen221.com/wp-content/uploads/2021/03/biden-1068x576.jpg 1068w, https://galsen221.com/wp-content/uploads/2021/03/biden-779x420.jpg 779w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>(Vidéo) Joe Biden trébuche à trois reprises en montant dans son avion</p></a></li><li><a href="https://galsen221.com/international/etats-unis-trump-jai-largement-gagne-cette-election/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/georgie.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="georgie" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/georgie.jpg 770w, https://galsen221.com/wp-content/uploads/2020/11/georgie-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/georgie-768x432.jpg 768w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>ÉTATS-UNIS/TRUMP  « J’ai largement gagné cette élection »</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409687 zox-mega-drop"><a href="https://galsen221.com/international/finlande/">Finlande</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/la-finlande-accordera-aux-hommes-le-meme-conge-parental-quaux-nouvelles-mamans/"><div class="zox-mega-img"><img width="512" height="258" src="https://galsen221.com/wp-content/uploads/2020/02/sanna-marin.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/sanna-marin.jpg 512w, https://galsen221.com/wp-content/uploads/2020/02/sanna-marin-300x151.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/sanna-marin-360x180.jpg 360w" sizes="(max-width: 512px) 100vw, 512px" /></div><p>La Finlande accordera aux hommes le même congé parental qu&rsquo;aux nouvelles mamans</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409688 zox-mega-drop"><a href="https://galsen221.com/international/france/">France</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/eric-zemmour-accuse-tous-les-trafiquants-de-crack-sont-senegalais/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/zemmour-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Eric Zemmour accuse « tous les trafiquants de crack sont sénégalais »,</p></a></li><li><a href="https://galsen221.com/international/france/urgent-nicolas-sarkozy-condamne-a-3-ans-de-prison-dont-un-an-ferme-pour-corruption-dans-laffaire-des-ecoutes/"><div class="zox-mega-img"><img width="598" height="337" src="https://galsen221.com/wp-content/uploads/2021/03/sarko.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/03/sarko.png 696w, https://galsen221.com/wp-content/uploads/2021/03/sarko-300x169.png 300w" sizes="(max-width: 598px) 100vw, 598px" /></div><p>Urgent : Nicolas Sarkozy condamné à 3 ans de prison dont un an ferme pour corruption dans « l’affaire des écoutes »</p></a></li><li><a href="https://galsen221.com/international/paris-un-camp-de-migrants-violemment-demantele-par-la-police/"><div class="zox-mega-img"><img width="600" height="300" src="https://galsen221.com/wp-content/uploads/2020/11/police-1.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/police-1.jpg 696w, https://galsen221.com/wp-content/uploads/2020/11/police-1-300x150.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Paris : Un camp de migrants violemment démantelé par la police</p></a></li><li><a href="https://galsen221.com/international/il-y-a-en-france-une-haine-des-musulmans-deguisee-en-laicite/"><div class="zox-mega-img"><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/musulmans.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/musulmans.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/11/musulmans-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/musulmans-768x512.jpg 768w" sizes="(max-width: 506px) 100vw, 506px" /></div><p>« Il y a en France, une haine des musulmans déguisée en laïcité&#8230; »</p></a></li><li><a href="https://galsen221.com/international/exclusif-les-tristes-temoignages-dun-migrant-en-france-les-17-jours-que-jai-passe-en-mer/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/migrant-en-France.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/migrant-en-France.jpg 1280w, https://galsen221.com/wp-content/uploads/2020/11/migrant-en-France-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/migrant-en-France-1024x576.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/11/migrant-en-France-768x432.jpg 768w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Exclusif : Les tristes témoignages d’un migrant en France | Les 17 jours que j’ai passé en Mer</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409689 zox-mega-drop"><a href="https://galsen221.com/international/inde/">Inde</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/trump-en-inde-le-president-americain-doit-entamer-son-premier-voyage-officiel/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/trump-1.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/trump-1.jpg 660w, https://galsen221.com/wp-content/uploads/2020/02/trump-1-600x337.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/trump-1-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Trump en Inde: le président américain doit entamer son premier voyage officiel</p></a></li><li><a href="https://galsen221.com/international/par-le-passe-milliardaire-anil-ambani-pretend-etre-fauche-aujourdhui/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/anil-ambani.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/anil-ambani.jpeg 770w, https://galsen221.com/wp-content/uploads/2020/02/anil-ambani-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2020/02/anil-ambani-300x169.jpeg 300w, https://galsen221.com/wp-content/uploads/2020/02/anil-ambani-768x432.jpeg 768w, https://galsen221.com/wp-content/uploads/2020/02/anil-ambani-750x422.jpeg 750w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Par le passé milliardaire Anil Ambani prétend être fauché aujourd&rsquo;hui</p></a></li><li><a href="https://galsen221.com/international/inde-omar-abdullah-mehbooba-mufti-et-shah-faesal-resteront-en-detention/"><div class="zox-mega-img"><img width="299" height="169" src="https://galsen221.com/wp-content/uploads/2020/02/omar-abdullah.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>INDE: Omar Abdullah, Mehbooba Mufti et Shah Faesal resteront en détention</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409690 zox-mega-drop"><a href="https://galsen221.com/international/italie/">Italie</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/italie-arrete-avec-24-boulettes-de-cocaine-un-senegalais-frappe-les-policiers/"><div class="zox-mega-img"><img width="600" height="292" src="https://galsen221.com/wp-content/uploads/2020/10/italie.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/italie.jpg 612w, https://galsen221.com/wp-content/uploads/2020/10/italie-300x146.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Italie : Arrêté avec 24 boulettes de cocaïne, un Sénégalais frappe les policiers</p></a></li><li><a href="https://galsen221.com/international/covid-19-pres-de-800-deces-supplementaires-en-24h-en-italie-et-un-bilan-de-4825-morts/"><div class="zox-mega-img"><img width="508" height="337" src="https://galsen221.com/wp-content/uploads/2020/03/covid-19.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/03/covid-19.jpg 696w, https://galsen221.com/wp-content/uploads/2020/03/covid-19-600x398.jpg 600w, https://galsen221.com/wp-content/uploads/2020/03/covid-19-300x199.jpg 300w" sizes="(max-width: 508px) 100vw, 508px" /></div><p>Covid-19 : Près de 800 décès supplémentaires en 24h en Italie et un bilan de 4825 morts</p></a></li><li><a href="https://galsen221.com/international/coronavirus-aibd-des-tests-pour-les-passagers-en-provenance-ditalie/"><div class="zox-mega-img"><img width="600" height="292" src="https://galsen221.com/wp-content/uploads/2020/02/italie-coronavirus.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/italie-coronavirus.jpg 612w, https://galsen221.com/wp-content/uploads/2020/02/italie-coronavirus-600x292.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/italie-coronavirus-300x146.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Coronavirus: AIBD, des tests pour les passagers en provenance d&rsquo;Italie</p></a></li><li><a href="https://galsen221.com/international/le-coronavirus-frappe-litalie-lautriche-bloque-tous-les-trains-traversant-la-frontiere-apres-la-mort-de-trois-personnes-et-plus-de-150-malades/"><div class="zox-mega-img"><img width="572" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/coronavirus-1.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/coronavirus-1.jpeg 630w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-1-600x353.jpeg 600w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-1-300x177.jpeg 300w" sizes="(max-width: 572px) 100vw, 572px" /></div><p>Le coronavirus frappe l&rsquo;Italie: l&rsquo;Autriche bloque TOUS les trains traversant la frontière après la mort de TROIS personnes et plus de 150 malades</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409691 zox-mega-drop"><a href="https://galsen221.com/international/japon/">Japon</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/coronavirus-61-personnes-atteintes-a-bord-du-bateau-au-large-du-japon/"><div class="zox-mega-img"><img width="537" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-scaled.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-scaled.jpg 2560w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-scaled-600x377.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-300x188.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-1024x643.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-768x482.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-1536x965.jpg 1536w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-2048x1287.jpg 2048w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-750x471.jpg 750w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-1140x716.jpg 1140w" sizes="(max-width: 537px) 100vw, 537px" /></div><p>Coronavirus: 61 personnes atteintes à bord du bateau au large du Japon</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409692 zox-mega-drop"><a href="https://galsen221.com/international/malaisie/">Malaisie</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/les-propos-de-lancien-premier-ministre-de-malaisie-choque-la-twitosphere/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/Dr-Mahathir-Mohamad.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/Dr-Mahathir-Mohamad.jpg 1096w, https://galsen221.com/wp-content/uploads/2020/10/Dr-Mahathir-Mohamad-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/Dr-Mahathir-Mohamad-1024x576.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/10/Dr-Mahathir-Mohamad-768x432.jpg 768w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Les propos de l&rsquo;ancien premier ministre de Malaisie choque la twitosphère</p></a></li><li><a href="https://galsen221.com/international/mycert-met-en-garde-contre-une-campagne-de-cyberespionnage-ciblant-des-responsables-gouvernementaux/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/mycert.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/mycert.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/mycert-600x338.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/mycert-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/mycert-750x422.jpg 750w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>MyCert met en garde contre une campagne de cyberespionnage ciblant des responsables gouvernementaux</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409693 zox-mega-drop"><a href="https://galsen221.com/international/royaume-uni/">Royaume Uni</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/leglise-dangleterre-sexcuse-detre-profondement-raciste-institutionnellement/"><div class="zox-mega-img"><img width="540" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/eglise.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/eglise.jpg 620w, https://galsen221.com/wp-content/uploads/2020/02/eglise-600x375.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/eglise-300x187.jpg 300w" sizes="(max-width: 540px) 100vw, 540px" /></div><p>L&rsquo;Église d&rsquo;Angleterre s&rsquo;excuse d&rsquo;être « profondément raciste institutionnellement  »</p></a></li><li><a href="https://galsen221.com/international/le-nombre-de-cas-de-coronavirus-au-royaume-uni-passe-a-huit/"><div class="zox-mega-img"><img width="540" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/coronavirus-5.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/coronavirus-5.jpg 620w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-5-600x375.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-5-300x187.jpg 300w" sizes="(max-width: 540px) 100vw, 540px" /></div><p>Le nombre de cas de coronavirus au Royaume-Uni passe à huit</p></a></li><li><a href="https://galsen221.com/international/meghan-markle-et-le-prince-harry-de-retour-en-angleterre-pour-le-commonwealth-day-2020/"><div class="zox-mega-img"><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/meghan-et-harry.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/meghan-et-harry.jpg 880w, https://galsen221.com/wp-content/uploads/2020/02/meghan-et-harry-600x400.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/meghan-et-harry-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/meghan-et-harry-768x511.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/meghan-et-harry-750x499.jpg 750w" sizes="(max-width: 506px) 100vw, 506px" /></div><p>Meghan Markle et le prince Harry de retour en Angleterre pour le Commonwealth Day 2020</p></a></li><li><a href="https://galsen221.com/international/le-prince-harry-et-meghan-markle-ont-eu-un-double-meeting-avec-j-lo-et-a-rod-a-miami/"><div class="zox-mega-img"><img width="507" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/prince-harry.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/prince-harry.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/prince-harry-600x398.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/prince-harry-300x199.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/prince-harry-768x510.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/prince-harry-750x498.jpg 750w" sizes="(max-width: 507px) 100vw, 507px" /></div><p>Le prince Harry et Meghan Markle ont eu un double meeting avec J.Lo et A-Rod à Miami</p></a></li><li><a href="https://galsen221.com/international/royaume-uni-la-tempete-ciara-risque-provoquer-des-vents-violents/"><div class="zox-mega-img"><img width="568" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/ciara-storm.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/ciara-storm.jpg 590w, https://galsen221.com/wp-content/uploads/2020/02/ciara-storm-300x178.jpg 300w" sizes="(max-width: 568px) 100vw, 568px" /></div><p>Royaume-Uni: La tempête Ciara risque provoquer des vents violents</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409700 zox-mega-drop"><a href="https://galsen221.com/international/russie/">Russie</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/un-soldat-russe-fait-sa-demande-en-mariage-avec-des-chars-le-jour-de-la-saint-valentin/"><div class="zox-mega-img"><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/russian-soldiers-troops-2.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/russian-soldiers-troops-2.jpg 1200w, https://galsen221.com/wp-content/uploads/2020/02/russian-soldiers-troops-2-600x400.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/russian-soldiers-troops-2-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/russian-soldiers-troops-2-1024x683.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/russian-soldiers-troops-2-768x512.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/russian-soldiers-troops-2-750x500.jpg 750w, https://galsen221.com/wp-content/uploads/2020/02/russian-soldiers-troops-2-1140x760.jpg 1140w" sizes="(max-width: 506px) 100vw, 506px" /></div><p>Un soldat russe fait sa demande en mariage avec des chars le jour de la Saint-Valentin</p></a></li><li><a href="https://galsen221.com/international/un-blogueur-anti-poutine-assassine-dans-un-hotel-francais/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/Imran-Aliev.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/Imran-Aliev.jpg 1200w, https://galsen221.com/wp-content/uploads/2020/02/Imran-Aliev-600x338.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/Imran-Aliev-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/Imran-Aliev-1024x576.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/Imran-Aliev-768x432.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/Imran-Aliev-750x422.jpg 750w, https://galsen221.com/wp-content/uploads/2020/02/Imran-Aliev-1140x641.jpg 1140w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Un blogueur anti-Poutine assassiné dans un hôtel français</p></a></li><li><a href="https://galsen221.com/international/la-russie-facilite-la-recherche-demplois-pour-les-etudiants-etrangers/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/russian-students-working-permit.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/russian-students-working-permit.jpg 850w, https://galsen221.com/wp-content/uploads/2020/02/russian-students-working-permit-600x337.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/russian-students-working-permit-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/russian-students-working-permit-768x432.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/russian-students-working-permit-750x422.jpg 750w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>La Russie facilite la recherche d&#8217;emplois pour les étudiants étrangers</p></a></li><li><a href="https://galsen221.com/international/le-premier-ministre-russe-aurait-gagne-35-millions-de-dollars-en-tant-quinvestisseur/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/Mikhail-Mishustin.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/Mikhail-Mishustin.jpg 700w, https://galsen221.com/wp-content/uploads/2020/02/Mikhail-Mishustin-600x338.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/Mikhail-Mishustin-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Le Premier ministre russe aurait gagné 35 millions de dollars en tant qu&rsquo;investisseur</p></a></li><li><a href="https://galsen221.com/international/la-journaliste-russe-elena-milashina-agressee-en-tchetchenie/"><div class="zox-mega-img"><img width="505" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina.jpg 2560w, https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina-600x401.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina-1024x684.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina-768x513.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina-1536x1025.jpg 1536w, https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina-2048x1367.jpg 2048w, https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina-750x501.jpg 750w, https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina-1140x761.jpg 1140w" sizes="(max-width: 505px) 100vw, 505px" /></div><p>La journaliste russe Elena Milashina agressée en Tchétchénie</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409701 zox-mega-drop"><a href="https://galsen221.com/international/suisse/">Suisse</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/par-referendum-les-suisses-approuvent-a-62-une-loi-anti-homophobie/"><div class="zox-mega-img"><img width="600" height="292" src="https://galsen221.com/wp-content/uploads/2020/02/suisse.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/suisse.jpg 612w, https://galsen221.com/wp-content/uploads/2020/02/suisse-600x292.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/suisse-300x146.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Par référendum, les Suisses approuvent à 62% une loi anti-homophobie</p></a></li><li><a href="https://galsen221.com/international/credit-suisse-demission-de-tidjane-thiam-suite-a-un-long-bras-de-fer-avec-urs-rohner/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/tidjane-thiam.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/tidjane-thiam.jpg 696w, https://galsen221.com/wp-content/uploads/2020/02/tidjane-thiam-600x337.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/tidjane-thiam-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Crédit Suisse: Démission de  Tidjane Thiam suite à un long bras de fer avec Urs Rohner</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409702 zox-mega-drop"><a href="https://galsen221.com/international/thailande/">Thaïlande</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/thailande-les-habitants-de-nakhon-ratchasima-horrifies-apres-la-fusillade-du-centre-commercial/"><div class="zox-mega-img"><img width="290" height="174" src="https://galsen221.com/wp-content/uploads/2020/02/thailande-1.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Thaïlande: Les habitants de Nakhon Ratchasima horrifiés après la fusillade du centre commercial</p></a></li><li><a href="https://galsen221.com/international/urgent-le-soldat-jakraphanth-thomma-abattu-par-les-forces-de-securite-thailandaises/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter.jpg 1600w, https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter-600x338.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter-1024x576.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter-768x432.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter-1536x864.jpg 1536w, https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter-750x422.jpg 750w, https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter-1140x641.jpg 1140w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Urgent: Le soldat Jakraphanth Thomma abattu par Les forces de sécurité thaïlandaises</p></a></li><li><a href="https://galsen221.com/international/thailande-le-bilan-passe-a-20-morts-suite-a-la-fusillade-du-soldat-jakraphanth-thomma/"><div class="zox-mega-img"><img width="491" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/Jakraphanth-Thomma.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/Jakraphanth-Thomma.jpg 624w, https://galsen221.com/wp-content/uploads/2020/02/Jakraphanth-Thomma-600x412.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/Jakraphanth-Thomma-300x206.jpg 300w" sizes="(max-width: 491px) 100vw, 491px" /></div><p>Thaïlande: Le bilan passe à 20 morts suite à la fusillade du soldat Jakraphanth Thomma</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409703 zox-mega-drop"><a href="https://galsen221.com/international/turquie/">Turquie</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/erdogan-caricature-par-charlie-hebdo-ankara-annonce-une-reponse-diplomatique/"><div class="zox-mega-img"><img width="449" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/erdogan-4.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/erdogan-4.jpg 696w, https://galsen221.com/wp-content/uploads/2020/10/erdogan-4-300x225.jpg 300w" sizes="(max-width: 449px) 100vw, 449px" /></div><p>Erdogan caricaturé par « Charlie Hebdo » : Ankara annonce une réponse diplomatique</p></a></li><li><a href="https://galsen221.com/international/caricatures-erdogan-tire-sur-les-vauriens-de-charlie-hebdo/"><div class="zox-mega-img"><img width="481" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/Erdogan-3.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/Erdogan-3.jpg 650w, https://galsen221.com/wp-content/uploads/2020/10/Erdogan-3-300x210.jpg 300w" sizes="(max-width: 481px) 100vw, 481px" /></div><p>CARICATURES:  Erdogan tire sur les « vauriens » de Charlie hebdo</p></a></li><li><a href="https://galsen221.com/international/contexte-politique-entre-la-turquie-et-la-france-le-president-de-basaksehir-en-dit-plus-sur-laccueil-reserve-au-psg/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/turquie.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/turquie.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/10/turquie-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/turquie-768x432.jpg 768w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Contexte politique entre la Turquie et la France : le président de Basaksehir en dit plus sur l&rsquo;accueil réservé au PSG</p></a></li><li><a href="https://galsen221.com/international/urgent-produits-francais-erdogan-appelle-au-boycott/"><div class="zox-mega-img"><img width="600" height="322" src="https://galsen221.com/wp-content/uploads/2020/10/erdogan-2.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/erdogan-2.jpg 1694w, https://galsen221.com/wp-content/uploads/2020/10/erdogan-2-300x161.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/erdogan-2-1024x549.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/10/erdogan-2-768x412.jpg 768w, https://galsen221.com/wp-content/uploads/2020/10/erdogan-2-1536x823.jpg 1536w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Urgent: Produits français: Erdogan appelle au boycott</p></a></li><li><a href="https://galsen221.com/international/erdogan-persiste-et-signe-macron-a-vraiment-besoin-de-subir-des-examens-mentaux/"><div class="zox-mega-img"><img width="529" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/erdogan-1.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/erdogan-1.jpg 960w, https://galsen221.com/wp-content/uploads/2020/10/erdogan-1-300x191.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/erdogan-1-768x490.jpg 768w" sizes="(max-width: 529px) 100vw, 529px" /></div><p>ERDOGAN persiste et signe « Macron a vraiment besoin de subir des examens mentaux »</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405970 zox-mega-drop"><a href="https://galsen221.com/politique/">Politique</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/politique/ismaila-madior-fall-maintenant-on-sait-qui-pese-quoi-en-matiere-electoral/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/02/Madior-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Ismaïla Madior FALL : « Maintenant on sait qui pèse quoi en matière électoral»</p></a></li><li><a href="https://galsen221.com/politique/malick-thiandoum-ce-que-macky-sall-a-fait-est-indigne-dun-responsable/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/02/malick-thiandoum-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Malick Thiandoum : « Ce que Macky Sall a fait est indigne d’un responsable »</p></a></li><li><a href="https://galsen221.com/politique/perturbe-par-les-grevistes-du-public-le-prive-catholique-hausse-le-ton-et-interpelle-letat/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/02/prive-catholique-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Perturbé par les grévistes du Public : le privé catholique hausse le ton et interpelle l’Etat …</p></a></li><li><a href="https://galsen221.com/politique/elections-legislatives-lappel-de-la-coalition-wallu-senegal-a-yewwi-askan-wi/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/02/yewwi-askan-bi-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Elections législatives : l’appel de la coalition Wallu Sénégal à Yewwi Askan Wi</p></a></li><li><a href="https://galsen221.com/politique/video-ahmed-khalifa-niasse-marieme-sall-pourrait-etre-la-candidate-de-macky-en-2024/"><div class="zox-mega-img"><img width="506" height="263" src="https://galsen221.com/wp-content/uploads/2022/01/ahmed-khalifa-Niasse.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2022/01/ahmed-khalifa-Niasse.png 506w, https://galsen221.com/wp-content/uploads/2022/01/ahmed-khalifa-Niasse-300x156.png 300w" sizes="(max-width: 506px) 100vw, 506px" /></div><p>(Vidéo) Ahmed Khalifa Niasse: « Marième Sall pourrait être la candidate de Macky en 2024 »</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405968 zox-mega-drop"><a href="https://galsen221.com/buzz/">Buzz</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/buzz/de-retour-de-la-can-les-dirigeants-de-lom-en-colere-contre-les-senegalais-pape-gueye-et-bamba-dieng-et-ignorent-leur-sacre/"><div class="zox-mega-img"><img width="600" height="298" src="https://galsen221.com/wp-content/uploads/2022/02/dieng-600x298.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>De retour de la Can : Les dirigeants de l’Om en colère contre les ‘’Sénégalais’’ Pape Guèye et Bamba Dieng et ignorent leur sacre</p></a></li><li><a href="https://galsen221.com/buzz/carnet-rose-soumboulou-et-khass-sont-devenus-parents-dune-princesse/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/02/noliahf6vmk-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2022/02/noliahf6vmk.jpeg 600w, https://galsen221.com/wp-content/uploads/2022/02/noliahf6vmk-300x169.jpeg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Carnet Rose : Soumboulou et Khass sont devenus parents d’une princesse</p></a></li><li><a href="https://galsen221.com/buzz/aicha-fade-tout-un-symbole/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/02/aicha-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2022/02/aicha-600x337.png 600w, https://galsen221.com/wp-content/uploads/2022/02/aicha-1024x576.png 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Aïcha Fadé, tout un symbole</p></a></li><li><a href="https://galsen221.com/buzz/videoucad-policiers-et-etudiants-font-la-paix-apres-le-match-burkina-fasso-vs-senegal/"><div class="zox-mega-img"><img width="501" height="261" src="https://galsen221.com/wp-content/uploads/2022/02/burkina-faso-senegal.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2022/02/burkina-faso-senegal.png 501w, https://galsen221.com/wp-content/uploads/2022/02/burkina-faso-senegal-300x156.png 300w" sizes="(max-width: 501px) 100vw, 501px" /></div><p>(Vidéo)UCAD : Policiers et étudiants font la paix après le match Burkina Fasso VS Sénégal</p></a></li><li><a href="https://galsen221.com/buzz/iran-raille-les-imams-du-palais-li-mo-tax-gnou-beugueu-bayi-lou-dagane-andeu-thi-lou-xaram/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/02/Capture-décran-2022-02-03-à-12.13.13-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2022/02/Capture-décran-2022-02-03-à-12.13.13-600x337.png 600w, https://galsen221.com/wp-content/uploads/2022/02/Capture-décran-2022-02-03-à-12.13.13-1024x576.png 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Iran raille les Imams du Palais : “Li mo tax Gnou Beugueu Bayi lou dagane, andeu thi lou Xaram…”</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405969 zox-mega-drop"><a href="https://galsen221.com/faits-divers/">Faits divers</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/faits-divers/le-telephone-de-koulibaly-retrouve-a-colobane-par-la-section-de-recherches/"><div class="zox-mega-img"><img width="600" height="298" src="https://galsen221.com/wp-content/uploads/2022/02/kk-600x298.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Le téléphone de Koulibaly retrouvé à Colobane par la Section de recherches</p></a></li><li><a href="https://galsen221.com/faits-divers/apres-avoir-encaisse-la-dot-elle-demande-le-divorce-apres-deux-jours-de-mariage/"><div class="zox-mega-img"><img width="600" height="298" src="https://galsen221.com/wp-content/uploads/2022/02/divorce-600x298.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Après avoir encaissé la dot : Elle demande le divorce après deux jours de mariage</p></a></li><li><a href="https://galsen221.com/faits-divers/mbour-escroquerie-sur-de-largent-collecte-pour-obtenir-des-financements-la-fondation-keur-rassoul-et-son-president-laves-a-grande-eau/"><div class="zox-mega-img"><img width="600" height="298" src="https://galsen221.com/wp-content/uploads/2022/02/mbour-600x298.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Mbour-Escroquerie sur de l&rsquo;argent collecté pour obtenir des financements : la Fondation Keur Rassoul et son président lavés à grande eau</p></a></li><li><a href="https://galsen221.com/faits-divers/mbour-naka-laniou-fate-rama-camarason-copain-et-un-marabout-sa-mere-dit-tout-video%ef%bf%bc/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/02/mara-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2022/02/mara-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2022/02/mara-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Mbour : « Naka Laniou Faté Rama Camara…Son copain et un marabout  », sa mère dit tout (vidéo)￼</p></a></li><li><a href="https://galsen221.com/faits-divers/triste-nouvelle-le-petit-talla-brule-dans-lincendie-aux-relents-criminels-a-keur-massar-est-decede/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/01/keur-massar-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2022/01/keur-massar-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2022/01/keur-massar-300x169.jpeg 300w, https://galsen221.com/wp-content/uploads/2022/01/keur-massar-768x432.jpeg 768w, https://galsen221.com/wp-content/uploads/2022/01/keur-massar.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Triste nouvelle: Le petit Talla, brûlé dans l&rsquo;incendie aux relents criminels à Keur Massar, est décédé</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-405972 zox-mega-drop"><a href="https://galsen221.com/sports/">Sports</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/sports/djibril-wade-fsf-ce-que-jai-fait-de-la-prime-de-50-millions-offerte-par-le-president/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/02/fsf-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2022/02/fsf-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2022/02/fsf-300x169.jpeg 300w, https://galsen221.com/wp-content/uploads/2022/02/fsf-1024x576.jpeg 1024w, https://galsen221.com/wp-content/uploads/2022/02/fsf-768x432.jpeg 768w, https://galsen221.com/wp-content/uploads/2022/02/fsf-1536x864.jpeg 1536w, https://galsen221.com/wp-content/uploads/2022/02/fsf.jpeg 1600w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Djibril Wade (Fsf) « Ce que j’ai fait de la prime de 50 millions offerte par le président&#8230; »</p></a></li><li><a href="https://galsen221.com/sports/retourne-a-liverpool-apres-le-sacre-le-mot-de-sadio-mane/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/02/sadio-mane_3412-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Retourné à Liverpool après le sacre, le « mot » de Sadio Mané&#8230;</p></a></li><li><a href="https://galsen221.com/sports/aliou-cisse-sur-sa-relation-avec-sadio-mane-le-temps-ou-nous-avions-des-problemes/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/02/cisse-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Aliou Cissé sur sa relation avec Sadio Mané : « Le temps où nous avions des problèmes »</p></a></li><li><a href="https://galsen221.com/sports/ceux-qui-me-presentent-leurs-excuses/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/02/aliou-cisse_1717-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>« Ceux qui me présentent leurs excuses »</p></a></li><li><a href="https://galsen221.com/sports/comment-les-50-millions-et-les-terrains-ont-ete-octroyes-aux-lions/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/02/cisse-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Comment les 50 millions et les terrains ont été octroyés aux lions</p></a></li></ul></div></div>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409694 zox-mega-drop"><a href="https://galsen221.com/sports/basket-ball/">Basket-ball</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/sports/basket-ball/mondial-f-2022-les-adversaires-du-nigeria-et-du-mali-connus-mardi/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/11/basket-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/11/basket-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/11/basket-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Mondial (F) 2022 : Les adversaires du Nigeria et du Mali connus mardi</p></a></li><li><a href="https://galsen221.com/sports/basketball-africa-league-las-douanes-demarre-par-une-victoire-sur-le-gs-petroliers/"><div class="zox-mega-img"><img width="600" height="298" src="https://galsen221.com/wp-content/uploads/2021/05/douanes-600x298.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Basketball Africa League : L’AS Douanes démarre par une victoire sur le GS Pétroliers</p></a></li><li><a href="https://galsen221.com/sports/afrobasket-feminin-u18-voici-les-21-joueuses-preselectionnees/"><div class="zox-mega-img"><img width="600" height="292" src="https://galsen221.com/wp-content/uploads/2020/10/afrobasket-1.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/afrobasket-1.jpg 612w, https://galsen221.com/wp-content/uploads/2020/10/afrobasket-1-300x146.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Afrobasket féminin U18 : Voici les 21 joueuses présélectionnées</p></a></li><li><a href="https://galsen221.com/sports/eliminatoires-afrobasket-2021-25-lions-convoques-dont-georges-niang-et-tacko-fall/"><div class="zox-mega-img"><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/afrobasket.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/afrobasket.jpg 650w, https://galsen221.com/wp-content/uploads/2020/10/afrobasket-300x200.jpg 300w" sizes="(max-width: 506px) 100vw, 506px" /></div><p>Éliminatoires Afrobasket 2021 : 25 Lions convoqués dont Georges Niang et Tacko Fall</p></a></li><li><a href="https://galsen221.com/sports/chicago-nba-dunk-contest-tacko-fall-encore-sous-les-projecteurs-meme-sans-maillot/"><div class="zox-mega-img"><img width="522" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/Tacko-Fall-1.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/Tacko-Fall-1.png 620w, https://galsen221.com/wp-content/uploads/2020/02/Tacko-Fall-1-600x387.png 600w, https://galsen221.com/wp-content/uploads/2020/02/Tacko-Fall-1-300x194.png 300w" sizes="(max-width: 522px) 100vw, 522px" /></div><p>CHICAGO NBA DUNK CONTEST: Tacko Fall encore sous les projecteurs, même sans maillot</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-409695 zox-mega-drop"><a href="https://galsen221.com/sports/football/">Football</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/sports/djibril-wade-fsf-ce-que-jai-fait-de-la-prime-de-50-millions-offerte-par-le-president/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/02/fsf-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2022/02/fsf-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2022/02/fsf-300x169.jpeg 300w, https://galsen221.com/wp-content/uploads/2022/02/fsf-1024x576.jpeg 1024w, https://galsen221.com/wp-content/uploads/2022/02/fsf-768x432.jpeg 768w, https://galsen221.com/wp-content/uploads/2022/02/fsf-1536x864.jpeg 1536w, https://galsen221.com/wp-content/uploads/2022/02/fsf.jpeg 1600w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Djibril Wade (Fsf) « Ce que j’ai fait de la prime de 50 millions offerte par le président&#8230; »</p></a></li><li><a href="https://galsen221.com/sports/retourne-a-liverpool-apres-le-sacre-le-mot-de-sadio-mane/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/02/sadio-mane_3412-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Retourné à Liverpool après le sacre, le « mot » de Sadio Mané&#8230;</p></a></li><li><a href="https://galsen221.com/sports/aliou-cisse-sur-sa-relation-avec-sadio-mane-le-temps-ou-nous-avions-des-problemes/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/02/cisse-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Aliou Cissé sur sa relation avec Sadio Mané : « Le temps où nous avions des problèmes »</p></a></li><li><a href="https://galsen221.com/sports/ceux-qui-me-presentent-leurs-excuses/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/02/aliou-cisse_1717-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>« Ceux qui me présentent leurs excuses »</p></a></li><li><a href="https://galsen221.com/sports/comment-les-50-millions-et-les-terrains-ont-ete-octroyes-aux-lions/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/02/cisse-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Comment les 50 millions et les terrains ont été octroyés aux lions</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409696 zox-mega-drop"><a href="https://galsen221.com/sports/judo/">Judo</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/sports/teddy-riner-terrasse-pour-la-premiere-fois-depuis-9-ans/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/teddy-riner.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/teddy-riner.jpg 640w, https://galsen221.com/wp-content/uploads/2020/02/teddy-riner-600x338.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/teddy-riner-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Teddy Riner terrassé pour la première fois depuis 9 ans</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409697 zox-mega-drop"><a href="https://galsen221.com/sports/lutte/">Lutte</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/sports/face-a-la-presse-ama-balde-menace-le-roi-modou-lo-soumako-dieko-damakoy-ray-video/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/01/ama-balde-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2022/01/ama-balde-600x337.jpg 600w, https://galsen221.com/wp-content/uploads/2022/01/ama-balde-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Face à la presse Ama Balde  au roi Modou Lo: « soumako dieko damakoy &#8230; » (VIDEO)</p></a></li><li><a href="https://galsen221.com/sports/lutte/video-les-supporteurs-dama-balde-sont-prevenus-modou-lo-en-grande-forme/"><div class="zox-mega-img"><img width="499" height="263" src="https://galsen221.com/wp-content/uploads/2022/01/Modou-Lo.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2022/01/Modou-Lo.png 499w, https://galsen221.com/wp-content/uploads/2022/01/Modou-Lo-300x158.png 300w" sizes="(max-width: 499px) 100vw, 499px" /></div><p>(Vidéo) Les supporteurs d&rsquo;Ama baldé sont prévenus Modou Lo en grande forme</p></a></li><li><a href="https://galsen221.com/sports/balla-gaye-2-et-bombardier-perdent-pres-de-8-millions-sur-leurs-cachets/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/01/balla-gaye-2-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2022/01/balla-gaye-2-600x337.jpg 600w, https://galsen221.com/wp-content/uploads/2022/01/balla-gaye-2-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Balla Gaye 2 et Bombardier perdent près de 8 millions sur leurs cachets</p></a></li><li><a href="https://galsen221.com/sports/arene-nationale-le-lutteur-papa-sow-blesse-lors-dune-altercation/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/12/ppso-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/12/ppso-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/12/ppso-300x169.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/12/ppso-768x432.jpeg 768w, https://galsen221.com/wp-content/uploads/2021/12/ppso.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Arène Nationale : le lutteur Papa Sow blessé lors d&rsquo;une altercation</p></a></li><li><a href="https://galsen221.com/sports/lutte/lutte-alioune-seye-2-bat-zoss-pakala-perd-devant-forza/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/11/lutte-1-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/11/lutte-1-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/11/lutte-1-300x169.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/11/lutte-1-768x432.jpeg 768w, https://galsen221.com/wp-content/uploads/2021/11/lutte-1.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Lutte : Alioune Seye 2 bat Zoss, Pakala perd devant Forza</p></a></li></ul></div></div></li>
</ul>
</li>
</ul></div>					</div><!--zox-nav-menu-->
</div><!--zox-bot-head-menu-->
</div><!--zox-bot-head-mid-->
<div id="zox-bot-head-right">
<span class="zox-night zox-night-mode fas fa-moon"></span>
<span class="zox-nav-search-but fas fa-search zox-search-click"></span>
</div><!--zox-bot-head-right-->
</div><!--zox-bot-head-->
</div><!--zox-head-width-->
</div><!--zox-bot-head-wrap-->				</header><!---zox-main-header-wrap-->
<div id="zox-site-grid">
<div id="zox-site-wall-small">
<div id="zox-lead-bot">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloc d'annonce réactif -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8570934364286751"
data-ad-slot="4004784629"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>									</div><!--zox-lead-bot-->
<div id="zox-main-body-wrap" class="left relative">	<div class="zox-alp-width">
<div class="zox-auto-post-grid">
<div class="zox-alp-side zox-sticky-side">
<div class="zox-alp-side-in">
<div class="alp-related-posts-wrapper">
<div class="alp-related-posts">
<div class="alp-related-post post-424981 current" data-id="424981" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://galsen221.com/sports/football/">Football</a>
<a class="post-category" href="https://galsen221.com/sports/">Sports</a>
</p>
<a class="post-title" href="https://galsen221.com/sports/djibril-wade-fsf-ce-que-jai-fait-de-la-prime-de-50-millions-offerte-par-le-president/">Djibril Wade (Fsf) &quot;Ce que j’ai fait de la prime de 50 millions offerte par le président...&quot;</a>
</div>
<div class="zox-alp-soc-wrap">
<ul class="zox-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/sports/djibril-wade-fsf-ce-que-jai-fait-de-la-prime-de-50-millions-offerte-par-le-president/&amp;t=Djibril Wade (Fsf) « Ce que j’ai fait de la prime de 50 millions offerte par le président&#8230; »', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Djibril Wade (Fsf) « Ce que j’ai fait de la prime de 50 millions offerte par le président&#8230; » &amp;url=https://galsen221.com/sports/djibril-wade-fsf-ce-que-jai-fait-de-la-prime-de-50-millions-offerte-par-le-president/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Djibril Wade (Fsf) « Ce que j’ai fait de la prime de 50 millions offerte par le président&#8230; »&url=https://galsen221.com/sports/djibril-wade-fsf-ce-que-jai-fait-de-la-prime-de-50-millions-offerte-par-le-president/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
</a>
<a href="/cdn-cgi/l/email-protection#c8f7bbbdaaa2adabbcf58ca2a1aabaa1a4e89fa9acade8e08ebbaee1e80a630a688bade8b9bdade8a22a4851a9a1e8aea9a1bce8acade8a4a9e8b8baa1a5ade8acade8fdf8e8a5a1a4a4a1a7a6bbe8a7aeaeadbabcade8b8a9bae8a4ade8b8ba0b61bba1acada6bceeebf0fafbf8f30a680a73eea9a5b8f38a878c91f581e8aea7bda6ace8bca0a1bbe8a9babca1aba4ade8a1a6bcadbaadbbbca1a6afe8a9a6ace8bca0a7bdafa0bce8a7aee8bba0a9baa1a6afe8a1bce8bfa1bca0e8b1a7bde6e88ba0adaba3e8a1bce8a7bdbcf2e8a0bcbcb8bbf2e7e7afa9a4bbada6fafaf9e6aba7a5e7bbb8a7babcbbe7aca2a1aabaa1a4e5bfa9acade5aebbaee5abade5b9bdade5a2a9a1e5aea9a1bce5acade5a4a9e5b8baa1a5ade5acade5fdf8e5a5a1a4a4a1a7a6bbe5a7aeaeadbabcade5b8a9bae5a4ade5b8baadbba1acada6bce7">
<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-advert">
<span class="zox-ad-label">Advertisement</span>
<center<iframe frameborder="0" width="330" height="280" src="https://www.dailymotion.com/embed/video/x819v70?autoplay=1&mute=1" allowfullscreen allow="autoplay"></iframe></center>							</div>
<div class="alp-related-post post-424978 " data-id="424978" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://galsen221.com/sports/football/">Football</a>
<a class="post-category" href="https://galsen221.com/sports/">Sports</a>
</p>
<a class="post-title" href="https://galsen221.com/sports/retourne-a-liverpool-apres-le-sacre-le-mot-de-sadio-mane/">Retourné à Liverpool après le sacre, le &quot;mot&quot; de Sadio Mané...</a>
</div>
<div class="zox-alp-soc-wrap">
<ul class="zox-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/sports/djibril-wade-fsf-ce-que-jai-fait-de-la-prime-de-50-millions-offerte-par-le-president/&amp;t=Djibril Wade (Fsf) « Ce que j’ai fait de la prime de 50 millions offerte par le président&#8230; »', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Djibril Wade (Fsf) « Ce que j’ai fait de la prime de 50 millions offerte par le président&#8230; » &amp;url=https://galsen221.com/sports/djibril-wade-fsf-ce-que-jai-fait-de-la-prime-de-50-millions-offerte-par-le-president/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Djibril Wade (Fsf) « Ce que j’ai fait de la prime de 50 millions offerte par le président&#8230; »&url=https://galsen221.com/sports/djibril-wade-fsf-ce-que-jai-fait-de-la-prime-de-50-millions-offerte-par-le-president/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
</a>
<a href="/cdn-cgi/l/email-protection#fac5898f98909f998ec7be909398889396daad9b9e9fdad2bc899cd3da3851385ab99fda8b8f9fda90187a639b93da9c9b938eda9e9fda969bda8a8893979fda9e9fdacfcada9793969693959489da959c9c9f888e9fda8a9b88da969fda8a88395389939e9f948edcd9c2c8c9cac1385a3841dc9b978ac1b8b5bea3c7b3da9c958f949eda8e929389da9b888e9399969fda93948e9f889f898e93949dda9b949eda8e92958f9d928eda959cda89929b8893949dda938eda8d938e92da83958fd4dab9929f9991da938eda958f8ec0da928e8e8a89c0d5d59d9b96899f94c8c8cbd4999597d5898a95888e89d59e909398889396d78d9b9e9fd79c899cd7999fd78b8f9fd7909b93d79c9b938ed79e9fd7969bd78a8893979fd79e9fd7cfcad79793969693959489d7959c9c9f888e9fd78a9b88d7969fd78a889f89939e9f948ed5">
<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-related-post post-424969 " data-id="424969" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://galsen221.com/sports/football/">Football</a>
<a class="post-category" href="https://galsen221.com/sports/">Sports</a>
</p>
<a class="post-title" href="https://galsen221.com/sports/aliou-cisse-sur-sa-relation-avec-sadio-mane-le-temps-ou-nous-avions-des-problemes/">Aliou Cissé sur sa relation avec Sadio Mané : « Le temps où nous avions des problèmes »</a>
</div>
<div class="zox-alp-soc-wrap">
<ul class="zox-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/sports/djibril-wade-fsf-ce-que-jai-fait-de-la-prime-de-50-millions-offerte-par-le-president/&amp;t=Djibril Wade (Fsf) « Ce que j’ai fait de la prime de 50 millions offerte par le président&#8230; »', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Djibril Wade (Fsf) « Ce que j’ai fait de la prime de 50 millions offerte par le président&#8230; » &amp;url=https://galsen221.com/sports/djibril-wade-fsf-ce-que-jai-fait-de-la-prime-de-50-millions-offerte-par-le-president/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Djibril Wade (Fsf) « Ce que j’ai fait de la prime de 50 millions offerte par le président&#8230; »&url=https://galsen221.com/sports/djibril-wade-fsf-ce-que-jai-fait-de-la-prime-de-50-millions-offerte-par-le-president/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
</a>
<a href="/cdn-cgi/l/email-protection#b58ac6c0d7dfd0d6c188f1dfdcd7c7dcd995e2d4d1d0959df3c6d39c95771e7715f6d095c4c0d095df57352cd4dc95d3d4dcc195d1d095d9d495c5c7dcd8d095d1d095808595d8dcd9d9dcdadbc695dad3d3d0c7c1d095c5d4c795d9d095c5c7761cc6dcd1d0dbc193968d8786858e7715770e93d4d8c58ef7faf1ec88fc95d3dac0dbd195c1dddcc695d4c7c1dcd6d9d095dcdbc1d0c7d0c6c1dcdbd295d4dbd195c1dddac0d2ddc195dad395c6ddd4c7dcdbd295dcc195c2dcc1dd95ccdac09b95f6ddd0d6de95dcc195dac0c18f95ddc1c1c5c68f9a9ad2d4d9c6d0db8787849bd6dad89ac6c5dac7c1c69ad1dfdcd7c7dcd998c2d4d1d098d3c6d398d6d098c4c0d098dfd4dc98d3d4dcc198d1d098d9d498c5c7dcd8d098d1d098808598d8dcd9d9dcdadbc698dad3d3d0c7c1d098c5d4c798d9d098c5c7d0c6dcd1d0dbc19a">
<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-related-post post-424966 " data-id="424966" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://galsen221.com/sports/football/">Football</a>
<a class="post-category" href="https://galsen221.com/sports/">Sports</a>
</p>
<a class="post-title" href="https://galsen221.com/sports/ceux-qui-me-presentent-leurs-excuses/">&quot;Ceux qui me présentent leurs excuses&quot;</a>
</div>
<div class="zox-alp-soc-wrap">
<ul class="zox-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/sports/djibril-wade-fsf-ce-que-jai-fait-de-la-prime-de-50-millions-offerte-par-le-president/&amp;t=Djibril Wade (Fsf) « Ce que j’ai fait de la prime de 50 millions offerte par le président&#8230; »', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Djibril Wade (Fsf) « Ce que j’ai fait de la prime de 50 millions offerte par le président&#8230; » &amp;url=https://galsen221.com/sports/djibril-wade-fsf-ce-que-jai-fait-de-la-prime-de-50-millions-offerte-par-le-president/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Djibril Wade (Fsf) « Ce que j’ai fait de la prime de 50 millions offerte par le président&#8230; »&url=https://galsen221.com/sports/djibril-wade-fsf-ce-que-jai-fait-de-la-prime-de-50-millions-offerte-par-le-president/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
</a>
<a href="/cdn-cgi/l/email-protection#5c632f293e36393f28611836353e2e35307c0b3d38397c741a2f3a757c9ef79efc1f397c2d29397c36bedcc53d357c3a3d35287c38397c303d7c2c2e3531397c38397c696c7c313530303533322f7c333a3a392e28397c2c3d2e7c30397c2c2e9ff52f35383932287a7f646e6f6c679efc9ee77a3d312c671e13180561157c3a332932387c2834352f7c3d2e28353f30397c353228392e392f2835323b7c3d32387c283433293b34287c333a7c2f343d2e35323b7c35287c2b3528347c253329727c1f34393f377c35287c332928667c3428282c2f6673733b3d302f39326e6e6d723f3331732f2c332e282f733836353e2e3530712b3d3839713a2f3a713f39712d293971363d35713a3d352871383971303d712c2e35313971383971696c71313530303533322f71333a3a392e2839712c3d2e713039712c2e392f353839322873">
<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-related-post post-424963 " data-id="424963" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://galsen221.com/sports/football/">Football</a>
<a class="post-category" href="https://galsen221.com/sports/">Sports</a>
</p>
<a class="post-title" href="https://galsen221.com/sports/comment-les-50-millions-et-les-terrains-ont-ete-octroyes-aux-lions/">Comment les 50 millions et les terrains ont été octroyés aux lions</a>
</div>
<div class="zox-alp-soc-wrap">
<ul class="zox-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/sports/djibril-wade-fsf-ce-que-jai-fait-de-la-prime-de-50-millions-offerte-par-le-president/&amp;t=Djibril Wade (Fsf) « Ce que j’ai fait de la prime de 50 millions offerte par le président&#8230; »', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Djibril Wade (Fsf) « Ce que j’ai fait de la prime de 50 millions offerte par le président&#8230; » &amp;url=https://galsen221.com/sports/djibril-wade-fsf-ce-que-jai-fait-de-la-prime-de-50-millions-offerte-par-le-president/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Djibril Wade (Fsf) « Ce que j’ai fait de la prime de 50 millions offerte par le président&#8230; »&url=https://galsen221.com/sports/djibril-wade-fsf-ce-que-jai-fait-de-la-prime-de-50-millions-offerte-par-le-president/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
</a>
<a href="/cdn-cgi/l/email-protection#16296563747c7375622b527c7f74647f7a3641777273363e5065703f36d4bdd4b6557336676373367cf4968f777f3670777f62367273367a773666647f7b73367273362326367b7f7a7a7f797865367970707364627336667764367a73366664d5bf657f7273786230352e2425262dd4b6d4ad30777b662d5459524f2b5f36707963787236627e7f65367764627f757a73367f786273647365627f78713677787236627e7963717e6236797036657e77647f7871367f6236617f627e366f79633836557e73757d367f62367963622c367e626266652c393971777a6573782424273875797b3965667964626539727c7f74647f7a3b617772733b7065703b75733b6763733b7c777f3b70777f623b72733b7a773b66647f7b733b72733b23263b7b7f7a7a7f7978653b797070736462733b6677643b7a733b666473657f7273786239">
<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-related-post post-424938 " data-id="424938" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://galsen221.com/sports/football/">Football</a>
<a class="post-category" href="https://galsen221.com/sports/">Sports</a>
</p>
<a class="post-title" href="https://galsen221.com/sports/salah-veut-punir-les-lions-nous-aurons-notre-revanche-sur-eux/">Salah veut punir les lions: &quot;Nous aurons notre revanche sur eux...&quot;</a>
</div>
<div class="zox-alp-soc-wrap">
<ul class="zox-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/sports/djibril-wade-fsf-ce-que-jai-fait-de-la-prime-de-50-millions-offerte-par-le-president/&amp;t=Djibril Wade (Fsf) « Ce que j’ai fait de la prime de 50 millions offerte par le président&#8230; »', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Djibril Wade (Fsf) « Ce que j’ai fait de la prime de 50 millions offerte par le président&#8230; » &amp;url=https://galsen221.com/sports/djibril-wade-fsf-ce-que-jai-fait-de-la-prime-de-50-millions-offerte-par-le-president/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Djibril Wade (Fsf) « Ce que j’ai fait de la prime de 50 millions offerte par le président&#8230; »&url=https://galsen221.com/sports/djibril-wade-fsf-ce-que-jai-fait-de-la-prime-de-50-millions-offerte-par-le-president/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
</a>
<a href="/cdn-cgi/l/email-protection#655a1610070f00061158210f0c07170c094532040100454d2316034c45a7cea7c5260045141000450f87e5fc040c4503040c114501004509044515170c080045010045505545080c09090c0a0b16450a03030017110045150417450900451517a6cc160c01000b1143465d5756555ea7c5a7de430408155e272a213c582c45030a100b0145110d0c16450417110c060900450c0b1100170016110c0b0245040b0145110d0a10020d11450a0345160d04170c0b02450c1145120c110d451c0a104b45260d00060e450c11450a10115f450d111115165f4a4a02040916000b5757544b060a084a16150a1711164a010f0c07170c0948120401004803160348060048141000480f040c4803040c114801004809044815170c080048010048505548080c09090c0a0b16480a0303001711004815041748090048151700160c01000b114a">
<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-related-post post-424927 " data-id="424927" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://galsen221.com/sports/football/">Football</a>
<a class="post-category" href="https://galsen221.com/sports/">Sports</a>
</p>
<a class="post-title" href="https://galsen221.com/sports/meilleur-gardien-fifa-uefa-et-can-mendy-ramasse-tout/">Meilleur gardien FIFA, UEFA et CAN : Mendy ramasse tout</a>
</div>
<div class="zox-alp-soc-wrap">
<ul class="zox-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/sports/djibril-wade-fsf-ce-que-jai-fait-de-la-prime-de-50-millions-offerte-par-le-president/&amp;t=Djibril Wade (Fsf) « Ce que j’ai fait de la prime de 50 millions offerte par le président&#8230; »', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Djibril Wade (Fsf) « Ce que j’ai fait de la prime de 50 millions offerte par le président&#8230; » &amp;url=https://galsen221.com/sports/djibril-wade-fsf-ce-que-jai-fait-de-la-prime-de-50-millions-offerte-par-le-president/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Djibril Wade (Fsf) « Ce que j’ai fait de la prime de 50 millions offerte par le président&#8230; »&url=https://galsen221.com/sports/djibril-wade-fsf-ce-que-jai-fait-de-la-prime-de-50-millions-offerte-par-le-president/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
</a>
<a href="/cdn-cgi/l/email-protection#c4fbb7b1a6aea1a7b0f980aeada6b6ada8e493a5a0a1e4ec82b7a2ede4066f066487a1e4b5b1a1e4ae26445da5ade4a2a5adb0e4a0a1e4a8a5e4b4b6ada9a1e4a0a1e4f1f4e4a9ada8a8adabaab7e4aba2a2a1b6b0a1e4b4a5b6e4a8a1e4b4b6076db7ada0a1aab0e2e7fcf6f7f4ff0664067fe2a5a9b4ff868b809df98de4a2abb1aaa0e4b0acadb7e4a5b6b0ada7a8a1e4adaab0a1b6a1b7b0adaaa3e4a5aaa0e4b0acabb1a3acb0e4aba2e4b7aca5b6adaaa3e4adb0e4b3adb0ace4bdabb1eae487aca1a7afe4adb0e4abb1b0fee4acb0b0b4b7feebeba3a5a8b7a1aaf6f6f5eaa7aba9ebb7b4abb6b0b7eba0aeada6b6ada8e9b3a5a0a1e9a2b7a2e9a7a1e9b5b1a1e9aea5ade9a2a5adb0e9a0a1e9a8a5e9b4b6ada9a1e9a0a1e9f1f4e9a9ada8a8adabaab7e9aba2a2a1b6b0a1e9b4a5b6e9a8a1e9b4b6a1b7ada0a1aab0eb">
<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-related-post post-424924 " data-id="424924" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://galsen221.com/sports/football/">Football</a>
<a class="post-category" href="https://galsen221.com/sports/">Sports</a>
</p>
<a class="post-title" href="https://galsen221.com/sports/finale-senegal-vs-egypte-les-larmes-de-henry-camara-juste-apres-le-penalty-de-la-victoire-sadio-mane/">Finale Sénégal VS Egypte: Les larmes de Henry Camara juste après le penalty de la victoire Sadio Mané</a>
</div>
<div class="zox-alp-soc-wrap">
<ul class="zox-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/sports/djibril-wade-fsf-ce-que-jai-fait-de-la-prime-de-50-millions-offerte-par-le-president/&amp;t=Djibril Wade (Fsf) « Ce que j’ai fait de la prime de 50 millions offerte par le président&#8230; »', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Djibril Wade (Fsf) « Ce que j’ai fait de la prime de 50 millions offerte par le président&#8230; » &amp;url=https://galsen221.com/sports/djibril-wade-fsf-ce-que-jai-fait-de-la-prime-de-50-millions-offerte-par-le-president/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Djibril Wade (Fsf) « Ce que j’ai fait de la prime de 50 millions offerte par le président&#8230; »&url=https://galsen221.com/sports/djibril-wade-fsf-ce-que-jai-fait-de-la-prime-de-50-millions-offerte-par-le-president/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
</a>
<a href="/cdn-cgi/l/email-protection#dbe4a8aeb9b1beb8afe69fb1b2b9a9b2b7fb8cbabfbefbf39da8bdf2fb1970197b98befbaaaebefbb1395b42bab2fbbdbab2affbbfbefbb7bafbaba9b2b6befbbfbefbeeebfbb6b2b7b7b2b4b5a8fbb4bdbdbea9afbefbabbaa9fbb7befbaba91872a8b2bfbeb5affdf8e3e9e8ebe0197b1960fdbab6abe099949f82e692fbbdb4aeb5bffbafb3b2a8fbbaa9afb2b8b7befbb2b5afbea9bea8afb2b5bcfbbab5bffbafb3b4aebcb3affbb4bdfba8b3baa9b2b5bcfbb2affbacb2afb3fba2b4aef5fb98b3beb8b0fbb2affbb4aeafe1fbb3afafaba8e1f4f4bcbab7a8beb5e9e9eaf5b8b4b6f4a8abb4a9afa8f4bfb1b2b9a9b2b7f6acbabfbef6bda8bdf6b8bef6aaaebef6b1bab2f6bdbab2aff6bfbef6b7baf6aba9b2b6bef6bfbef6eeebf6b6b2b7b7b2b4b5a8f6b4bdbdbea9afbef6abbaa9f6b7bef6aba9bea8b2bfbeb5aff4">
<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-related-post post-424921 " data-id="424921" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://galsen221.com/sports/football/">Football</a>
<a class="post-category" href="https://galsen221.com/sports/">Sports</a>
</p>
<a class="post-title" href="https://galsen221.com/sports/finale-can-2021-la-composition-probable-des-lions/">Finale CAN 2021 : la composition probable des Lions</a>
</div>
<div class="zox-alp-soc-wrap">
<ul class="zox-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/sports/djibril-wade-fsf-ce-que-jai-fait-de-la-prime-de-50-millions-offerte-par-le-president/&amp;t=Djibril Wade (Fsf) « Ce que j’ai fait de la prime de 50 millions offerte par le président&#8230; »', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Djibril Wade (Fsf) « Ce que j’ai fait de la prime de 50 millions offerte par le président&#8230; » &amp;url=https://galsen221.com/sports/djibril-wade-fsf-ce-que-jai-fait-de-la-prime-de-50-millions-offerte-par-le-president/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Djibril Wade (Fsf) « Ce que j’ai fait de la prime de 50 millions offerte par le président&#8230; »&url=https://galsen221.com/sports/djibril-wade-fsf-ce-que-jai-fait-de-la-prime-de-50-millions-offerte-par-le-president/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
</a>
<a href="/cdn-cgi/l/email-protection#87b8f4f2e5ede2e4f3bac3edeee5f5eeeba7d0e6e3e2a7afc1f4e1aea7452c4527c4e2a7f6f2e2a7ed65071ee6eea7e1e6eef3a7e3e2a7ebe6a7f7f5eeeae2a7e3e2a7b2b7a7eaeeebebeee8e9f4a7e8e1e1e2f5f3e2a7f7e6f5a7ebe2a7f7f5442ef4eee3e2e9f3a1a4bfb5b4b7bc4527453ca1e6eaf7bcc5c8c3debacea7e1e8f2e9e3a7f3efeef4a7e6f5f3eee4ebe2a7eee9f3e2f5e2f4f3eee9e0a7e6e9e3a7f3efe8f2e0eff3a7e8e1a7f4efe6f5eee9e0a7eef3a7f0eef3efa7fee8f2a9a7c4efe2e4eca7eef3a7e8f2f3bda7eff3f3f7f4bda8a8e0e6ebf4e2e9b5b5b6a9e4e8eaa8f4f7e8f5f3f4a8e3edeee5f5eeebaaf0e6e3e2aae1f4e1aae4e2aaf6f2e2aaede6eeaae1e6eef3aae3e2aaebe6aaf7f5eeeae2aae3e2aab2b7aaeaeeebebeee8e9f4aae8e1e1e2f5f3e2aaf7e6f5aaebe2aaf7f5e2f4eee3e2e9f3a8">
<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-related-post post-424902 " data-id="424902" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://galsen221.com/sports/football/">Football</a>
<a class="post-category" href="https://galsen221.com/sports/">Sports</a>
</p>
<a class="post-title" href="https://galsen221.com/sports/mboma-les-deux-raisons-pour-lesquelles-je-vais-supporter-le-senegal-a-la-finale/">MBOMA: &quot;Les deux raisons pour lesquelles je vais supporter le Sénégal à la finale&quot;</a>
</div>
<div class="zox-alp-soc-wrap">
<ul class="zox-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/sports/djibril-wade-fsf-ce-que-jai-fait-de-la-prime-de-50-millions-offerte-par-le-president/&amp;t=Djibril Wade (Fsf) « Ce que j’ai fait de la prime de 50 millions offerte par le président&#8230; »', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Djibril Wade (Fsf) « Ce que j’ai fait de la prime de 50 millions offerte par le président&#8230; » &amp;url=https://galsen221.com/sports/djibril-wade-fsf-ce-que-jai-fait-de-la-prime-de-50-millions-offerte-par-le-president/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Djibril Wade (Fsf) « Ce que j’ai fait de la prime de 50 millions offerte par le président&#8230; »&url=https://galsen221.com/sports/djibril-wade-fsf-ce-que-jai-fait-de-la-prime-de-50-millions-offerte-par-le-president/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
</a>
<a href="/cdn-cgi/l/email-protection#0a35797f68606f697e374e6063687863662a5d6b6e6f2a224c796c232ac8a1c8aa496f2a7b7f6f2a60e88a936b632a6c6b637e2a6e6f2a666b2a7a7863676f2a6e6f2a3f3a2a67636666636564792a656c6c6f787e6f2a7a6b782a666f2a7a78c9a379636e6f647e2c293238393a31c8aac8b12c6b677a3148454e5337432a6c657f646e2a7e6263792a6b787e6369666f2a63647e6f786f797e63646d2a6b646e2a7e62657f6d627e2a656c2a79626b7863646d2a637e2a7d637e622a73657f242a49626f69612a637e2a657f7e302a627e7e7a793025256d6b66796f6438383b2469656725797a65787e79256e606368786366277d6b6e6f276c796c27696f277b7f6f27606b63276c6b637e276e6f27666b277a7863676f276e6f273f3a27676366666365647927656c6c6f787e6f277a6b7827666f277a786f79636e6f647e25">
<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
</div><!--alp-related-posts-->
</div><!--alp-related-posts-wrapper-->			</div><!--zox-alp-side-in-->
</div><!--zox-alp-side-->
<div class="zox-auto-post-main">
<article id="post-424981" class="post-424981 post type-post status-publish format-standard has-post-thumbnail hentry category-football category-sports" class="zox-post-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<div class="zox-article-wrap zoxrel left zox100">
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://galsen221.com/sports/djibril-wade-fsf-ce-que-jai-fait-de-la-prime-de-50-millions-offerte-par-le-president/"/>
<div class="zox-post-top-wrap zoxrel left zox100">
<div class="zox-post-title-wrap zox-tit2">
<div class="zox-post-width">
<header class="zox-post-head-wrap left zoxrel zox100">
<div class="zox-post-head zoxrel">
<h3 class="zox-post-cat">
<a class="zox-post-cat-link" href="https://galsen221.com/sports/football/"><span class="zox-post-cat">Football</span></a>
</h3>
<h1 class="zox-post-title left entry-title" itemprop="headline">Djibril Wade (Fsf) « Ce que j’ai fait de la prime de 50 millions offerte par le président&#8230; »</h1>
<div class="zox-post-info-wrap">
<div class="zox-post-byline-wrap">
<div class="zox-author-thumb">
<img alt='' src='https://secure.gravatar.com/avatar/c352c1272400df0de2225fdaf67146b8?s=40&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/c352c1272400df0de2225fdaf67146b8?s=80&#038;d=blank&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/>					</div><!--zox-author-thumb-->
<div class="zox-author-info-wrap">
<div class="zox-author-name-wrap" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>By</p><span class="zox-author-name vcard fn author" itemprop="name"><a href="https://galsen221.com/author/admin/" title="Articles par DIOP Mamadou" rel="author">DIOP Mamadou</a></span>
</div><!--zox-author-name-wrap-->
<div class="zox-post-date-wrap">
<p>Published</p> <span class="zox-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-02-12">50 secondes ago</time></span>
<meta itemprop="dateModified" content="2022-02-12"/>
</div><!--zox-post-date-wrap-->
</div><!--zox-author-info-wrap-->
</div><!--zox-post-byline-wrap-->
<div class="zox-post-soc-top-wrap">
<div class="zox-post-soc-stat">
<ul class="zox-post-soc-stat-list left zoxrel">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/sports/djibril-wade-fsf-ce-que-jai-fait-de-la-prime-de-50-millions-offerte-par-le-president/&amp;t=Djibril Wade (Fsf) « Ce que j’ai fait de la prime de 50 millions offerte par le président&#8230; »', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="zox-post-soc-fb">
<i class="fab fa-facebook-f"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Djibril Wade (Fsf) « Ce que j’ai fait de la prime de 50 millions offerte par le président&#8230; » -&amp;url=https://galsen221.com/sports/djibril-wade-fsf-ce-que-jai-fait-de-la-prime-de-50-millions-offerte-par-le-president/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="zox-post-soc-twit">
<i class="fab fa-twitter"></i>
</li>
</a>
<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Djibril Wade (Fsf) « Ce que j’ai fait de la prime de 50 millions offerte par le président&#8230; »&url=https://galsen221.com/sports/djibril-wade-fsf-ce-que-jai-fait-de-la-prime-de-50-millions-offerte-par-le-president/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
<li class="zox-post-soc-flip">
<i class="fab fa-flipboard"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#87b8f4f2e5ede2e4f3bac3edeee5f5eeeba7d0e6e3e2a7afc1f4e1aea7452c4527c4e2a7f6f2e2a7ed65071ee6eea7e1e6eef3a7e3e2a7ebe6a7f7f5eeeae2a7e3e2a7b2b7a7eaeeebebeee8e9f4a7e8e1e1e2f5f3e2a7f7e6f5a7ebe2a7f7f5442ef4eee3e2e9f3a1a4bfb5b4b7bc4527453ca1e6eaf7bcc5c8c3debacea7e1e8f2e9e3a7f3efeef4a7e6f5f3eee4ebe2a7eee9f3e2f5e2f4f3eee9e0a7e6e9e3a7f3efe8f2e0eff3a7e8e1a7f4efe6f5eee9e0a7eef3a7f0eef3efa7fee8f2a9a7c4efe2e4eca7eef3a7e8f2f3bda7eff3f3f7f4bda8a8e0e6ebf4e2e9b5b5b6a9e4e8eaa8f4f7e8f5f3f4a8e3edeee5f5eeebaaf0e6e3e2aae1f4e1aae4e2aaf6f2e2aaede6eeaae1e6eef3aae3e2aaebe6aaf7f5eeeae2aae3e2aab2b7aaeaeeebebeee8e9f4aae8e1e1e2f5f3e2aaf7e6f5aaebe2aaf7f5e2f4eee3e2e9f3a8">
<li class="zox-post-soc-email">
<i class="fas fa-envelope"></i>
</li>
</a>
</ul>
</div><!--zox-post-soc-stat-->
</div><!--zox-post-soc-top-wrap-->
</div><!--zox-post-info-wrap-->
</div><!--zox-post-head-->
</header><!--zox-post-head-wrap-->										</div><!--zox-post-width-->
</div><!--zox-post-title-wrap-->
</div><!--zox-post-top-wrap-->
<div class="zox-post-main-grid">
<div class="zox-post-width">
<div class="zox-post-main-wrap zoxrel left zox100">
<div class="zox-post-main">
<div class="zox-post-bot-wrap">
<div class="zox-post-img-wrap">
<div class="zox-post-img left zoxrel zoxlh0" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1600" height="900" src="https://galsen221.com/wp-content/uploads/2022/02/fsf.jpeg" class="flipboard-image wp-post-image" alt="" srcset="https://galsen221.com/wp-content/uploads/2022/02/fsf.jpeg 1600w, https://galsen221.com/wp-content/uploads/2022/02/fsf-300x169.jpeg 300w, https://galsen221.com/wp-content/uploads/2022/02/fsf-1024x576.jpeg 1024w, https://galsen221.com/wp-content/uploads/2022/02/fsf-768x432.jpeg 768w, https://galsen221.com/wp-content/uploads/2022/02/fsf-1536x864.jpeg 1536w, https://galsen221.com/wp-content/uploads/2022/02/fsf-600x337.jpeg 600w" sizes="(max-width: 1600px) 100vw, 1600px" />								<meta itemprop="url" content="https://galsen221.com/wp-content/uploads/2022/02/fsf.jpeg">
<meta itemprop="width" content="1600">
<meta itemprop="height" content="900">
</div><!--zox-post-img-->
<span class="zox-post-img-cap"></span>
</div><!--zox-post-img-wrap-->
</div><!--zox-post-bot-wrap-->
<div class="zox-post-body-wrap left zoxrel">
<div class="zox-post-body left zoxrel zox100">
<div id="tps_slideContainer_424981" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">
<p><!-- BEGIN THEIA POST SLIDER -->
<p>La distribution de la prime spéciale de 50 millions de francs Cfa, offerte par le Chef de l&rsquo;Etat aux membres de la délégation officielle du Sénégal à la Coupe d&rsquo;Afrique des nations (CAN), a suscité une certaine polémique. Président de la ligue professionnelle et premier vice-président de la fédération sénégalaise de Football, Djibril Wade, qui a lui reçu les 50 millions de francs Cfa, s’est expliqué sur la question.<div class="zox-post-ad-wrap"><span class="zox-ad-label">Advertisement. Scroll to continue reading.</span><div class="zox-post-ad"><div class="zox-post-ad-in1"><div class="zox-post-ad-in2"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Tower -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-8570934364286751"
data-ad-slot="3852280222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div>
<p>«C&rsquo;est que c&rsquo;est une première ce qui s&rsquo;est passé. Pourtant, on n&rsquo;avait rien gagné lors de la Coupe du monde, alors que les gens avaient reçu plus d&rsquo;argent. Et pourtant, il n&rsquo;y a pas eu de tollé. C&rsquo;était la même chose pour la Coupe d&rsquo;Afrique. Alors que le président de la République n’avait pas donné de primes, les gens ont reçu plus de 50 millions, Personne n&rsquo;en a parlé. Je dirai ce que j&rsquo;ai à dire en Comité exécutif, mardi, mais pas sur la place publique», a-t-il indiqué dans les colonnes de Les Echos.
<p>Ayant, lui, reçu ses 50 millions de francs Cfa, M. Wade, qui est aussi le maire de la commune de Biscuterie, a expliqué comment il a utilisé la somme : «J&rsquo;ai divisé les 50 millions en deux parties. J&rsquo;ai donné les 10 millions aux femmes de Biscuiterie. J&rsquo;ai donné 10 millions à NGB, à la jeunesse, Et en fin j&rsquo;ai donné 5 millions aux Daaras de la commune. Maintenant pour les 25 millions restants, je compte voir comment aider les mosquées et autres.»<div class="zox-post-ad-wrap"><span class="zox-ad-label">Advertisement. Scroll to continue reading.</span><div class="zox-post-ad"><div class="zox-post-ad-in1"><div class="zox-post-ad-in2"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Tower -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-8570934364286751"
data-ad-slot="3852280222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div>
<p><!-- END THEIA POST SLIDER -->
<div class="zox-post-ad-wrap"><span class="zox-ad-label">Advertisement. Scroll to continue reading.</span><div class="zox-post-ad"><div class="zox-post-ad-in1"><div class="zox-post-ad-in2"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Tower -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-8570934364286751"
data-ad-slot="3852280222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div>
</div></div><div class="theiaPostSlider_footer _footer"></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_424981&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/galsen221.com\/sports\/djibril-wade-fsf-ce-que-jai-fait-de-la-prime-de-50-millions-offerte-par-le-president\/&quot;,&quot;postId&quot;:424981,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/galsen221.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>			</div><!--zox-post-body-->
<div class="zox-post-body-bot left zoxrel zox100">
<div class="zox-post-body-width">
<div class="zox-post-tags left zoxrel zox100">
<span class="zox-post-tags-header">In this article:</span><span itemprop="keywords"></span>
</div><!--zox-post-tags-->
<div class="zox-posts-nav-link">
</div><!--zox-posts-nav-link-->
<div class="zox-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="zox-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://galsen221.com/wp-content/uploads/2021/05/g221-logo-2-e1620381032159.png"/>
<meta itemprop="url" content="https://galsen221.com/wp-content/uploads/2021/05/g221-logo-2-e1620381032159.png">
</div><!--zox-org-logo-->
<meta itemprop="name" content="Galsen221">
</div><!--zox-org-wrap-->
</div><!--zox-post-body-width-->
</div><!--zox-post-body-bot-->
</div><!--zox-post-body-wrap-->									</div><!--zox-post-main-->
</div><!--zox-post-main-wrap-->
</div><!--zox-post-width-->
</div><!--zox-post-main-grid-->
</div><!--zox-article-wrap-->
<div class="zox-post-more-wrap left zoxrel zox100">
<div class="zox-post-width">
<div class="zox-post-more left zoxrel zox100">
<div class="zox-post-main-head left zoxrel zox100">
<h4 class="zox-post-main-title">
<span class="zox-post-main-title">Vous pourriez aimer aussi</span>
</h4>
</div><!--zox-widget-main-head-->
<div class="zox-post-more-grid zox-div4 left zoxrel zox100">
<div class="zox-art-wrap zoxrel zox-art-mid">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0">
<a href="https://galsen221.com/buzz/exclusivite-leral-la-moyenne-obtenue-par-diary-sow-en-prepa-revelee-serait-donc-a-lorigine-de-sa-fugue/" rel="bookmark">
<img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2021/01/sow-1.jpg" class="zox-reg-img wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/01/sow-1.jpg 768w, https://galsen221.com/wp-content/uploads/2021/01/sow-1-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2021/01/sow-1-696x464.jpg 696w, https://galsen221.com/wp-content/uploads/2021/01/sow-1-630x420.jpg 630w" sizes="(max-width: 506px) 100vw, 506px" />				<img width="100" height="67" src="https://galsen221.com/wp-content/uploads/2021/01/sow-1.jpg" class="zox-mob-img wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/01/sow-1.jpg 768w, https://galsen221.com/wp-content/uploads/2021/01/sow-1-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2021/01/sow-1-696x464.jpg 696w, https://galsen221.com/wp-content/uploads/2021/01/sow-1-630x420.jpg 630w, https://galsen221.com/wp-content/uploads/2021/01/sow-1-741x486.jpg 741w" sizes="(max-width: 100px) 100vw, 100px" />				</a>
</div><!--zox-art-img-->
<div class="zox-art-text">
<div class="zox-art-text-cont">
<h3 class="zox-s-cat"><span class="zox-s-cat">Buzz</span></h3>
<div class="zox-art-title">
<a href="https://galsen221.com/buzz/exclusivite-leral-la-moyenne-obtenue-par-diary-sow-en-prepa-revelee-serait-donc-a-lorigine-de-sa-fugue/" rel="bookmark">
<h2 class="zox-s-title2">Exclusivité Leral: La moyenne obtenue par Diary Sow en prépa révélée, serait donc à l&rsquo;origine de sa fugue</h2>
</a>
</div><!--zox-art-title-->
<p class="zox-s-graph">Leral.net a tenu à écrire à notre chère sœur Diary Sow, perdue de vue il y a quelques jours. Tout le Sénégal attendait de...</p>
<div class="zox-byline-wrap">
<span class="zox-byline-name"><a href="https://galsen221.com/author/admin/" title="Articles par DIOP Mamadou" rel="author">DIOP Mamadou</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>51 secondes ago</span>
</div><!--zox-byline-wrap-->
</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
</div><!--zox-art-wrap-->													<div class="zox-art-wrap zoxrel zox-art-mid">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0">
<a href="https://galsen221.com/buzz/de-retour-au-senegal-diary-sow-brise-le-silence-pour-la-premiere-fois-je-ne-suis-plus/" rel="bookmark">
<img width="497" height="327" src="https://galsen221.com/wp-content/uploads/2021/02/sow.jpg" class="zox-reg-img wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/02/sow.jpg 497w, https://galsen221.com/wp-content/uploads/2021/02/sow-300x197.jpg 300w" sizes="(max-width: 497px) 100vw, 497px" />				<img width="100" height="66" src="https://galsen221.com/wp-content/uploads/2021/02/sow.jpg" class="zox-mob-img wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/02/sow.jpg 497w, https://galsen221.com/wp-content/uploads/2021/02/sow-300x197.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" />				</a>
</div><!--zox-art-img-->
<div class="zox-art-text">
<div class="zox-art-text-cont">
<h3 class="zox-s-cat"><span class="zox-s-cat">Buzz</span></h3>
<div class="zox-art-title">
<a href="https://galsen221.com/buzz/de-retour-au-senegal-diary-sow-brise-le-silence-pour-la-premiere-fois-je-ne-suis-plus/" rel="bookmark">
<h2 class="zox-s-title2">De retour au Sénégal, Diary Sow brise le silence pour la première fois : “Je ne suis plus”</h2>
</a>
</div><!--zox-art-title-->
<p class="zox-s-graph">De retour au Sénégal depuis quelques jours, Diary Sow sort enfin de son mutisme. La jeune femme s’est exprimée sur Instagram via sa page...</p>
<div class="zox-byline-wrap">
<span class="zox-byline-name"><a href="https://galsen221.com/author/admin/" title="Articles par DIOP Mamadou" rel="author">DIOP Mamadou</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>51 secondes ago</span>
</div><!--zox-byline-wrap-->
</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
</div><!--zox-art-wrap-->													<div class="zox-art-wrap zoxrel zox-art-mid">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0">
<a href="https://galsen221.com/senegal/imam-kante-sattaque-au-projet-akon-city-construit-dans-un-contexte-nebuleux/" rel="bookmark">
<img width="591" height="337" src="https://galsen221.com/wp-content/uploads/2020/09/untitled-collage-5-696x397-1.jpg" class="zox-reg-img wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/09/untitled-collage-5-696x397-1.jpg 696w, https://galsen221.com/wp-content/uploads/2020/09/untitled-collage-5-696x397-1-300x171.jpg 300w" sizes="(max-width: 591px) 100vw, 591px" />				<img width="100" height="57" src="https://galsen221.com/wp-content/uploads/2020/09/untitled-collage-5-696x397-1.jpg" class="zox-mob-img wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/09/untitled-collage-5-696x397-1.jpg 696w, https://galsen221.com/wp-content/uploads/2020/09/untitled-collage-5-696x397-1-300x171.jpg 300w, https://galsen221.com/wp-content/uploads/2020/09/untitled-collage-5-696x397-1-400x225.jpg 400w, https://galsen221.com/wp-content/uploads/2020/09/untitled-collage-5-696x397-1-600x338.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" />				</a>
</div><!--zox-art-img-->
<div class="zox-art-text">
<div class="zox-art-text-cont">
<h3 class="zox-s-cat"><span class="zox-s-cat">Sénégal</span></h3>
<div class="zox-art-title">
<a href="https://galsen221.com/senegal/imam-kante-sattaque-au-projet-akon-city-construit-dans-un-contexte-nebuleux/" rel="bookmark">
<h2 class="zox-s-title2">Imam Kanté s’attaque au projet « Akon City », « construit dans un contexte nébuleux »</h2>
</a>
</div><!--zox-art-title-->
<p class="zox-s-graph">« Trop de légèreté et de zones d’ombre dans ce projet de Akon City ! Le comble c’est que personne ne cherche à comprendre...</p>
<div class="zox-byline-wrap">
<span class="zox-byline-name"><a href="https://galsen221.com/author/admin/" title="Articles par DIOP Mamadou" rel="author">DIOP Mamadou</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>51 secondes ago</span>
</div><!--zox-byline-wrap-->
</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
</div><!--zox-art-wrap-->													<div class="zox-art-wrap zoxrel zox-art-mid">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0">
<a href="https://galsen221.com/buzz/voici-le-top-10-des-pays-africains-avec-les-plus-belles-femmes-en-2021video/" rel="bookmark">
<img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/02/top10.jpg" class="zox-reg-img wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/02/top10.jpg 1280w, https://galsen221.com/wp-content/uploads/2021/02/top10-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2021/02/top10-1024x576.jpg 1024w, https://galsen221.com/wp-content/uploads/2021/02/top10-768x432.jpg 768w, https://galsen221.com/wp-content/uploads/2021/02/top10-696x392.jpg 696w, https://galsen221.com/wp-content/uploads/2021/02/top10-1068x601.jpg 1068w, https://galsen221.com/wp-content/uploads/2021/02/top10-747x420.jpg 747w" sizes="(max-width: 600px) 100vw, 600px" />				<img width="100" height="56" src="https://galsen221.com/wp-content/uploads/2021/02/top10.jpg" class="zox-mob-img wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/02/top10.jpg 1280w, https://galsen221.com/wp-content/uploads/2021/02/top10-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2021/02/top10-1024x576.jpg 1024w, https://galsen221.com/wp-content/uploads/2021/02/top10-768x432.jpg 768w, https://galsen221.com/wp-content/uploads/2021/02/top10-696x385.jpg 696w, https://galsen221.com/wp-content/uploads/2021/02/top10-1068x601.jpg 1068w, https://galsen221.com/wp-content/uploads/2021/02/top10-747x420.jpg 747w" sizes="(max-width: 100px) 100vw, 100px" />				</a>
</div><!--zox-art-img-->
<div class="zox-art-text">
<div class="zox-art-text-cont">
<h3 class="zox-s-cat"><span class="zox-s-cat">Buzz</span></h3>
<div class="zox-art-title">
<a href="https://galsen221.com/buzz/voici-le-top-10-des-pays-africains-avec-les-plus-belles-femmes-en-2021video/" rel="bookmark">
<h2 class="zox-s-title2">Voici Le Top 10 Des Pays Africains Avec Les Plus Belles Femmes En 2021(Vidéo)</h2>
</a>
</div><!--zox-art-title-->
<p class="zox-s-graph">Il y a de belles femmes dans chaque pays d’Afrique. Elles sont très belles, charmantes, magnifiques, grandes et classiques. Il y a toutes sortes...</p>
<div class="zox-byline-wrap">
<span class="zox-byline-name"><a href="https://galsen221.com/author/admin/" title="Articles par DIOP Mamadou" rel="author">DIOP Mamadou</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>51 secondes ago</span>
</div><!--zox-byline-wrap-->
</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
</div><!--zox-art-wrap-->											</div><!--zox-post-more-grid-->
</div><!--zox-post-more-->
</div><!--zox-post-width-->
</div><!--zox-post-more-wrap-->
<div class="zox-post-bot-ad left zoxrel zox100 zox-lh0">
<span class="zox-ad-label">Advertisement</span>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Tower -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-8570934364286751"
data-ad-slot="3852280222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	</div><!--zox-post-bot-ad-->
</article><!--zox-post-wrap-->
</div><!--zox-auto-post-main-->
</div><!--zox-auto-post-grid-->
</div><!--zox-alp-width-->							</div><!--zox-main-body-wrap-->
<footer id="zox-foot-wrap" class="left zoxrel zox100">
<div class="zox-head-width">
<div class="zox-foot-grid left zoxrel zox100">
<div class="zox-foot-left-wrap">
<div class="zox-foot-logo left zox-lh0">
<a href="https://galsen221.com/"><img src="https://galsen221.com/wp-content/uploads/2021/05/g221-logo-1-e1620380938128.png" alt="Galsen221" data-rjs="2" /></a>
</div><!--zox-foot-logo-->
<div class="zox-foot-left left">
<div class="zox-foot-menu">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-405967"><a href="https://galsen221.com/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405971"><a href="https://galsen221.com/senegal/">Sénégal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-409661"><a href="https://galsen221.com/afrique/">Afrique</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409672"><a href="https://galsen221.com/afrique/afrique-du-sud/">Afrique du Sud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409673"><a href="https://galsen221.com/afrique/cameroun/">Cameroun</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409674"><a href="https://galsen221.com/afrique/cote-divoire/">Côte d&rsquo;ivoire</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409675"><a href="https://galsen221.com/afrique/ghana/">Ghana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409676"><a href="https://galsen221.com/afrique/guinee/">Guinée</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409677"><a href="https://galsen221.com/afrique/guinee-equatoriale/">Guinée Equatoriale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409678"><a href="https://galsen221.com/afrique/malawi/">Malawi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409679"><a href="https://galsen221.com/afrique/mali/">Mali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409680"><a href="https://galsen221.com/afrique/nigeria/">Nigéria</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-409663"><a href="https://galsen221.com/international/">International</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409681"><a href="https://galsen221.com/international/allemagne/">Allemagne</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409682"><a href="https://galsen221.com/international/australie/">Australie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409683"><a href="https://galsen221.com/international/bresil/">Brésil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409684"><a href="https://galsen221.com/international/canada/">Canada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409685"><a href="https://galsen221.com/international/chine/">Chine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409686"><a href="https://galsen221.com/international/etats-unis/">États-Unis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409687"><a href="https://galsen221.com/international/finlande/">Finlande</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409688"><a href="https://galsen221.com/international/france/">France</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409689"><a href="https://galsen221.com/international/inde/">Inde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409690"><a href="https://galsen221.com/international/italie/">Italie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409691"><a href="https://galsen221.com/international/japon/">Japon</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409692"><a href="https://galsen221.com/international/malaisie/">Malaisie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409693"><a href="https://galsen221.com/international/royaume-uni/">Royaume Uni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409700"><a href="https://galsen221.com/international/russie/">Russie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409701"><a href="https://galsen221.com/international/suisse/">Suisse</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409702"><a href="https://galsen221.com/international/thailande/">Thaïlande</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409703"><a href="https://galsen221.com/international/turquie/">Turquie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405970"><a href="https://galsen221.com/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405968"><a href="https://galsen221.com/buzz/">Buzz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405969"><a href="https://galsen221.com/faits-divers/">Faits divers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-405972"><a href="https://galsen221.com/sports/">Sports</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409694"><a href="https://galsen221.com/sports/basket-ball/">Basket-ball</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-409695"><a href="https://galsen221.com/sports/football/">Football</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409696"><a href="https://galsen221.com/sports/judo/">Judo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409697"><a href="https://galsen221.com/sports/lutte/">Lutte</a></li>
</ul>
</li>
</ul></div>												</div><!--zox-foot-menu-->
<div class="zox-foot-copy">
<p>Copyright © 2021 Design Par Mamadou Mansour Diop</p>
</div><!--zox-foot-copy-->
</div><!--zox-foot-left-->
</div><!--zox-foot-left-wrap-->
<div class="zox-foot-right-wrap">
<div class="zox-foot-soc right relative">
<ul class="zox-foot-soc-list left relative">
<li><a href="https://www.facebook.com/GALSEN221INFO" target="_blank" class="fab fa-facebook-f"></a></li>
<li><a href="https://twitter.com/galsen221news" target="_blank" class="fab fa-twitter"></a></li>
<li><a href="https://www.instagram.com/galsen221news/" target="_blank" class="fab fa-instagram"></a></li>
<li><a href="https://www.youtube.com/channel/UCQ1eonmaU17uwOFE5lu_-Yw" target="_blank" class="fab fa-youtube"></a></li>
<li><a href="https://www.linkedin.com/company/galsen221" target="_blank" class="fab fa-linkedin-in"></a></li>
</ul>
</div><!--zox-foot-soc-->
</div><!--zox-foot-right-wrap-->
</div><!--zox-foot-grid-->
</div><!--zox-head-width-->
</footer><!--zox-foot-wrap-->
</div><!--zox-site-wall-small-->
</div><!--zox-site-grid-->
</div><!--zox-site-main-->
</div><!--zox-site-wall-->
<div class="zox-fly-top back-to-top">
<span class="fas fa-angle-up"></span>
</div><!--zox-fly-top-->
</div><!--zox-site-->
<div class="zox-fly-fade zox-fly-but-click">
</div><!--zox-fly-fade-->
<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<div class="daftplugPublic" data-daftplug-plugin="daftplug_instantify">
<style type="text/css">
</style>
<div class="daftplugPublicFullscreenOverlay -safari">
<div class="daftplugPublicFullscreenOverlay_close">Continue in browser</div>
<div class="daftplugPublicFullscreenOverlay_logo" style="background-image:url(https://galsen221.com/wp-content/uploads/2021/01/cropped-galsen-ac-1-150x150.png)">Galsen221</div>
<div class="daftplugPublicFullscreenOverlay_text">
To install tap        	<div class="daftplugPublicFullscreenOverlay_icon -home"></div>
and choose<br>
Add to Home Screen   
</div>
<div class="daftplugPublicFullscreenOverlay_icon -pointer"></div>
</div>
<div class="daftplugPublicHeaderOverlay" style="background: #0A10FF; color: #FFFFFF;">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="daftplugPublicHeaderOverlay_dismiss" style="stroke: #FFFFFF;">
<g stroke-linecap="round" stroke-linejoin="round">
<line x1="18" y1="6" x2="6" y2="18"></line>
<line x1="6" y1="6" x2="18" y2="18"></line>
</g>
</svg>
<div class="daftplugPublicHeaderOverlay_message">
<div class="daftplugPublicHeaderOverlay_appname">Galsen221</div>
<div class="daftplugPublicHeaderOverlay_text">Get our web app. It won&#039;t take up space on your phone.</div>
</div>
<div class="daftplugPublicHeaderOverlay_button" style="background: #FFFFFF; color: #0A10FF;">
Install    </div>
</div> 
<div class="daftplugPublicPostOverlay">
<div class="daftplugPublicPostOverlay_background"></div>
<div class="daftplugPublicPostOverlay_content">
<div class="daftplugPublicPostOverlay_header">See this post in...</div>
<div class="daftplugPublicPostOverlay_actions">
<div class="daftplugPublicPostOverlayAction -app">
<img class="daftplugPublicPostOverlayAction_logo" src="https://galsen221.com/wp-content/uploads/2021/01/cropped-galsen-ac-1-150x150.png" alt="Galsen221">
<span class="daftplugPublicPostOverlayAction_name">Galsen221</span>
<button class="daftplugPublicPostOverlayAction_button -install" style="background: #0A10FF; color: #FFFFFF;">Open</button>
</div>
<div class="daftplugPublicPostOverlayAction -browser">
<img class="daftplugPublicPostOverlayAction_logo" src="https://galsen221.com/wp-content/plugins/daftplug-instantify/pwa/public/assets/img/icon-safari.png" alt="Safari">
<span class="daftplugPublicPostOverlayAction_name">Safari</span>
<button class="daftplugPublicPostOverlayAction_button -dismiss">Continue</button>
</div>
</div>
</div>
</div>
<div class="daftplugPublicIosOverlay">
<div class="daftplugPublicIosOverlay_background"></div>
<div class="daftplugPublicIosOverlay_content">
<div class="daftplugPublicIosOverlay_header">
<div class="daftplugPublicIosOverlay_title">Add Galsen221 to Home Screen</div>
<div class="daftplugPublicIosOverlay_close">Close</div>
</div>
<div class="daftplugPublicIosOverlay_main">
<p class="daftplugPublicIosOverlay_message">For an optimized experience on mobile, add Galsen221 shortcut to your mobile device's home screen</p>
<div class="daftplugPublicIosOverlayStep -one">
<img class="daftplugPublicIosOverlayStep_icon" src="https://galsen221.com/wp-content/plugins/daftplug-instantify/pwa/public/assets/img/icon-iosstep1.png"/>
<div class="daftplugPublicIosOverlayStep_desc">1) Press the share button on your browser&#039;s menu bar</div>
</div>
<div class="daftplugPublicIosOverlayStep -two">
<img class="daftplugPublicIosOverlayStep_icon" src="https://galsen221.com/wp-content/plugins/daftplug-instantify/pwa/public/assets/img/icon-iosstep2.png"/>
<div class="daftplugPublicIosOverlayStep_desc">2) Press &#039;Add to Home Screen&#039;.</div>
</div>
</div>
</div>
</div>                
</div>
<script type='text/javascript' id='daftplug-instantify-public-js-extra'>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</script>
<script type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/fcyh6fg6/7usxx.js' id='jquery-core-js'></script>
<script type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/lxsa2r97/7usxw.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/l942xon6/7usxw.js' id='history.js-js'></script>
<script type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/14o3bngf/7usxw.js' id='async.js-js'></script>
<script type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/mawax3dx/7usxw.js' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/131ug29y/7usxw.js' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/k2cw7ci1/7usxl.js' id='theiaPostSlider/transition.js-js'></script>
<script>
(function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","5ea005fbeda54c5bec14e69e")
</script>
<script type="text/javascript" id="serviceworker">
if (navigator.serviceWorker) {
window.addEventListener('load', function() {
navigator.serviceWorker.register(
"https:\/\/galsen221.com\/serviceworker.sw", {scope: "\/"}
);
});
}
</script>
<script defer type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/d47tqeui/7usxl.js' id='daftplug-instantify-pwa-uaparser-js'></script>
<script defer type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/kmc1y179/7usxl.js' id='daftplug-instantify-pwa-toast-js'></script>
<script defer type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/m0pv4lb3/7usxl.js' id='daftplug-instantify-pwa-offlinenotification-js'></script>
<script defer type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/1zyeeavi/7usxl.js' id='daftplug-instantify-public-js'></script>
<script defer type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/8ucw0zzd/7usxk.js' id='daftplug-instantify-pwa-public-js'></script>
<script defer type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/kzaew30k/7usxj.js' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script defer type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/7khpwbpt/7usxj.js' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script defer type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/g5k0be9n/7usxi.js' id='theia-sticky-sidebar/main.js-js'></script>
<script defer type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/pvx0f55/7usxi.js' id='jquery-ui-core-js'></script>
<script defer type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/q13cmuk/7usxi.js' id='jquery-sticky-kit-js'></script>
<script defer type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/1glrvorf/7usxh.js' id='jquery-waypoints-js'></script>
<script defer type='text/javascript' src='https://galsen221.com/wp-content/themes/zoxpress/js/zoxcustom.js?ver=5.9' id='zox-custom-js'></script>
<script defer type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/9hog47ev/7usxh.js' id='zox-scripts-js'></script>
<script defer type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/l1zy3pjf/7usxh.js' id='zox-retina-js'></script>
<script defer type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/13zvau43/7usy1.js' id='zox-infinitescroll-js'></script>
<script defer type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/duomi24z/7usy1.js' id='zox-alp-js'></script>
<script defer type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/syo8kup/7usy1.js' id='comment-reply-js'></script>
<script defer type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/g0b0xb7l/7usy1.js' id='zox-intersection-observer-polyfill-js'></script>
<script defer type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/6z7ggdf0/7usy0.js' id='zox-lozad-js'></script>
<script type='text/javascript' id='zox-lozad-js-after'>document.addEventListener('DOMContentLoaded',function(){
var zoxWidgets = document.querySelectorAll("#zox-home-widget-wrap img");
lozad(zoxWidgets, {
rootMargin: "0px 0px",
loaded: function (el) {
el.classList.add("is-loaded");
}
}).observe();});</script>
<script type="text/javascript">document.addEventListener('DOMContentLoaded',function(){
jQuery(function() {
'use strict';
jQuery.toast({
title: 'Post Opened',
duration: 3000,
position: 'bottom',
});                    });});</script>
<script type='text/javascript' id='zox-custom-js-after'>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</script>
</body>
</html><!-- WP Fastest Cache file was created in 3.5209119319916 seconds, on 12-02-22 13:34:55 --><!-- via php -->