<!DOCTYPE html>
<html lang="fr-FR" itemscope itemtype="https://schema.org/BlogPosting">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<title>Pénalty raté de Sadio Mané : l’aveu de culpabilité de Jürgen Klopp &#8211; Galsen221</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Galsen221 &raquo; Flux" href="https://galsen221.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Galsen221 &raquo; Flux des commentaires" href="https://galsen221.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Galsen221 &raquo; Pénalty raté de Sadio Mané : l’aveu de culpabilité de Jürgen Klopp Flux des commentaires" href="https://galsen221.com/sports/football/penalty-rate-de-sadio-mane-laveu-de-culpabilite-de-jurgen-klopp/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 0.07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='//galsen221.com/wp-content/cache/wpfc-minified/fp3ca5yj/dgn0b.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<style>.theiaPostSlider_nav {
position: relative;
overflow: hidden;
margin: 16px 0;
transition: opacity 0.333s;
opacity: 1; }
.theiaPostSlider_nav > * {
vertical-align: middle; }
.theiaPostSlider_nav.fontTheme ._1,
.theiaPostSlider_nav.fontTheme ._3 {
margin: 0 4px;
vertical-align: middle;
font-weight: bold; }
.theiaPostSlider_nav.fontTheme ._2 {
display: inline-block;
vertical-align: middle; }
.theiaPostSlider_nav ._title {
font-weight: bold; }
.theiaPostSlider_nav ._title * {
display: inline;
margin: 0;
padding: 0; }
.theiaPostSlider_nav ._title ._helper {
color: #888; }
.theiaPostSlider_nav ._buttons {
-moz-user-select: -moz-none;
-ms-user-select: none;
-webkit-user-select: none;
user-select: none;
line-height: 1; }
.theiaPostSlider_nav ._buttons > * {
display: inline-block;
vertical-align: middle; }
.theiaPostSlider_nav ._buttons ._text {
margin: 0 10px; }
.theiaPostSlider_nav ._button {
overflow: hidden;
cursor: pointer;
-webkit-transition: none !important;
-moz-transition: none !important;
-o-transition: none !important;
transition: none !important;
text-decoration: none; }
.theiaPostSlider_nav ._disabled {
cursor: default; }
.theiaPostSlider_nav._left ._buttons, .theiaPostSlider_nav._right ._buttons {
display: inline-block; }
.theiaPostSlider_nav._left {
text-align: left; }
.theiaPostSlider_nav._left ._buttons {
float: left; }
.theiaPostSlider_nav._left ._title {
float: right; }
.theiaPostSlider_nav._center {
text-align: center; }
.theiaPostSlider_nav._center ._title {
line-height: inherit !important; }
.theiaPostSlider_nav._center_full {
text-align: center; }
.theiaPostSlider_nav._center_full ._prev {
float: left; }
.theiaPostSlider_nav._center_full ._next {
float: right; }
.theiaPostSlider_nav._center_full ._title {
line-height: inherit !important; }
.theiaPostSlider_nav._right {
text-align: right; }
.theiaPostSlider_nav._right ._buttons {
float: right; }
.theiaPostSlider_nav._right ._title {
float: left; }
.theiaPostSlider_nav._hide_on_first_slide._slide_number_0 {
height: 0;
opacity: 0; }
.theiaPostSlider_nav ._loading {
position: absolute;
top: 0;
left: 0;
width: 100%;
height: 100%;
background: url(//galsen221.com/wp-content/plugins/theia-post-slider/images/ajax-loader.gif) center center no-repeat; }
.theiaPostSlider_slides {
position: relative;
clear: both;
overflow: hidden;
margin: 0;
padding: 0;
list-style: none; }
.theiaPostSlider_slides > div {
overflow: hidden; }
.theiaPostSlider_slides iframe {
max-width: 100%; }
.theiaPostSlider_header {
margin: 0 0 16px 0; }
.theiaPostSlider_footer {
margin: 16px 0 0 0; }
.theiaPostSlider_nav.fontTheme ._prev ._1,
.theiaPostSlider_nav.fontTheme ._next ._3 {
display: none; }
.theiaPostSlider_nav.fontTheme ._button:focus {
outline: none; }</style>
<style id='theiaPostSlider-inline-css' type='text/css'>
.theiaPostSlider_nav.fontTheme ._title,
.theiaPostSlider_nav.fontTheme ._text {
line-height: 48px;
}
.theiaPostSlider_nav.fontTheme ._button {
color: #f08100;
}
.theiaPostSlider_nav.fontTheme ._button ._2 span {
font-size: 48px;
line-height: 48px;
}
.theiaPostSlider_nav.fontTheme ._button:hover,
.theiaPostSlider_nav.fontTheme ._button:focus {
color: #ffa338;
}
.theiaPostSlider_nav.fontTheme ._disabled {
color: #777777 !important;
}
</style>
<style>@font-face {
font-family: 'theia-post-slider-font';
src:url(//galsen221.com/wp-content/plugins/theia-post-slider/fonts/fonts/theia-post-slider-font.eot?h2p4uy);
src:url(//galsen221.com/wp-content/plugins/theia-post-slider/fonts/fonts/theia-post-slider-font.eot?#iefixh2p4uy) format('embedded-opentype'),
url(//galsen221.com/wp-content/plugins/theia-post-slider/fonts/fonts/theia-post-slider-font.woff?h2p4uy) format('woff'),
url(//galsen221.com/wp-content/plugins/theia-post-slider/fonts/fonts/theia-post-slider-font.ttf?h2p4uy) format('truetype'),
url(//galsen221.com/wp-content/plugins/theia-post-slider/fonts/fonts/theia-post-slider-font.svg?h2p4uy#theia-post-slider-font) format('svg');
font-weight: normal;
font-style: normal;
}
[class^="tps-icon-"], [class*=" tps-icon-"] {
font-family: 'theia-post-slider-font';
speak: none;
font-style: normal;
font-weight: normal;
font-variant: normal;
text-transform: none;
line-height: 1; -webkit-font-smoothing: antialiased;
-moz-osx-font-smoothing: grayscale;
}
.tps-icon-arrow-left01:before {
content: "\e600";
}
.tps-icon-arrow-right01:before {
content: "\e601";
}
.tps-icon-arrow-left02:before {
content: "\e602";
}
.tps-icon-arrow-right02:before {
content: "\e603";
}
.tps-icon-arrow-left03:before {
content: "\e604";
}
.tps-icon-arrow-right03:before {
content: "\e605";
}
.tps-icon-arrow-left04:before {
content: "\e606";
}
.tps-icon-arrow-right04:before {
content: "\e607";
}
.tps-icon-arrow-left05:before {
content: "\e608";
}
.tps-icon-arrow-right05:before {
content: "\e609";
}
.tps-icon-arrow-left06:before {
content: "\e60c";
}
.tps-icon-arrow-right06:before {
content: "\e60d";
}
.tps-icon-chevron-left:before {
content: "\f053";
}
.tps-icon-chevron-right:before {
content: "\f054";
}
.tps-icon-arrow-left07:before {
content: "\f060";
}
.tps-icon-arrow-right07:before {
content: "\f061";
}
.tps-icon-hand-o-right:before {
content: "\f0a4";
}
.tps-icon-hand-o-left:before {
content: "\f0a5";
}
.tps-icon-arrow-circle-left:before {
content: "\f0a8";
}
.tps-icon-arrow-circle-right:before {
content: "\f0a9";
}
.tps-icon-caret-left:before {
content: "\f0d9";
}
.tps-icon-caret-right:before {
content: "\f0da";
}
.tps-icon-angle-double-left:before {
content: "\f100";
}
.tps-icon-angle-double-right:before {
content: "\f101";
}
.tps-icon-angle-left:before {
content: "\f104";
}
.tps-icon-angle-right:before {
content: "\f105";
}
.tps-icon-chevron-circle-left:before {
content: "\f137";
}
.tps-icon-chevron-circle-right:before {
content: "\f138";
}
.tps-icon-toggle-right:before {
content: "\f152";
}
.tps-icon-long-arrow-left:before {
content: "\f177";
}
.tps-icon-long-arrow-right:before {
content: "\f178";
}
.tps-icon-arrow-circle-o-right:before {
content: "\f18e";
}
.tps-icon-arrow-circle-o-left:before {
content: "\f190";
}
.tps-icon-toggle-left:before {
content: "\f191";
}
.tps-icon-arrow-right08:before {
content: "\e3b1";
}
.tps-icon-arrow-left08:before {
content: "\e3b3";
}
.tps-icon-arrow-right19:before {
content: "\e3b5";
}
.tps-icon-arrow-left19:before {
content: "\e3b7";
}
.tps-icon-arrow-right20:before {
content: "\e3bb";
}
.tps-icon-arrow-left20:before {
content: "\e3bf";
}
.tps-icon-arrow-right21:before {
content: "\e3c3";
}
.tps-icon-arrow-left21:before {
content: "\e3c7";
}
.tps-icon-arrow-right22:before {
content: "\e3cb";
}
.tps-icon-arrow-left22:before {
content: "\e3cf";
}
.tps-icon-arrow-right23:before {
content: "\e3d3";
}
.tps-icon-arrow-left23:before {
content: "\e3d7";
}
.tps-icon-arrow-right24:before {
content: "\e3e3";
}
.tps-icon-arrow-left24:before {
content: "\e3e7";
}
.tps-icon-arrow-right09:before {
content: "\e3e9";
}
.tps-icon-arrow-left09:before {
content: "\e3eb";
}
.tps-icon-arrow-right10:before {
content: "\e3ed";
}
.tps-icon-arrow-left10:before {
content: "\e3ef";
}
.tps-icon-arrow-right11:before {
content: "\e3f3";
}
.tps-icon-arrow-left11:before {
content: "\e3f7";
}
.tps-icon-arrow-right12:before {
content: "\e3fb";
}
.tps-icon-arrow-left12:before {
content: "\e3ff";
}
.tps-icon-arrow-right13:before {
content: "\e401";
}
.tps-icon-arrow-left13:before {
content: "\e403";
}
.tps-icon-arrow-right14:before {
content: "\e405";
}
.tps-icon-arrow-left14:before {
content: "\e407";
}
.tps-icon-arrow-right15:before {
content: "\e409";
}
.tps-icon-arrow-left15:before {
content: "\e40b";
}
.tps-icon-arrow-right16:before {
content: "\e40d";
}
.tps-icon-arrow-left16:before {
content: "\e40f";
}
.tps-icon-arrow-right17:before {
content: "\e411";
}
.tps-icon-arrow-left17:before {
content: "\e413";
}
.tps-icon-arrow-right18:before {
content: "\e415";
}
.tps-icon-arrow-left18:before {
content: "\e417";
}
.tps-icon-key-right:before {
content: "\e42a";
}
.tps-icon-key-left:before {
content: "\e42c";
}</style>
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='zox-custom-style-css'  href='//galsen221.com/wp-content/cache/wpfc-minified/k00lkrs6/dgn0b.css' type='text/css' media='all' />
<style id='zox-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.12.1/css/all.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='zox-fonts-css'  href='//fonts.googleapis.com/css?family=Heebo%3A300%2C400%2C500%2C700%2C800%2C900%7CAlegreya%3A400%2C500%2C700%2C800%2C900%7CJosefin+Sans%3A300%2C400%2C600%2C700%7CLibre+Franklin%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CFrank+Ruhl+Libre%3A300%2C400%2C500%2C700%2C900%7CNunito+Sans%3A300%2C400%2C600%2C700%2C800%2C900%7CMontserrat%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CAnton%3A400%7CNoto+Serif%3A400%2C700%7CNunito%3A300%2C400%2C600%2C700%2C800%2C900%7CRajdhani%3A300%2C400%2C500%2C600%2C700%7CTitillium+Web%3A300%2C400%2C600%2C700%2C900%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CAmiri%3A400%2C400i%2C700%2C700i%7COswald%3A300%2C400%2C500%2C600%2C700%7CRoboto+Mono%3A400%2C700%7CBarlow+Semi+Condensed%3A700%2C800%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto+Condensed%3A300%2C400%2C700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7CPT+Serif%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A700%7CSource+Serif+Pro%3A400%2C600%2C700%7CIM+Fell+French+Canon%3A400%2C400i%7CRoboto+Mono%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CBarlow+Semi+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CBarlow+Semi+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CBarlow+Semi+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CBarlow+Semi+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CBarlow+Semi+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='zox-media-queries-css'  href='//galsen221.com/wp-content/cache/wpfc-minified/h24sqlj/dgn0b.css' type='text/css' media='all' />
<!-- OG: 3.1.2 -->
<meta property="og:image" content="https://galsen221.com/wp-content/uploads/2022/05/sadio.jpeg" /><meta property="og:image:secure_url" content="https://galsen221.com/wp-content/uploads/2022/05/sadio.jpeg" /><meta property="og:image:width" content="612" /><meta property="og:image:height" content="298" /><meta property="og:image:alt" content="sadio" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="Liverpool a remporté la FA Cup aux tirs au but face à Chelsea. Sadio Mané a vu son tir arrêté par son compatriote Edouard Mendy. Les Reds pouvaient tuer le suspense à ce moment-là. Mais il a fallu repasser. Plutôt que d’accabler son attaquant sénégalais, le coach de Liverpool, Jürgen Klopp, l’a en quelque sorte..." /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR" /><meta property="og:site_name" content="Galsen221" /><meta property="og:title" content="Pénalty raté de Sadio Mané : l’aveu de culpabilité de Jürgen Klopp" /><meta property="og:url" content="https://galsen221.com/sports/football/penalty-rate-de-sadio-mane-laveu-de-culpabilite-de-jurgen-klopp/" /><meta property="og:updated_time" content="2022-05-16T16:00:34+00:00" />
<meta property="article:published_time" content="2022-05-16T16:00:34+00:00" /><meta property="article:modified_time" content="2022-05-16T16:00:34+00:00" /><meta property="article:section" content="Football" /><meta property="article:section" content="Sports" /><meta property="article:author:first_name" content="Mamadou" /><meta property="article:author:last_name" content="DIOP" /><meta property="article:author:username" content="DIOP Mamadou" />
<meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:image" content="https://galsen221.com/wp-content/uploads/2022/05/sadio.jpeg" /><meta property="twitter:image:alt" content="sadio" /><meta property="twitter:title" content="Pénalty raté de Sadio Mané : l’aveu de culpabilité de Jürgen Klopp" /><meta property="twitter:description" content="Liverpool a remporté la FA Cup aux tirs au but face à Chelsea. Sadio Mané a vu son tir arrêté par son compatriote Edouard Mendy. Les Reds pouvaient tuer le suspense à ce moment-là. Mais il a fallu..." /><meta property="twitter:url" content="https://galsen221.com/sports/football/penalty-rate-de-sadio-mane-laveu-de-culpabilite-de-jurgen-klopp/" />
<meta itemprop="image" content="https://galsen221.com/wp-content/uploads/2022/05/sadio.jpeg" /><meta itemprop="name" content="Pénalty raté de Sadio Mané : l’aveu de culpabilité de Jürgen Klopp" /><meta itemprop="headline" content="Pénalty raté de Sadio Mané : l’aveu de culpabilité de Jürgen Klopp" /><meta itemprop="description" content="Liverpool a remporté la FA Cup aux tirs au but face à Chelsea. Sadio Mané a vu son tir arrêté par son compatriote Edouard Mendy. Les Reds pouvaient tuer le suspense à ce moment-là. Mais il a fallu repasser. Plutôt que d’accabler son attaquant sénégalais, le coach de Liverpool, Jürgen Klopp, l’a en quelque sorte..." /><meta itemprop="datePublished" content="2022-05-16" /><meta itemprop="dateModified" content="2022-05-16T16:00:34+00:00" /><meta itemprop="author" content="DIOP Mamadou" />
<meta property="profile:first_name" content="Mamadou" /><meta property="profile:last_name" content="DIOP" /><meta property="profile:username" content="DIOP Mamadou" />
<!-- /OG -->
<link rel="https://api.w.org/" href="https://galsen221.com/wp-json/" /><link rel="alternate" type="application/json" href="https://galsen221.com/wp-json/wp/v2/posts/426142" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://galsen221.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://galsen221.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://galsen221.com/?p=426142' />
<link rel="alternate" type="application/json+oembed" href="https://galsen221.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgalsen221.com%2Fsports%2Ffootball%2Fpenalty-rate-de-sadio-mane-laveu-de-culpabilite-de-jurgen-klopp%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://galsen221.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgalsen221.com%2Fsports%2Ffootball%2Fpenalty-rate-de-sadio-mane-laveu-de-culpabilite-de-jurgen-klopp%2F&#038;format=xml" />
<meta property="fb:pages" content="1669188216680784" />
<meta property="ia:markup_url" content="https://galsen221.com/sports/football/penalty-rate-de-sadio-mane-laveu-de-culpabilite-de-jurgen-klopp/?ia_markup=1" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-BBTED5T0JL"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'G-BBTED5T0JL');
</script>
<meta name="msvalidate.01" content="CDB5AB51D9FA6AF9F8C8759DEFB8B989" />
<meta name='dailymotion-domain-verification' content='dmj0p9rzhozvtw0qh' />
<meta property="fb:pages" content="1669188216680784" />
<meta property="fb:app_id" content="1900373600210237" />
<meta name="facebook-domain-verification" content="c40bota9seuubk8uqj2crsgnlu7uwg" />	<meta name="theme-color" content="#102039" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://galsen221.com/wp-content/uploads/2022/05/sadio.jpeg" />
<meta name="twitter:image" content="https://galsen221.com/wp-content/uploads/2022/05/sadio.jpeg" />
<meta property="og:url" content="https://galsen221.com/sports/football/penalty-rate-de-sadio-mane-laveu-de-culpabilite-de-jurgen-klopp/" />
<meta property="og:title" content="Pénalty raté de Sadio Mané : l’aveu de culpabilité de Jürgen Klopp" />
<meta property="og:description" content="Liverpool a remporté la FA Cup aux tirs au but face à Chelsea. Sadio Mané a vu son tir arrêté par son compatriote Edouard Mendy. Les Reds pouvaient tuer le suspense à ce moment-là. Mais il a fallu repasser. Plutôt que d’accabler son attaquant sénégalais, le coach de Liverpool, Jürgen Klopp, l’a en quelque sorte [&hellip;]" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://galsen221.com/sports/football/penalty-rate-de-sadio-mane-laveu-de-culpabilite-de-jurgen-klopp/">
<meta name="twitter:title" content="Pénalty raté de Sadio Mané : l’aveu de culpabilité de Jürgen Klopp">
<meta name="twitter:description" content="Liverpool a remporté la FA Cup aux tirs au but face à Chelsea. Sadio Mané a vu son tir arrêté par son compatriote Edouard Mendy. Les Reds pouvaient tuer le suspense à ce moment-là. Mais il a fallu repasser. Plutôt que d’accabler son attaquant sénégalais, le coach de Liverpool, Jürgen Klopp, l’a en quelque sorte [&hellip;]">
<link rel="pingback" href="https://galsen221.com/xmlrpc.php"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="icon" href="https://galsen221.com/wp-content/uploads/2021/01/cropped-galsen-ac-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://galsen221.com/wp-content/uploads/2021/01/cropped-galsen-ac-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://galsen221.com/wp-content/uploads/2021/01/cropped-galsen-ac-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://galsen221.com/wp-content/uploads/2021/01/cropped-galsen-ac-1-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-426142 single-format-standard custom-background wp-embed-responsive td-standard-pack theiaPostSlider_body zox-net2 zox-s4 wpb-js-composer js-comp-ver-6.4.2 vc_responsive" >
<div id="zox-site" class="left zoxrel ">
<div id="zox-fly-wrap">
<div id="zox-fly-menu-top" class="left relative">
<div id="zox-fly-logo" class="left relative">
<a href="https://galsen221.com/"><img src="https://galsen221.com/wp-content/uploads/2021/05/g221-logo-2-e1620381032159.png" alt="Galsen221" data-rjs="2" /></a>
</div><!--zox-fly-logo-->
<div class="zox-fly-but-wrap zox-fly-but-menu zox-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div><!--zox-fly-but-wrap-->
</div><!--zox-fly-menu-top-->
<div id="zox-fly-menu-wrap">
<nav class="zox-fly-nav-menu left relative">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="menu"><li id="menu-item-405967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-405967"><a href="https://galsen221.com/">Accueil</a></li>
<li id="menu-item-405971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405971"><a href="https://galsen221.com/category/senegal/">Sénégal</a></li>
<li id="menu-item-409661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-409661"><a href="https://galsen221.com/category/afrique/">Afrique</a>
<ul class="sub-menu">
<li id="menu-item-409672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409672"><a href="https://galsen221.com/category/afrique/afrique-du-sud/">Afrique du Sud</a></li>
<li id="menu-item-409673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409673"><a href="https://galsen221.com/category/afrique/cameroun/">Cameroun</a></li>
<li id="menu-item-409674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409674"><a href="https://galsen221.com/category/afrique/cote-divoire/">Côte d&rsquo;ivoire</a></li>
<li id="menu-item-409675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409675"><a href="https://galsen221.com/category/afrique/ghana/">Ghana</a></li>
<li id="menu-item-409676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409676"><a href="https://galsen221.com/category/afrique/guinee/">Guinée</a></li>
<li id="menu-item-409677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409677"><a href="https://galsen221.com/category/afrique/guinee-equatoriale/">Guinée Equatoriale</a></li>
<li id="menu-item-409678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409678"><a href="https://galsen221.com/category/afrique/malawi/">Malawi</a></li>
<li id="menu-item-409679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409679"><a href="https://galsen221.com/category/afrique/mali/">Mali</a></li>
<li id="menu-item-409680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409680"><a href="https://galsen221.com/category/afrique/nigeria/">Nigéria</a></li>
</ul>
</li>
<li id="menu-item-409663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-409663"><a href="https://galsen221.com/category/international/">International</a>
<ul class="sub-menu">
<li id="menu-item-409681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409681"><a href="https://galsen221.com/category/international/allemagne/">Allemagne</a></li>
<li id="menu-item-409682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409682"><a href="https://galsen221.com/category/international/australie/">Australie</a></li>
<li id="menu-item-409683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409683"><a href="https://galsen221.com/category/international/bresil/">Brésil</a></li>
<li id="menu-item-409684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409684"><a href="https://galsen221.com/category/international/canada/">Canada</a></li>
<li id="menu-item-409685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409685"><a href="https://galsen221.com/category/international/chine/">Chine</a></li>
<li id="menu-item-409686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409686"><a href="https://galsen221.com/category/international/etats-unis/">États-Unis</a></li>
<li id="menu-item-409687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409687"><a href="https://galsen221.com/category/international/finlande/">Finlande</a></li>
<li id="menu-item-409688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409688"><a href="https://galsen221.com/category/international/france/">France</a></li>
<li id="menu-item-409689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409689"><a href="https://galsen221.com/category/international/inde/">Inde</a></li>
<li id="menu-item-409690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409690"><a href="https://galsen221.com/category/international/italie/">Italie</a></li>
<li id="menu-item-409691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409691"><a href="https://galsen221.com/category/international/japon/">Japon</a></li>
<li id="menu-item-409692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409692"><a href="https://galsen221.com/category/international/malaisie/">Malaisie</a></li>
<li id="menu-item-409693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409693"><a href="https://galsen221.com/category/international/royaume-uni/">Royaume Uni</a></li>
<li id="menu-item-409700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409700"><a href="https://galsen221.com/category/international/russie/">Russie</a></li>
<li id="menu-item-409701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409701"><a href="https://galsen221.com/category/international/suisse/">Suisse</a></li>
<li id="menu-item-409702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409702"><a href="https://galsen221.com/category/international/thailande/">Thaïlande</a></li>
<li id="menu-item-409703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409703"><a href="https://galsen221.com/category/international/turquie/">Turquie</a></li>
</ul>
</li>
<li id="menu-item-405970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405970"><a href="https://galsen221.com/category/politique/">Politique</a></li>
<li id="menu-item-405968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405968"><a href="https://galsen221.com/category/buzz/">Buzz</a></li>
<li id="menu-item-405969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405969"><a href="https://galsen221.com/category/faits-divers/">Faits divers</a></li>
<li id="menu-item-405972" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-405972"><a href="https://galsen221.com/category/sports/">Sports</a>
<ul class="sub-menu">
<li id="menu-item-409694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409694"><a href="https://galsen221.com/category/sports/basket-ball/">Basket-ball</a></li>
<li id="menu-item-409695" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-409695"><a href="https://galsen221.com/category/sports/football/">Football</a></li>
<li id="menu-item-409696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409696"><a href="https://galsen221.com/category/sports/judo/">Judo</a></li>
<li id="menu-item-409697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409697"><a href="https://galsen221.com/category/sports/lutte/">Lutte</a></li>
</ul>
</li>
</ul></div>		</nav>
</div><!--zox-fly-menu-wrap-->
<div id="zox-fly-soc-wrap">
<span class="zox-fly-soc-head">Connect with us</span>
<ul class="zox-fly-soc-list left relative">
<li><a href="https://www.facebook.com/GALSEN221INFO" target="_blank" class="fab fa-facebook-f"></a></li>
<li><a href="https://twitter.com/galsen221news" target="_blank" class="fab fa-twitter"></a></li>
<li><a href="https://www.instagram.com/galsen221news/" target="_blank" class="fab fa-instagram"></a></li>
<li><a href="https://www.youtube.com/channel/UCQ1eonmaU17uwOFE5lu_-Yw" target="_blank" class="fab fa-youtube"></a></li>
<li><a href="https://www.linkedin.com/company/galsen221" target="_blank" class="fab fa-linkedin-in"></a></li>
</ul>
</div><!--zox-fly-soc-wrap-->
</div><!--zox-fly-wrap-->		<div id="zox-search-wrap">
<div class="zox-search-cont">
<p class="zox-search-p">Hi, what are you looking for?</p>
<div class="zox-search-box">
<form method="get" id="zox-search-form" action="https://galsen221.com/">
<input type="text" name="s" id="zox-search-input" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "Search") { this.value = ""; }' />
<input type="submit" id="zox-search-submit" value="Search" />
</form>				</div><!--zox-search-box-->
</div><!--zox-serach-cont-->
<div class="zox-search-but-wrap zox-search-click">
<span></span>
<span></span>
</div><!--zox-search-but-wrap-->
</div><!--zox-search-wrap-->
<div id="zox-site-wall" class="left zoxrel">
<div id="zox-lead-top-wrap">
<div id="zox-lead-top-in">
<div id="zox-lead-top">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloc d'annonce réactif -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8570934364286751"
data-ad-slot="4004784629"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>																		</div><!--zox-lead-top-->
</div><!--zox-lead-top-in-->
</div><!--zox-lead-top-wrap-->
<div id="zox-site-main" class="left zoxrel">
<header id="zox-main-head-wrap" class="left zoxrel zox-trans-head">
<div id="zox-bot-head-wrap" class="left zoxrel">
<div class="zox-head-width">
<div id="zox-bot-head">
<div id="zox-bot-head-left">
<div class="zox-fly-but-wrap zoxrel zox-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div><!--zox-fly-but-wrap-->
</div><!--zox-bot-head-left-->
<div id="zox-bot-head-mid" class="relative">
<div class="zox-bot-head-logo">
<div class="zox-bot-head-logo-main">
<a href="https://galsen221.com/"><img class="zox-logo-stand" src="https://galsen221.com/wp-content/uploads/2021/05/g221-logo-2-e1620381032159.png" alt="Galsen221" data-rjs="2" /><img class="zox-logo-dark" src="https://galsen221.com/wp-content/uploads/2021/05/g221-logo-2-e1620381032159.png" alt="Galsen221" data-rjs="2" /></a>
</div><!--zox-bot-head-logo-main-->
<h2 class="zox-logo-title">Galsen221</h2>
</div><!--zox-bot-head-logo-->
<div class="zox-bot-head-menu">
<div class="zox-nav-menu">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-405967"><a href="https://galsen221.com/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405971 zox-mega-drop"><a href="https://galsen221.com/category/senegal/">Sénégal</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/senegal/omaro-arrete-puis-defere-au-parquet-pour/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/05/omaro-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Omaro arrêté puis déféré au parquet pour&#8230;</p></a></li><li><a href="https://galsen221.com/senegal/casamance-le-chef-de-larmee-predit-la-mort-de-la-rebellion-et-annonce-la-couleur/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/05/armee-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Casamance: Le Chef de l&rsquo;armée « prédit » la mort de la rébellion et annonce la couleur</p></a></li><li><a href="https://galsen221.com/senegal/plainte-de-sonko-sur-les-94-milliards-lofnac-releve-4-infractions-et/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/05/sko-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2022/05/sko-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2022/05/sko-300x169.jpeg 300w, https://galsen221.com/wp-content/uploads/2022/05/sko-1024x576.jpeg 1024w, https://galsen221.com/wp-content/uploads/2022/05/sko-768x432.jpeg 768w, https://galsen221.com/wp-content/uploads/2022/05/sko-1536x864.jpeg 1536w, https://galsen221.com/wp-content/uploads/2022/05/sko.jpeg 1600w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Plainte de Sonko sur les 94 milliards: l&rsquo;Ofnac relève 4 infractions et&#8230;</p></a></li><li><a href="https://galsen221.com/senegal/drogba-reagit-au-record-de-sadio-mane/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/05/drogba-can_6999-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2022/05/drogba-can_6999-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2022/05/drogba-can_6999-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Drogba réagit au record de Sadio Mané</p></a></li><li><a href="https://galsen221.com/senegal/macky-annonce-la-couleur-si-un-maire-ne-respecte-pas-la-loi-il-est-revoque/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/05/macky-se-rieux_9015-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Macky annonce la couleur: « Si un maire ne respecte pas la loi, il est révoqué&#8230; »</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-409661 zox-mega-drop"><a href="https://galsen221.com/category/afrique/">Afrique</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/la-premiere-chose-que-jai-faite-quand-nous-avons-ete-attaques-emballo/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/02/putsch-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2022/02/putsch-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2022/02/putsch-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>« La première chose que j’ai faite quand nous avons été attaqués » Emballo</p></a></li><li><a href="https://galsen221.com/afrique/ethiopie-les-usa-demandent-le-depart-du-personnel-non-essentiel-de-leur-ambassade/"><div class="zox-mega-img"><img width="600" height="298" src="https://galsen221.com/wp-content/uploads/2021/11/us-600x298.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Ethiopie : Les Usa demandent le départ du personnel non essentiel de leur ambassade</p></a></li><li><a href="https://galsen221.com/afrique/armee-dix-militaires-dont-alpha-conde-poursuivis-pour-vol/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/10/amee-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/10/amee-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/10/amee-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Armée : dix militaires dont Alpha Condé poursuivis pour vol</p></a></li><li><a href="https://galsen221.com/afrique/pourquoi-conde-se-mefiait-de-lui-et-de-macky-sall-embalo-deballe/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/10/embalo-1-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/10/embalo-1-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/10/embalo-1-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Pourquoi Condé se méfiait de lui et de Macky Sall, Embalo déballe</p></a></li><li><a href="https://galsen221.com/afrique/gambie-la-sortie-inattendue-de-jammeh-qui-torpille-les-plans-de-barrow/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/10/jammeh-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/10/jammeh-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/10/jammeh-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Gambie: la sortie inattendue de Jammeh qui torpille les plans de Barrow</p></a></li></ul></div></div>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409672 zox-mega-drop"><a href="https://galsen221.com/category/afrique/afrique-du-sud/">Afrique du Sud</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/senegal/production-du-premier-baril-de-petrole-loperateur-de-sangomar-rectifie-le-president-macky-sall-2/"><div class="zox-mega-img"><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2020/06/Peter-Coleman.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/06/Peter-Coleman.jpg 1500w, https://galsen221.com/wp-content/uploads/2020/06/Peter-Coleman-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2020/06/Peter-Coleman-1024x683.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/06/Peter-Coleman-768x512.jpg 768w, https://galsen221.com/wp-content/uploads/2020/06/Peter-Coleman-600x400.jpg 600w, https://galsen221.com/wp-content/uploads/2020/06/Peter-Coleman-750x500.jpg 750w, https://galsen221.com/wp-content/uploads/2020/06/Peter-Coleman-1140x760.jpg 1140w" sizes="(max-width: 506px) 100vw, 506px" /></div><p>Production du premier baril de pétrole: L’opérateur de Sangomar, rectifie le président Macky Sall</p></a></li><li><a href="https://galsen221.com/afrique/un-mort-et-26-blesses-dans-un-accident-de-taxi-au-cap/"><div class="zox-mega-img"><img width="276" height="183" src="https://galsen221.com/wp-content/uploads/2020/02/taxi-cap.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Un mort et 26 blessés dans un accident de taxi au Cap</p></a></li><li><a href="https://galsen221.com/afrique/aucun-cas-de-coronavirus-confirme-en-afrique-du-sud/"><div class="zox-mega-img"><img width="505" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/coronavirus.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/coronavirus.jpg 625w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-600x400.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-300x200.jpg 300w" sizes="(max-width: 505px) 100vw, 505px" /></div><p>Aucun cas de coronavirus confirmé en Afrique du Sud</p></a></li><li><a href="https://galsen221.com/afrique/afrique-du-sud-quatre-eleves-morts-deux-violes-a-gauteng-en-une-semaine/"><div class="zox-mega-img"><img width="598" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/gauteng.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/gauteng.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/gauteng-300x169.jpg 300w" sizes="(max-width: 598px) 100vw, 598px" /></div><p>Afrique du Sud: Quatre élèves morts, deux violés à Gauteng en une semaine</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409673 zox-mega-drop"><a href="https://galsen221.com/category/afrique/cameroun/">Cameroun</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/attaque-armee-au-cameroun-au-moins-six-enfants-tues/"><div class="zox-mega-img"><img width="541" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/cameroun.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/cameroun.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/10/cameroun-300x187.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/cameroun-768x479.jpg 768w" sizes="(max-width: 541px) 100vw, 541px" /></div><p>Attaque armée au Cameroun : Au moins six enfants tués</p></a></li><li><a href="https://galsen221.com/afrique/coronavirus-un-camerounais-contamine-en-chine-300-livres-a-eux-meme/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/cameroun-1.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/cameroun-1.jpg 810w, https://galsen221.com/wp-content/uploads/2020/02/cameroun-1-600x338.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/cameroun-1-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/cameroun-1-768x432.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/cameroun-1-750x422.jpg 750w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Coronavirus: Un Camerounais contaminé en Chine, 300 livrés à eux même</p></a></li><li><a href="https://galsen221.com/afrique/le-cameroun-affiche-une-dette-publique-gargantuesque-de-8%e2%80%89650-milliards-de-fcfa-fin-2019/"><div class="zox-mega-img"><img width="568" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/cameroun.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/cameroun.jpg 800w, https://galsen221.com/wp-content/uploads/2020/02/cameroun-600x356.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/cameroun-300x178.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/cameroun-768x456.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/cameroun-750x445.jpg 750w" sizes="(max-width: 568px) 100vw, 568px" /></div><p>Le Cameroun affiche une dette publique gargantuesque de 8 650 milliards de FCFA fin 2019</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409674 zox-mega-drop"><a href="https://galsen221.com/category/afrique/cote-divoire/">Côte d&rsquo;ivoire</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/presidentielle-americaine-alassane-ouattara-felicite-joe-biden-et-kamala-harris/"><div class="zox-mega-img"><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/alassane-ouattara.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/alassane-ouattara.jpg 1280w, https://galsen221.com/wp-content/uploads/2020/11/alassane-ouattara-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/alassane-ouattara-1024x682.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/11/alassane-ouattara-768x512.jpg 768w" sizes="(max-width: 506px) 100vw, 506px" /></div><p>Présidentielle américaine : Alassane Ouattara félicite Joe Biden et Kamala Harris</p></a></li><li><a href="https://galsen221.com/afrique/cote-divoire-emmanuel-macron-a-appele-ouattara/"><div class="zox-mega-img"><img width="596" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/cote-divoire.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="cote d&#039;ivoire" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/cote-divoire.jpg 1023w, https://galsen221.com/wp-content/uploads/2020/11/cote-divoire-300x170.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/cote-divoire-768x434.jpg 768w" sizes="(max-width: 596px) 100vw, 596px" /></div><p>Cote d&rsquo;ivoire: Emmanuel Macron a appelé Ouattara</p></a></li><li><a href="https://galsen221.com/afrique/urgent-presidentielle-cote-divoire-arrestation-de-henri-konan-bedie/"><div class="zox-mega-img"><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/henri-konan-bedie.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/henri-konan-bedie.jpg 960w, https://galsen221.com/wp-content/uploads/2020/11/henri-konan-bedie-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/henri-konan-bedie-768x512.jpg 768w" sizes="(max-width: 506px) 100vw, 506px" /></div><p>Urgent: Présidentielle Côte d’Ivoire, Arrestation de Henri Konan Bédié</p></a></li><li><a href="https://galsen221.com/afrique/presidentielle-cote-divoire-la-residence-de-bedie-encerclee-sa-securite-prete-a-le-defendre/"><div class="zox-mega-img"><img width="600" height="335" src="https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-3.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-3.jpg 1904w, https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-3-300x168.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-3-1024x572.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-3-768x429.jpg 768w, https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-3-1536x858.jpg 1536w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Présidentielle Côte d&rsquo;ivoire: La résidence de Bédié encerclée, sa sécurité prête à le défendre</p></a></li><li><a href="https://galsen221.com/afrique/presidentielle-cote-divoire-la-mission-de-la-cedeao-valide-la-reelection-de-ouattara/"><div class="zox-mega-img"><img width="553" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-2.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-2.jpg 1280w, https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-2-300x183.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-2-1024x624.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/11/Présidentielle-Côte-divoire-2-768x468.jpg 768w" sizes="(max-width: 553px) 100vw, 553px" /></div><p>Présidentielle Côte d’ivoire : La mission de la Cedeao valide la réélection de Ouattara</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409675 zox-mega-drop"><a href="https://galsen221.com/category/afrique/ghana/">Ghana</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/ghana-lancien-president-jerry-rawlings-est-decede/"><div class="zox-mega-img"><img width="600" height="332" src="https://galsen221.com/wp-content/uploads/2020/11/Jerry-Rawlings.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/Jerry-Rawlings.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/11/Jerry-Rawlings-300x166.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/Jerry-Rawlings-768x425.jpg 768w, https://galsen221.com/wp-content/uploads/2020/11/Jerry-Rawlings-672x372.jpg 672w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Ghana : l’ancien président Jerry Rawlings est décédé</p></a></li><li><a href="https://galsen221.com/afrique/ghana-il-affirme-que-le-bilan-de-mahama-en-matiere-deducation-est-le-pire-depuis-lindependance/"><div class="zox-mega-img"><img width="303" height="166" src="https://galsen221.com/wp-content/uploads/2020/02/john-mahama.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/john-mahama.jpeg 303w, https://galsen221.com/wp-content/uploads/2020/02/john-mahama-300x164.jpeg 300w" sizes="(max-width: 303px) 100vw, 303px" /></div><p>Ghana: Il affirme que le bilan de Mahama en matière d&rsquo;éducation est le pire depuis l&rsquo;indépendance</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409676 zox-mega-drop"><a href="https://galsen221.com/category/afrique/guinee/">Guinée</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/guinee/le-garouwale-dalpha-conde-a-macky-sall-voici-sa-declaration-qui-fait-debat/"><div class="zox-mega-img"><img width="600" height="317" src="https://galsen221.com/wp-content/uploads/2021/02/macky-sall.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/02/macky-sall.jpg 685w, https://galsen221.com/wp-content/uploads/2021/02/macky-sall-300x159.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Le garouwalé d&rsquo;Alpha Condé à Macky Sall ? Voici sa déclaration qui fait débat</p></a></li><li><a href="https://galsen221.com/afrique/urgent-guinee-le-vice-president-de-lufdg-arrete/"><div class="zox-mega-img"><img width="532" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/UFDG.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/UFDG.jpg 696w, https://galsen221.com/wp-content/uploads/2020/11/UFDG-300x190.jpg 300w" sizes="(max-width: 532px) 100vw, 532px" /></div><p>Urgent: Guinée, le vice-président de l’UFDG arrêté</p></a></li><li><a href="https://galsen221.com/afrique/cellou-dalein-diallo-le-tyran-a-decide-de-decapiter-mon-parti-en-se-livrant-a-larrestation-de-ses-dirigeants/"><div class="zox-mega-img"><img width="592" height="296" src="https://galsen221.com/wp-content/uploads/2020/11/CELLOU-DALEIN-DIALLO.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="CELLOU DALEIN DIALLO" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/CELLOU-DALEIN-DIALLO.jpg 592w, https://galsen221.com/wp-content/uploads/2020/11/CELLOU-DALEIN-DIALLO-300x150.jpg 300w" sizes="(max-width: 592px) 100vw, 592px" /></div><p>CELLOU DALEIN DIALLO « Le tyran a décidé de décapiter mon parti en se livrant à l’arrestation de ses dirigeants ».</p></a></li><li><a href="https://galsen221.com/afrique/presidentielle-aux-etats-unis-le-message-dalpha-conde-a-joe-biden/"><div class="zox-mega-img"><img width="507" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/alpha-conde.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/alpha-conde.jpg 612w, https://galsen221.com/wp-content/uploads/2020/11/alpha-conde-300x200.jpg 300w" sizes="(max-width: 507px) 100vw, 507px" /></div><p>Présidentielle aux Etats-Unis : Le message d’Alpha Condé à Joe Biden</p></a></li><li><a href="https://galsen221.com/afrique/direct-guinee-la-cour-constitutionnelle-rejette-officiellement-le-recours-de-lopposition/"><div class="zox-mega-img"><img width="600" height="317" src="https://galsen221.com/wp-content/uploads/2020/11/cour-constitutionnelle.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/cour-constitutionnelle.jpg 1236w, https://galsen221.com/wp-content/uploads/2020/11/cour-constitutionnelle-300x158.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/cour-constitutionnelle-1024x540.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/11/cour-constitutionnelle-768x405.jpg 768w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Direct / Guinée : La Cour constitutionnelle rejette officiellement le recours de l’opposition</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409677 zox-mega-drop"><a href="https://galsen221.com/category/afrique/guinee-equatoriale/">Guinée Equatoriale</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/coronavirus-la-guinee-equatoriale-casse-sa-tirelire-en-mettant-2-millions-a-disposition-de-la-chine/"><div class="zox-mega-img"><img width="449" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/guinee-equatoriale.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/guinee-equatoriale.jpg 640w, https://galsen221.com/wp-content/uploads/2020/02/guinee-equatoriale-600x450.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/guinee-equatoriale-300x225.jpg 300w" sizes="(max-width: 449px) 100vw, 449px" /></div><p>Coronavirus : la Guinée équatoriale casse sa tirelire en mettant 2 millions $ à disposition de la Chine</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409678 zox-mega-drop"><a href="https://galsen221.com/category/afrique/malawi/">Malawi</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/le-president-du-malawi-fait-appel-suite-a-lannulation-de-sa-victoire-electorale/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/Peter-Mutharika.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/Peter-Mutharika.jpg 1280w, https://galsen221.com/wp-content/uploads/2020/02/Peter-Mutharika-600x338.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/Peter-Mutharika-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/Peter-Mutharika-1024x576.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/Peter-Mutharika-768x432.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/Peter-Mutharika-750x422.jpg 750w, https://galsen221.com/wp-content/uploads/2020/02/Peter-Mutharika-1140x641.jpg 1140w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Le président du Malawi fait appel suite à l&rsquo;annulation de sa victoire électorale</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409679 zox-mega-drop"><a href="https://galsen221.com/category/afrique/mali/">Mali</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/mali-le-president-sidi-brahim-ould-sidati-assassine/"><div class="zox-mega-img"><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2021/04/16183175376028.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/04/16183175376028.jpeg 1024w, https://galsen221.com/wp-content/uploads/2021/04/16183175376028-300x200.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/04/16183175376028-768x512.jpeg 768w, https://galsen221.com/wp-content/uploads/2021/04/16183175376028-696x464.jpeg 696w, https://galsen221.com/wp-content/uploads/2021/04/16183175376028-631x420.jpeg 631w" sizes="(max-width: 506px) 100vw, 506px" /></div><p>Mali: le président Sidi Brahim Ould Sidati, assassiné</p></a></li><li><a href="https://galsen221.com/afrique/urgent-deces-de-lancien-president-du-mali-amadou-toumani-toure/"><div class="zox-mega-img"><img width="449" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/Amadou-Toumani-Touré-scaled.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Amadou Toumani Touré" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/Amadou-Toumani-Touré-scaled.jpeg 2560w, https://galsen221.com/wp-content/uploads/2020/11/Amadou-Toumani-Touré-300x225.jpeg 300w, https://galsen221.com/wp-content/uploads/2020/11/Amadou-Toumani-Touré-1024x768.jpeg 1024w, https://galsen221.com/wp-content/uploads/2020/11/Amadou-Toumani-Touré-768x576.jpeg 768w, https://galsen221.com/wp-content/uploads/2020/11/Amadou-Toumani-Touré-1536x1152.jpeg 1536w, https://galsen221.com/wp-content/uploads/2020/11/Amadou-Toumani-Touré-2048x1536.jpeg 2048w" sizes="(max-width: 449px) 100vw, 449px" /></div><p>Urgent: Décès de l&rsquo;ancien président du Mali Amadou Toumani Touré</p></a></li><li><a href="https://galsen221.com/afrique/armee-francaise-mali-plus-de-50-jihadistes-tues-pres-de-la-frontiere-burkinabe/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/Armée-française-Mali.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/Armée-française-Mali.jpg 1000w, https://galsen221.com/wp-content/uploads/2020/11/Armée-française-Mali-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/Armée-française-Mali-768x432.jpg 768w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Armée française Mali: plus de 50 jihadistes tués près de la frontière burkinabè</p></a></li><li><a href="https://galsen221.com/afrique/malade-sidiki-diabate-mis-sous-perfusion-le-juge-refuse-sa-demande-dhospitalisation/"><div class="zox-mega-img"><img width="600" height="292" src="https://galsen221.com/wp-content/uploads/2020/10/sidiki-diabate.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/sidiki-diabate.jpg 612w, https://galsen221.com/wp-content/uploads/2020/10/sidiki-diabate-300x146.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Malade, Sidiki Diabaté mis sous perfusion: Le juge refuse sa demande d’hospitalisation</p></a></li><li><a href="https://galsen221.com/afrique/mali-lancien-president-ibrahim-boubacar-keita-de-retour-a-bamako/"><div class="zox-mega-img"><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/Mali.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/Mali.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/10/Mali-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/Mali-768x512.jpg 768w" sizes="(max-width: 506px) 100vw, 506px" /></div><p>Mali: l&rsquo;ancien président Ibrahim Boubacar Keïta de retour à Bamako</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409680 zox-mega-drop"><a href="https://galsen221.com/category/afrique/nigeria/">Nigéria</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/afrique/nigeria/il-vend-sa-virilite-pour-satisfaire-sa-petite-amie-elle-refuse-sa-demande-en-mariage/"><div class="zox-mega-img"><img width="600" height="292" src="https://galsen221.com/wp-content/uploads/2021/03/viri.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/03/viri.jpg 612w, https://galsen221.com/wp-content/uploads/2021/03/viri-300x146.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Il vend sa virilité pour satisfaire sa petite amie, elle refuse sa demande en mariage</p></a></li><li><a href="https://galsen221.com/afrique/crise-au-nigeria-muhammadu-buhari-sort-de-son-silence/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/muhammadu-buhari.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/muhammadu-buhari.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/10/muhammadu-buhari-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/muhammadu-buhari-768x432.jpg 768w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Crise au Nigeria : Muhammadu Buhari sort de son silence</p></a></li><li><a href="https://galsen221.com/afrique/violences-policieres-au-nigeria-davido-et-les-tenors-de-la-musique-dans-la-rue-beyonce-les-soutient/"><div class="zox-mega-img"><img width="600" height="292" src="https://galsen221.com/wp-content/uploads/2020/10/davido.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/davido.jpg 612w, https://galsen221.com/wp-content/uploads/2020/10/davido-300x146.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Violences policières au Nigéria : Davido et Les ténors de la musique dans la rue, Beyoncé les soutient</p></a></li><li><a href="https://galsen221.com/afrique/nigeria-apres-un-mardi-sanglant-les-violences-se-poursuivent-a-lagos/"><div class="zox-mega-img"><img width="489" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/lagos.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/lagos.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/10/lagos-300x207.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/lagos-768x530.jpg 768w" sizes="(max-width: 489px) 100vw, 489px" /></div><p>Nigeria: après un «mardi sanglant», les violences se poursuivent à Lagos</p></a></li><li><a href="https://galsen221.com/afrique/serie-de-manifestations-dans-le-pays-ca-chauffe-au-nigeria-au-moins-18-morts-endsars/"><div class="zox-mega-img"><img width="548" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/end-sars.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/end-sars.jpg 976w, https://galsen221.com/wp-content/uploads/2020/10/end-sars-300x184.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/end-sars-768x472.jpg 768w" sizes="(max-width: 548px) 100vw, 548px" /></div><p>SERIE DE MANIFESTATIONS DANS LE PAYS Ça chauffe au Nigéria, au moins 18 morts #EndSARS</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-409663 zox-mega-drop"><a href="https://galsen221.com/category/international/">International</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/resultats-presidentielle-en-france-la-grosse-desillusion-pour-eric-zemmour/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/04/zemour-600x337.webp" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Résultats Présidentielle en France : La grosse désillusion pour Eric Zemmour !</p></a></li><li><a href="https://galsen221.com/international/france/france-la-date-de-demarrage-du-ramadan/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/04/france-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2022/04/france-600x337.png 600w, https://galsen221.com/wp-content/uploads/2022/04/france-300x169.png 300w, https://galsen221.com/wp-content/uploads/2022/04/france-768x432.png 768w, https://galsen221.com/wp-content/uploads/2022/04/france.png 976w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>France : la date de démarrage du ramadan</p></a></li><li><a href="https://galsen221.com/international/eric-zemmour-si-je-suis-elu-les-delinquants-etrangers-la-plupart-des-senegalais-seront-renvoyes-chez-eux-video/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/03/81d2a080-325b-11ec-bf97-098146e69d66-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Éric Zemmour : “Si je suis élu les délinquants étrangers, la plupart des Sénégalais, seront renvoyés chez eux” (Vidéo)</p></a></li><li><a href="https://galsen221.com/international/le-point-sur-linvasion-de-lukraine-par-la-russie/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/03/ukraine-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2022/03/ukraine-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2022/03/ukraine-300x169.jpeg 300w, https://galsen221.com/wp-content/uploads/2022/03/ukraine.jpeg 768w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Le point sur l&rsquo;invasion de l&rsquo;Ukraine par la Russie</p></a></li><li><a href="https://galsen221.com/faits-divers/etats-unis-dans-le-couloir-de-la-mort-un-condamne-echappe-a-son-execution/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/11/usa-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/11/usa-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/11/usa-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>États-Unis: dans le couloir de la mort, un condamné échappe à son exécution</p></a></li></ul></div></div>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409681 zox-mega-drop"><a href="https://galsen221.com/category/international/allemagne/">Allemagne</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/les-allemands-inquiets-de-la-situation-politique-qui-rappelle-lere-nazie/"><div class="zox-mega-img"><img width="562" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/allemagne.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/allemagne.jpeg 1000w, https://galsen221.com/wp-content/uploads/2020/02/allemagne-600x360.jpeg 600w, https://galsen221.com/wp-content/uploads/2020/02/allemagne-300x180.jpeg 300w, https://galsen221.com/wp-content/uploads/2020/02/allemagne-768x461.jpeg 768w, https://galsen221.com/wp-content/uploads/2020/02/allemagne-750x450.jpeg 750w" sizes="(max-width: 562px) 100vw, 562px" /></div><p>Les Allemands inquiets de la situation politique qui rappelle l&rsquo;ère nazie</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409682 zox-mega-drop"><a href="https://galsen221.com/category/international/australie/">Australie</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/pluies-de-sydney-des-precipitations-record-provoquent-des-inondations-et-eteignent-les-incendies/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/australie.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/australie.jpg 624w, https://galsen221.com/wp-content/uploads/2020/02/australie-600x338.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/australie-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Pluies de Sydney: des précipitations record provoquent des inondations et éteignent les incendies</p></a></li><li><a href="https://galsen221.com/international/australie-apres-les-incendies-des-averses-dangereuses/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/inondations-australie.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/inondations-australie.jpeg 613w, https://galsen221.com/wp-content/uploads/2020/02/inondations-australie-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2020/02/inondations-australie-300x168.jpeg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Australie: Après les incendies des averses «dangereuses»</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409683 zox-mega-drop"><a href="https://galsen221.com/category/international/bresil/">Brésil</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/bresil-la-deforestation-de-lamazonie-reste-elevee-en-janvier-malgre-la-saison-des-pluies/"><div class="zox-mega-img"><img width="540" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/amazonie.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/amazonie.jpg 932w, https://galsen221.com/wp-content/uploads/2020/02/amazonie-600x375.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/amazonie-300x187.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/amazonie-768x480.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/amazonie-750x468.jpg 750w" sizes="(max-width: 540px) 100vw, 540px" /></div><p>Brésil: la déforestation de l&rsquo;Amazonie reste élevée en janvier malgré la saison des pluies</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409684 zox-mega-drop"><a href="https://galsen221.com/category/international/canada/">Canada</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/caricatures-du-prophete-mahomet-la-liberte-dexpression-a-ses-limites-estime-justin-trudeau/"><div class="zox-mega-img"><img width="585" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/Prophète-Mahomet.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/Prophète-Mahomet.jpg 699w, https://galsen221.com/wp-content/uploads/2020/10/Prophète-Mahomet-300x173.jpg 300w" sizes="(max-width: 585px) 100vw, 585px" /></div><p>Caricatures du Prophète Mahomet : la liberté d’expression « a ses limites », estime Justin Trudeau</p></a></li><li><a href="https://galsen221.com/international/les-changements-de-justin-bieber-battent-le-record-de-60-ans-delvis-presley/"><div class="zox-mega-img"><img width="600" height="270" src="https://galsen221.com/wp-content/uploads/2020/02/justin-bieber.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/justin-bieber.jpg 1000w, https://galsen221.com/wp-content/uploads/2020/02/justin-bieber-600x270.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/justin-bieber-300x135.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/justin-bieber-768x346.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/justin-bieber-750x338.jpg 750w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Les changements de Justin Bieber battent le record de 60 ans d&rsquo;Elvis Presley</p></a></li><li><a href="https://galsen221.com/international/le-6e-cas-presume-covid-19-de-la-colombie-britannique-a-vole-de-montreal-a-vancouver-le-14-fevrier/"><div class="zox-mega-img"><img width="337" height="150" src="https://galsen221.com/wp-content/uploads/2020/02/air-canada.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/air-canada.jpeg 337w, https://galsen221.com/wp-content/uploads/2020/02/air-canada-300x134.jpeg 300w" sizes="(max-width: 337px) 100vw, 337px" /></div><p>Le 6e cas présumé COVID-19 de la Colombie-Britannique a volé de Montréal à Vancouver le 14 février</p></a></li><li><a href="https://galsen221.com/international/pour-trudeau-du-canada-la-decision-de-155-milliards-de-dollars-de-la-mine-teck-est-une-situation-perdante/"><div class="zox-mega-img"><img width="600" height="315" src="https://galsen221.com/wp-content/uploads/2020/02/teck-mine.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/teck-mine.png 600w, https://galsen221.com/wp-content/uploads/2020/02/teck-mine-300x158.png 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Pour Trudeau du Canada, la décision de 15,5 milliards de dollars de la mine Teck est une situation perdante</p></a></li><li><a href="https://galsen221.com/international/le-canada-et-lethiopie-entament-des-pourparlers-en-vue-dun-accord-dinvestissement-trudeau/"><div class="zox-mega-img"><img width="300" height="168" src="https://galsen221.com/wp-content/uploads/2020/02/trudeau-ethiopie.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Le Canada et l&rsquo;Éthiopie entament des pourparlers en vue d&rsquo;un accord d&rsquo;investissement: Trudeau</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409685 zox-mega-drop"><a href="https://galsen221.com/category/international/chine/">Chine</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/lepidemie-de-coronavirus-a-atteint-son-sommet-en-chine-declare-lorganisation-mondiale-de-la-sante/"><div class="zox-mega-img"><img width="449" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/Tedros-Adhanom.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/Tedros-Adhanom.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/Tedros-Adhanom-600x450.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/Tedros-Adhanom-300x225.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/Tedros-Adhanom-768x576.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/Tedros-Adhanom-750x563.jpg 750w" sizes="(max-width: 449px) 100vw, 449px" /></div><p>L&rsquo;épidémie de coronavirus «a atteint son sommet en Chine», déclare l&rsquo;Organisation mondiale de la santé</p></a></li><li><a href="https://galsen221.com/international/deux-medecins-meurent-dun-coronavirus-dans-les-24-heures-dans-la-province-chinoise-du-hubei-alors-que-les-hommages-affluent-pour-les-medecins-heros/"><div class="zox-mega-img"><img width="600" height="312" src="https://galsen221.com/wp-content/uploads/2020/02/coronavirus-7.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/coronavirus-7.jpg 692w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-7-600x312.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-7-300x156.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Deux médecins meurent d&rsquo;un coronavirus dans les 24 heures dans la province chinoise du Hubei alors que les hommages affluent pour les médecins «héros»</p></a></li><li><a href="https://galsen221.com/international/un-passager-du-navire-de-croisiere-de-la-troisieme-usine-dinfection-diamond-princess-decede-dun-coronavirus-alors-que-36-personnes-sont-gravement-malades/"><div class="zox-mega-img"><img width="540" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/diamond-princess-1.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/diamond-princess-1.jpg 932w, https://galsen221.com/wp-content/uploads/2020/02/diamond-princess-1-600x375.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/diamond-princess-1-300x187.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/diamond-princess-1-768x480.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/diamond-princess-1-750x468.jpg 750w" sizes="(max-width: 540px) 100vw, 540px" /></div><p>Un passager du navire de croisière de la troisième usine d&rsquo;infection Diamond Princess décède d&rsquo;un coronavirus alors que 36 personnes sont gravement malades</p></a></li><li><a href="https://galsen221.com/international/un-deuxieme-avion-charter-canadien-est-arrive-a-wuhan-en-chine-pour-rapatrier-plus-de-personnes-coincees-dans-lepicentre-du-coronavirus/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/wuhan-2.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/wuhan-2.jpg 980w, https://galsen221.com/wp-content/uploads/2020/02/wuhan-2-600x337.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/wuhan-2-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/wuhan-2-768x432.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/wuhan-2-750x422.jpg 750w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Un deuxième avion charter canadien est arrivé à Wuhan, en Chine, pour rapatrier plus de personnes coincées dans l&rsquo;épicentre du coronavirus</p></a></li><li><a href="https://galsen221.com/international/xi-jinping-a-visite-un-centre-de-coronavirus-a-pekin/"><div class="zox-mega-img"><img width="590" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/xi-jinping.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/xi-jinping.jpg 1200w, https://galsen221.com/wp-content/uploads/2020/02/xi-jinping-600x343.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/xi-jinping-300x171.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/xi-jinping-1024x585.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/xi-jinping-768x438.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/xi-jinping-750x428.jpg 750w, https://galsen221.com/wp-content/uploads/2020/02/xi-jinping-1140x651.jpg 1140w" sizes="(max-width: 590px) 100vw, 590px" /></div><p>Xi Jinping a visité un centre de coronavirus à Pékin</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409686 zox-mega-drop"><a href="https://galsen221.com/category/international/etats-unis/">États-Unis</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/faits-divers/etats-unis-dans-le-couloir-de-la-mort-un-condamne-echappe-a-son-execution/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/11/usa-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/11/usa-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/11/usa-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>États-Unis: dans le couloir de la mort, un condamné échappe à son exécution</p></a></li><li><a href="https://galsen221.com/international/ousmane-tounkara-ne-sera-pas-extrade/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/tounkara-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/05/tounkara-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/05/tounkara-300x169.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/05/tounkara-768x432.jpeg 768w, https://galsen221.com/wp-content/uploads/2021/05/tounkara.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Ousmane Tounkara ne sera pas extradé!</p></a></li><li><a href="https://galsen221.com/international/a-24h-du-proces-de-ousmane-tounkara-sankara-mbaye-averti-letat-du-senegal-et-fait-des-revelations-sur-ndiole-tall-video/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/sankara-mbaye-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/05/sankara-mbaye-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/05/sankara-mbaye-300x169.jpeg 300w, https://galsen221.com/wp-content/uploads/2021/05/sankara-mbaye-1024x576.jpeg 1024w, https://galsen221.com/wp-content/uploads/2021/05/sankara-mbaye-768x431.jpeg 768w, https://galsen221.com/wp-content/uploads/2021/05/sankara-mbaye.jpeg 1280w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>A 24h du procès de Ousmane Tounkara, Sankara Mbaye averti l’Etat du Sénégal et fait des révélations sur Ndiolé Tall (vidéo)</p></a></li><li><a href="https://galsen221.com/international/video-joe-biden-trebuche-a-trois-reprises-en-montant-dans-son-avion/"><div class="zox-mega-img"><img width="600" height="324" src="https://galsen221.com/wp-content/uploads/2021/03/biden.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/03/biden.jpg 1658w, https://galsen221.com/wp-content/uploads/2021/03/biden-300x162.jpg 300w, https://galsen221.com/wp-content/uploads/2021/03/biden-1024x552.jpg 1024w, https://galsen221.com/wp-content/uploads/2021/03/biden-768x414.jpg 768w, https://galsen221.com/wp-content/uploads/2021/03/biden-1536x828.jpg 1536w, https://galsen221.com/wp-content/uploads/2021/03/biden-696x375.jpg 696w, https://galsen221.com/wp-content/uploads/2021/03/biden-1068x576.jpg 1068w, https://galsen221.com/wp-content/uploads/2021/03/biden-779x420.jpg 779w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>(Vidéo) Joe Biden trébuche à trois reprises en montant dans son avion</p></a></li><li><a href="https://galsen221.com/international/etats-unis-trump-jai-largement-gagne-cette-election/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/georgie.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="georgie" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/georgie.jpg 770w, https://galsen221.com/wp-content/uploads/2020/11/georgie-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/georgie-768x432.jpg 768w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>ÉTATS-UNIS/TRUMP  « J’ai largement gagné cette élection »</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409687 zox-mega-drop"><a href="https://galsen221.com/category/international/finlande/">Finlande</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/la-finlande-accordera-aux-hommes-le-meme-conge-parental-quaux-nouvelles-mamans/"><div class="zox-mega-img"><img width="512" height="258" src="https://galsen221.com/wp-content/uploads/2020/02/sanna-marin.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/sanna-marin.jpg 512w, https://galsen221.com/wp-content/uploads/2020/02/sanna-marin-300x151.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/sanna-marin-360x180.jpg 360w" sizes="(max-width: 512px) 100vw, 512px" /></div><p>La Finlande accordera aux hommes le même congé parental qu&rsquo;aux nouvelles mamans</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409688 zox-mega-drop"><a href="https://galsen221.com/category/international/france/">France</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/france/france-la-date-de-demarrage-du-ramadan/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/04/france-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2022/04/france-600x337.png 600w, https://galsen221.com/wp-content/uploads/2022/04/france-300x169.png 300w, https://galsen221.com/wp-content/uploads/2022/04/france-768x432.png 768w, https://galsen221.com/wp-content/uploads/2022/04/france.png 976w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>France : la date de démarrage du ramadan</p></a></li><li><a href="https://galsen221.com/international/eric-zemmour-accuse-tous-les-trafiquants-de-crack-sont-senegalais/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/05/zemmour-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Eric Zemmour accuse « tous les trafiquants de crack sont sénégalais »,</p></a></li><li><a href="https://galsen221.com/international/france/urgent-nicolas-sarkozy-condamne-a-3-ans-de-prison-dont-un-an-ferme-pour-corruption-dans-laffaire-des-ecoutes/"><div class="zox-mega-img"><img width="598" height="337" src="https://galsen221.com/wp-content/uploads/2021/03/sarko.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/03/sarko.png 696w, https://galsen221.com/wp-content/uploads/2021/03/sarko-300x169.png 300w" sizes="(max-width: 598px) 100vw, 598px" /></div><p>Urgent : Nicolas Sarkozy condamné à 3 ans de prison dont un an ferme pour corruption dans « l’affaire des écoutes »</p></a></li><li><a href="https://galsen221.com/international/paris-un-camp-de-migrants-violemment-demantele-par-la-police/"><div class="zox-mega-img"><img width="600" height="300" src="https://galsen221.com/wp-content/uploads/2020/11/police-1.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/police-1.jpg 696w, https://galsen221.com/wp-content/uploads/2020/11/police-1-300x150.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Paris : Un camp de migrants violemment démantelé par la police</p></a></li><li><a href="https://galsen221.com/international/il-y-a-en-france-une-haine-des-musulmans-deguisee-en-laicite/"><div class="zox-mega-img"><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2020/11/musulmans.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/11/musulmans.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/11/musulmans-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2020/11/musulmans-768x512.jpg 768w" sizes="(max-width: 506px) 100vw, 506px" /></div><p>« Il y a en France, une haine des musulmans déguisée en laïcité&#8230; »</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409689 zox-mega-drop"><a href="https://galsen221.com/category/international/inde/">Inde</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/trump-en-inde-le-president-americain-doit-entamer-son-premier-voyage-officiel/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/trump-1.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/trump-1.jpg 660w, https://galsen221.com/wp-content/uploads/2020/02/trump-1-600x337.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/trump-1-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Trump en Inde: le président américain doit entamer son premier voyage officiel</p></a></li><li><a href="https://galsen221.com/international/par-le-passe-milliardaire-anil-ambani-pretend-etre-fauche-aujourdhui/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/anil-ambani.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/anil-ambani.jpeg 770w, https://galsen221.com/wp-content/uploads/2020/02/anil-ambani-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2020/02/anil-ambani-300x169.jpeg 300w, https://galsen221.com/wp-content/uploads/2020/02/anil-ambani-768x432.jpeg 768w, https://galsen221.com/wp-content/uploads/2020/02/anil-ambani-750x422.jpeg 750w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Par le passé milliardaire Anil Ambani prétend être fauché aujourd&rsquo;hui</p></a></li><li><a href="https://galsen221.com/international/inde-omar-abdullah-mehbooba-mufti-et-shah-faesal-resteront-en-detention/"><div class="zox-mega-img"><img width="299" height="169" src="https://galsen221.com/wp-content/uploads/2020/02/omar-abdullah.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>INDE: Omar Abdullah, Mehbooba Mufti et Shah Faesal resteront en détention</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409690 zox-mega-drop"><a href="https://galsen221.com/category/international/italie/">Italie</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/italie-arrete-avec-24-boulettes-de-cocaine-un-senegalais-frappe-les-policiers/"><div class="zox-mega-img"><img width="600" height="292" src="https://galsen221.com/wp-content/uploads/2020/10/italie.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/italie.jpg 612w, https://galsen221.com/wp-content/uploads/2020/10/italie-300x146.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Italie : Arrêté avec 24 boulettes de cocaïne, un Sénégalais frappe les policiers</p></a></li><li><a href="https://galsen221.com/international/covid-19-pres-de-800-deces-supplementaires-en-24h-en-italie-et-un-bilan-de-4825-morts/"><div class="zox-mega-img"><img width="508" height="337" src="https://galsen221.com/wp-content/uploads/2020/03/covid-19.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/03/covid-19.jpg 696w, https://galsen221.com/wp-content/uploads/2020/03/covid-19-600x398.jpg 600w, https://galsen221.com/wp-content/uploads/2020/03/covid-19-300x199.jpg 300w" sizes="(max-width: 508px) 100vw, 508px" /></div><p>Covid-19 : Près de 800 décès supplémentaires en 24h en Italie et un bilan de 4825 morts</p></a></li><li><a href="https://galsen221.com/international/coronavirus-aibd-des-tests-pour-les-passagers-en-provenance-ditalie/"><div class="zox-mega-img"><img width="600" height="292" src="https://galsen221.com/wp-content/uploads/2020/02/italie-coronavirus.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/italie-coronavirus.jpg 612w, https://galsen221.com/wp-content/uploads/2020/02/italie-coronavirus-600x292.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/italie-coronavirus-300x146.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Coronavirus: AIBD, des tests pour les passagers en provenance d&rsquo;Italie</p></a></li><li><a href="https://galsen221.com/international/le-coronavirus-frappe-litalie-lautriche-bloque-tous-les-trains-traversant-la-frontiere-apres-la-mort-de-trois-personnes-et-plus-de-150-malades/"><div class="zox-mega-img"><img width="572" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/coronavirus-1.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/coronavirus-1.jpeg 630w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-1-600x353.jpeg 600w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-1-300x177.jpeg 300w" sizes="(max-width: 572px) 100vw, 572px" /></div><p>Le coronavirus frappe l&rsquo;Italie: l&rsquo;Autriche bloque TOUS les trains traversant la frontière après la mort de TROIS personnes et plus de 150 malades</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409691 zox-mega-drop"><a href="https://galsen221.com/category/international/japon/">Japon</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/coronavirus-61-personnes-atteintes-a-bord-du-bateau-au-large-du-japon/"><div class="zox-mega-img"><img width="537" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-scaled.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-scaled.jpg 2560w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-scaled-600x377.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-300x188.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-1024x643.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-768x482.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-1536x965.jpg 1536w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-2048x1287.jpg 2048w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-750x471.jpg 750w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-japon-1140x716.jpg 1140w" sizes="(max-width: 537px) 100vw, 537px" /></div><p>Coronavirus: 61 personnes atteintes à bord du bateau au large du Japon</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409692 zox-mega-drop"><a href="https://galsen221.com/category/international/malaisie/">Malaisie</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/les-propos-de-lancien-premier-ministre-de-malaisie-choque-la-twitosphere/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/Dr-Mahathir-Mohamad.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/Dr-Mahathir-Mohamad.jpg 1096w, https://galsen221.com/wp-content/uploads/2020/10/Dr-Mahathir-Mohamad-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/Dr-Mahathir-Mohamad-1024x576.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/10/Dr-Mahathir-Mohamad-768x432.jpg 768w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Les propos de l&rsquo;ancien premier ministre de Malaisie choque la twitosphère</p></a></li><li><a href="https://galsen221.com/international/mycert-met-en-garde-contre-une-campagne-de-cyberespionnage-ciblant-des-responsables-gouvernementaux/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/mycert.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/mycert.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/mycert-600x338.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/mycert-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/mycert-750x422.jpg 750w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>MyCert met en garde contre une campagne de cyberespionnage ciblant des responsables gouvernementaux</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409693 zox-mega-drop"><a href="https://galsen221.com/category/international/royaume-uni/">Royaume Uni</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/leglise-dangleterre-sexcuse-detre-profondement-raciste-institutionnellement/"><div class="zox-mega-img"><img width="540" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/eglise.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/eglise.jpg 620w, https://galsen221.com/wp-content/uploads/2020/02/eglise-600x375.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/eglise-300x187.jpg 300w" sizes="(max-width: 540px) 100vw, 540px" /></div><p>L&rsquo;Église d&rsquo;Angleterre s&rsquo;excuse d&rsquo;être « profondément raciste institutionnellement  »</p></a></li><li><a href="https://galsen221.com/international/le-nombre-de-cas-de-coronavirus-au-royaume-uni-passe-a-huit/"><div class="zox-mega-img"><img width="540" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/coronavirus-5.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/coronavirus-5.jpg 620w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-5-600x375.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/coronavirus-5-300x187.jpg 300w" sizes="(max-width: 540px) 100vw, 540px" /></div><p>Le nombre de cas de coronavirus au Royaume-Uni passe à huit</p></a></li><li><a href="https://galsen221.com/international/meghan-markle-et-le-prince-harry-de-retour-en-angleterre-pour-le-commonwealth-day-2020/"><div class="zox-mega-img"><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/meghan-et-harry.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/meghan-et-harry.jpg 880w, https://galsen221.com/wp-content/uploads/2020/02/meghan-et-harry-600x400.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/meghan-et-harry-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/meghan-et-harry-768x511.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/meghan-et-harry-750x499.jpg 750w" sizes="(max-width: 506px) 100vw, 506px" /></div><p>Meghan Markle et le prince Harry de retour en Angleterre pour le Commonwealth Day 2020</p></a></li><li><a href="https://galsen221.com/international/le-prince-harry-et-meghan-markle-ont-eu-un-double-meeting-avec-j-lo-et-a-rod-a-miami/"><div class="zox-mega-img"><img width="507" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/prince-harry.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/prince-harry.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/prince-harry-600x398.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/prince-harry-300x199.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/prince-harry-768x510.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/prince-harry-750x498.jpg 750w" sizes="(max-width: 507px) 100vw, 507px" /></div><p>Le prince Harry et Meghan Markle ont eu un double meeting avec J.Lo et A-Rod à Miami</p></a></li><li><a href="https://galsen221.com/international/royaume-uni-la-tempete-ciara-risque-provoquer-des-vents-violents/"><div class="zox-mega-img"><img width="568" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/ciara-storm.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/ciara-storm.jpg 590w, https://galsen221.com/wp-content/uploads/2020/02/ciara-storm-300x178.jpg 300w" sizes="(max-width: 568px) 100vw, 568px" /></div><p>Royaume-Uni: La tempête Ciara risque provoquer des vents violents</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409700 zox-mega-drop"><a href="https://galsen221.com/category/international/russie/">Russie</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/un-soldat-russe-fait-sa-demande-en-mariage-avec-des-chars-le-jour-de-la-saint-valentin/"><div class="zox-mega-img"><img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/russian-soldiers-troops-2.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/russian-soldiers-troops-2.jpg 1200w, https://galsen221.com/wp-content/uploads/2020/02/russian-soldiers-troops-2-600x400.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/russian-soldiers-troops-2-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/russian-soldiers-troops-2-1024x683.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/russian-soldiers-troops-2-768x512.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/russian-soldiers-troops-2-750x500.jpg 750w, https://galsen221.com/wp-content/uploads/2020/02/russian-soldiers-troops-2-1140x760.jpg 1140w" sizes="(max-width: 506px) 100vw, 506px" /></div><p>Un soldat russe fait sa demande en mariage avec des chars le jour de la Saint-Valentin</p></a></li><li><a href="https://galsen221.com/international/un-blogueur-anti-poutine-assassine-dans-un-hotel-francais/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/Imran-Aliev.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/Imran-Aliev.jpg 1200w, https://galsen221.com/wp-content/uploads/2020/02/Imran-Aliev-600x338.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/Imran-Aliev-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/Imran-Aliev-1024x576.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/Imran-Aliev-768x432.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/Imran-Aliev-750x422.jpg 750w, https://galsen221.com/wp-content/uploads/2020/02/Imran-Aliev-1140x641.jpg 1140w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Un blogueur anti-Poutine assassiné dans un hôtel français</p></a></li><li><a href="https://galsen221.com/international/la-russie-facilite-la-recherche-demplois-pour-les-etudiants-etrangers/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/russian-students-working-permit.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/russian-students-working-permit.jpg 850w, https://galsen221.com/wp-content/uploads/2020/02/russian-students-working-permit-600x337.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/russian-students-working-permit-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/russian-students-working-permit-768x432.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/russian-students-working-permit-750x422.jpg 750w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>La Russie facilite la recherche d&#8217;emplois pour les étudiants étrangers</p></a></li><li><a href="https://galsen221.com/international/le-premier-ministre-russe-aurait-gagne-35-millions-de-dollars-en-tant-quinvestisseur/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/Mikhail-Mishustin.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/Mikhail-Mishustin.jpg 700w, https://galsen221.com/wp-content/uploads/2020/02/Mikhail-Mishustin-600x338.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/Mikhail-Mishustin-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Le Premier ministre russe aurait gagné 35 millions de dollars en tant qu&rsquo;investisseur</p></a></li><li><a href="https://galsen221.com/international/la-journaliste-russe-elena-milashina-agressee-en-tchetchenie/"><div class="zox-mega-img"><img width="505" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina.jpg 2560w, https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina-600x401.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina-1024x684.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina-768x513.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina-1536x1025.jpg 1536w, https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina-2048x1367.jpg 2048w, https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina-750x501.jpg 750w, https://galsen221.com/wp-content/uploads/2020/02/Elena-Milashina-1140x761.jpg 1140w" sizes="(max-width: 505px) 100vw, 505px" /></div><p>La journaliste russe Elena Milashina agressée en Tchétchénie</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409701 zox-mega-drop"><a href="https://galsen221.com/category/international/suisse/">Suisse</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/par-referendum-les-suisses-approuvent-a-62-une-loi-anti-homophobie/"><div class="zox-mega-img"><img width="600" height="292" src="https://galsen221.com/wp-content/uploads/2020/02/suisse.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/suisse.jpg 612w, https://galsen221.com/wp-content/uploads/2020/02/suisse-600x292.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/suisse-300x146.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Par référendum, les Suisses approuvent à 62% une loi anti-homophobie</p></a></li><li><a href="https://galsen221.com/international/credit-suisse-demission-de-tidjane-thiam-suite-a-un-long-bras-de-fer-avec-urs-rohner/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/tidjane-thiam.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/tidjane-thiam.jpg 696w, https://galsen221.com/wp-content/uploads/2020/02/tidjane-thiam-600x337.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/tidjane-thiam-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Crédit Suisse: Démission de  Tidjane Thiam suite à un long bras de fer avec Urs Rohner</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409702 zox-mega-drop"><a href="https://galsen221.com/category/international/thailande/">Thaïlande</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/thailande-les-habitants-de-nakhon-ratchasima-horrifies-apres-la-fusillade-du-centre-commercial/"><div class="zox-mega-img"><img width="290" height="174" src="https://galsen221.com/wp-content/uploads/2020/02/thailande-1.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Thaïlande: Les habitants de Nakhon Ratchasima horrifiés après la fusillade du centre commercial</p></a></li><li><a href="https://galsen221.com/international/urgent-le-soldat-jakraphanth-thomma-abattu-par-les-forces-de-securite-thailandaises/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter.jpg 1600w, https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter-600x338.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter-1024x576.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter-768x432.jpg 768w, https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter-1536x864.jpg 1536w, https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter-750x422.jpg 750w, https://galsen221.com/wp-content/uploads/2020/02/thailande-shooter-1140x641.jpg 1140w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Urgent: Le soldat Jakraphanth Thomma abattu par Les forces de sécurité thaïlandaises</p></a></li><li><a href="https://galsen221.com/international/thailande-le-bilan-passe-a-20-morts-suite-a-la-fusillade-du-soldat-jakraphanth-thomma/"><div class="zox-mega-img"><img width="491" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/Jakraphanth-Thomma.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/Jakraphanth-Thomma.jpg 624w, https://galsen221.com/wp-content/uploads/2020/02/Jakraphanth-Thomma-600x412.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/Jakraphanth-Thomma-300x206.jpg 300w" sizes="(max-width: 491px) 100vw, 491px" /></div><p>Thaïlande: Le bilan passe à 20 morts suite à la fusillade du soldat Jakraphanth Thomma</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409703 zox-mega-drop"><a href="https://galsen221.com/category/international/turquie/">Turquie</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/international/erdogan-caricature-par-charlie-hebdo-ankara-annonce-une-reponse-diplomatique/"><div class="zox-mega-img"><img width="449" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/erdogan-4.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/erdogan-4.jpg 696w, https://galsen221.com/wp-content/uploads/2020/10/erdogan-4-300x225.jpg 300w" sizes="(max-width: 449px) 100vw, 449px" /></div><p>Erdogan caricaturé par « Charlie Hebdo » : Ankara annonce une réponse diplomatique</p></a></li><li><a href="https://galsen221.com/international/caricatures-erdogan-tire-sur-les-vauriens-de-charlie-hebdo/"><div class="zox-mega-img"><img width="481" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/Erdogan-3.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/Erdogan-3.jpg 650w, https://galsen221.com/wp-content/uploads/2020/10/Erdogan-3-300x210.jpg 300w" sizes="(max-width: 481px) 100vw, 481px" /></div><p>CARICATURES:  Erdogan tire sur les « vauriens » de Charlie hebdo</p></a></li><li><a href="https://galsen221.com/international/contexte-politique-entre-la-turquie-et-la-france-le-president-de-basaksehir-en-dit-plus-sur-laccueil-reserve-au-psg/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/turquie.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/turquie.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/10/turquie-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/turquie-768x432.jpg 768w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Contexte politique entre la Turquie et la France : le président de Basaksehir en dit plus sur l&rsquo;accueil réservé au PSG</p></a></li><li><a href="https://galsen221.com/international/urgent-produits-francais-erdogan-appelle-au-boycott/"><div class="zox-mega-img"><img width="600" height="322" src="https://galsen221.com/wp-content/uploads/2020/10/erdogan-2.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/erdogan-2.jpg 1694w, https://galsen221.com/wp-content/uploads/2020/10/erdogan-2-300x161.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/erdogan-2-1024x549.jpg 1024w, https://galsen221.com/wp-content/uploads/2020/10/erdogan-2-768x412.jpg 768w, https://galsen221.com/wp-content/uploads/2020/10/erdogan-2-1536x823.jpg 1536w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Urgent: Produits français: Erdogan appelle au boycott</p></a></li><li><a href="https://galsen221.com/international/erdogan-persiste-et-signe-macron-a-vraiment-besoin-de-subir-des-examens-mentaux/"><div class="zox-mega-img"><img width="529" height="337" src="https://galsen221.com/wp-content/uploads/2020/10/erdogan-1.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/10/erdogan-1.jpg 960w, https://galsen221.com/wp-content/uploads/2020/10/erdogan-1-300x191.jpg 300w, https://galsen221.com/wp-content/uploads/2020/10/erdogan-1-768x490.jpg 768w" sizes="(max-width: 529px) 100vw, 529px" /></div><p>ERDOGAN persiste et signe « Macron a vraiment besoin de subir des examens mentaux »</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405970 zox-mega-drop"><a href="https://galsen221.com/category/politique/">Politique</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/politique/ticket-resto-le-coud-barre-la-route-a-barthelemy-dias/"><div class="zox-mega-img"><img width="592" height="296" src="https://galsen221.com/wp-content/uploads/2022/05/coud.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2022/05/coud.jpeg 592w, https://galsen221.com/wp-content/uploads/2022/05/coud-300x150.jpeg 300w" sizes="(max-width: 592px) 100vw, 592px" /></div><p>Ticket resto : le COUD barre la route à Barthélemy Dias</p></a></li><li><a href="https://galsen221.com/politique/affaire-de-la-liste-de-yewwi-a-dakar-le-jeu-de-poulains-a-lorigine-du-probleme/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/05/cheikh-bara-doly_2163-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Affaire de la liste de Yewwi à Dakar : le jeu de « poulains» à l’origine du problème</p></a></li><li><a href="https://galsen221.com/politique/video-recale-sur-le-parrainage-bougane-gueye-fait-de-terribles-revelations-et-precise%ef%bf%bc/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/05/boug-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2022/05/boug-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2022/05/boug-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>(Vidéo)  Recalé sur le parrainage, Bougane GUEYE fait de terribles révélations et précise￼</p></a></li><li><a href="https://galsen221.com/politique/degats-des-investitures-deux-departs-fracassants-au-pds/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/05/mayoro_2488-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2022/05/mayoro_2488-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2022/05/mayoro_2488-300x169.jpeg 300w, https://galsen221.com/wp-content/uploads/2022/05/mayoro_2488-1024x576.jpeg 1024w, https://galsen221.com/wp-content/uploads/2022/05/mayoro_2488-768x432.jpeg 768w, https://galsen221.com/wp-content/uploads/2022/05/mayoro_2488-1536x864.jpeg 1536w, https://galsen221.com/wp-content/uploads/2022/05/mayoro_2488.jpeg 1600w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Dégâts des investitures : Deux départs fracassants au Pds !</p></a></li><li><a href="https://galsen221.com/politique/guy-marius-et-capitaine-toure-ce-quen-dit-le-ministre-des-collectivites/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/05/oumar-gueye_5236-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Guy Marius et Capitaine touré : ce qu’en dit le ministre des collectivités</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405968 zox-mega-drop"><a href="https://galsen221.com/category/buzz/">Buzz</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/buzz/ballon-dor-un-basketteur-franco-senegalais-zappe-sadio-mane-%ef%bf%bc/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/05/benz-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2022/05/benz-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2022/05/benz-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Ballon d’Or : Un basketteur franco-sénégalais zappe Sadio Mané… ￼</p></a></li><li><a href="https://galsen221.com/buzz/dubai-porta-potty-qui-sont-ces-senegalaises-qui-en-font-partie/"><div class="zox-mega-img"><img width="600" height="298" src="https://galsen221.com/wp-content/uploads/2022/05/dubzi-600x298.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Dubai Porta Potty : Qui sont ces Sénégalaises qui en font partie ?</p></a></li><li><a href="https://galsen221.com/buzz/la-presse-europeenne-devoile-son-grand-favori-pour-le-ballon-dor/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/04/bo-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2022/04/bo-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2022/04/bo-300x169.jpeg 300w, https://galsen221.com/wp-content/uploads/2022/04/bo-1024x576.jpeg 1024w, https://galsen221.com/wp-content/uploads/2022/04/bo-768x432.jpeg 768w, https://galsen221.com/wp-content/uploads/2022/04/bo.jpeg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>La presse européenne dévoile son grand favori pour le Ballon d&rsquo;Or</p></a></li><li><a href="https://galsen221.com/buzz/2-milliards-voles-a-papis-demba-cisse-madou-diene-arrete/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/04/pdc-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>2 milliards volés à Papis Demba Cissé, Madou Diène arrêté !</p></a></li><li><a href="https://galsen221.com/buzz/necrologie-rappel-a-dieu-du-lutteur-moussa-dioum/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/04/moussa-dioum_1750-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Nécrologie : Rappel à Dieu du lutteur Moussa Dioum</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405969 zox-mega-drop"><a href="https://galsen221.com/category/faits-divers/">Faits divers</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/faits-divers/vol-des-90000-fcfa-plan-orchestre-par-une-fille-de-16-ans-le-recit-incroyable-du-meurtre-de-anta-ndiaye/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/04/oki-600x337.webp" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2022/04/oki-600x337.webp 600w, https://galsen221.com/wp-content/uploads/2022/04/oki-300x169.webp 300w, https://galsen221.com/wp-content/uploads/2022/04/oki.webp 696w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Vol des 90000 FCFA, plan orchestré par une fille de 16 ans : Le récit incroyable du meurtre de Anta Ndiaye</p></a></li><li><a href="https://galsen221.com/faits-divers/fillette-de-bargny-son-assassin-presume-arrete/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/04/police-guy_5313-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Fillette de bargny : son assassin présumé arrêté !</p></a></li><li><a href="https://galsen221.com/faits-divers/bases-arrachees-rebelles-tues-armes-saisies-le-point-de-larmee-sur-loffensive/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/03/armee-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2022/03/armee-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2022/03/armee-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Bases arrachées, rebelles tués, armes saisies… le point de l&rsquo;armée sur l&rsquo;offensive</p></a></li><li><a href="https://galsen221.com/faits-divers/mme-diop-aissatou-seydi-arretee-par-les-gendarmes-et-placee-sous-mandat-de-depot-pour-des-delits-de-faux-et-usage-de-faux-en-ecriture-publique/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/03/Capture-décran-2022-03-22-à-19.35.40-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2022/03/Capture-décran-2022-03-22-à-19.35.40-600x337.png 600w, https://galsen221.com/wp-content/uploads/2022/03/Capture-décran-2022-03-22-à-19.35.40-1024x576.png 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Mme Diop Aïssatou Seydi arrêtée par les gendarmes et placée sous mandat de dépôt pour des délits de “faux et usage de faux en écriture publique”</p></a></li><li><a href="https://galsen221.com/faits-divers/accusee-de-ndiaalo-par-son-mari-lavocat-de-mariama-diallo-raconte-de-film-goor-bou-niakkeu-ormeu-video/"><div class="zox-mega-img"><img width="596" height="337" src="https://galsen221.com/wp-content/uploads/2022/03/7-155-596x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Accusée de « Ndiaalo » par son mari, L’avocat de Mariama Diallo raconte de film : »Goor bou Niakkeu ormeu… »(Vidéo)</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-405972 zox-mega-drop"><a href="https://galsen221.com/category/sports/">Sports</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/sports/football/penalty-rate-de-sadio-mane-laveu-de-culpabilite-de-jurgen-klopp/"><div class="zox-mega-img"><img width="600" height="298" src="https://galsen221.com/wp-content/uploads/2022/05/sadio-600x298.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Pénalty raté de Sadio Mané : l’aveu de culpabilité de Jürgen Klopp</p></a></li><li><a href="https://galsen221.com/sports/football/46-milliards-pour-transformer-les-stades-leopold-senghor-aline-sitoe-lamine-gueye/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/05/stade-lss_4748-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>46 milliards pour transformer les stades Léopold Senghor, Aline Sitoé, Lamine Gueye&#8230;</p></a></li><li><a href="https://galsen221.com/sports/football/psg-gana-refuse-de-jouer-sous-les-couleurs-lgbt-et-suscite-la-polemique/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/05/gana-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>PSG : Gana refuse de jouer sous les couleurs LGBT et suscite la polémique</p></a></li><li><a href="https://galsen221.com/sports/football/premier-league-scandale-en-angleterre-mane-absent-du-top-8-de-la-saison/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/05/sadio-buteur-liverpool-villarreal_6593-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2022/05/sadio-buteur-liverpool-villarreal_6593-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2022/05/sadio-buteur-liverpool-villarreal_6593-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Premier League : scandale en Angleterre, Mané absent du top 8 de la saison</p></a></li><li><a href="https://galsen221.com/sports/football/sanction-contre-le-senegal-ce-que-la-fsf-a-demande-a-la-fifa/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/05/se-ne-gal-egypte-foot_4431-1-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2022/05/se-ne-gal-egypte-foot_4431-1-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2022/05/se-ne-gal-egypte-foot_4431-1-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Sanction contre le Sénégal : ce que la FSF a demandé à la FIFA</p></a></li></ul></div></div>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409694 zox-mega-drop"><a href="https://galsen221.com/category/sports/basket-ball/">Basket-ball</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/sports/basket-ball/bal-2022-las-sale-bat-le-slac-et-soffre-une-finale-contre-le-duc/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/03/finale-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2022/03/finale-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2022/03/finale-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>BAL 2022 : l&rsquo;AS Salé bat le SLAC et s&rsquo;offre une « finale » contre le DUC</p></a></li><li><a href="https://galsen221.com/sports/basket-ball/deux-defaites-de-suite-le-coach-du-duc-sen-prend-a-ses-joueurs/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/03/duc-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2022/03/duc-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2022/03/duc-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Deux défaites de suite : le coach du DUC s&rsquo;en prend à ses joueurs</p></a></li><li><a href="https://galsen221.com/sports/egypte-senegal-des-25-et-29-mars-aliou-cisse-a-lance-ses-convocations/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/03/Aliou-Cissé-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Égypte-Sénégal des 25 et 29 mars : Aliou Cissé a lancé ses convocations</p></a></li><li><a href="https://galsen221.com/sports/basket-ball/basket-mondial-2023-eliminatoires-7-lions-au-premier-galop/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/02/basket-mondial-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2022/02/basket-mondial-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2022/02/basket-mondial-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Basket – Mondial 2023 (Éliminatoires) : 7 Lions au premier galop</p></a></li><li><a href="https://galsen221.com/sports/basket-ball/mondial-f-2022-les-adversaires-du-nigeria-et-du-mali-connus-mardi/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/11/basket-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/11/basket-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2021/11/basket-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Mondial (F) 2022 : Les adversaires du Nigeria et du Mali connus mardi</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-409695 zox-mega-drop"><a href="https://galsen221.com/category/sports/football/">Football</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/sports/football/penalty-rate-de-sadio-mane-laveu-de-culpabilite-de-jurgen-klopp/"><div class="zox-mega-img"><img width="600" height="298" src="https://galsen221.com/wp-content/uploads/2022/05/sadio-600x298.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Pénalty raté de Sadio Mané : l’aveu de culpabilité de Jürgen Klopp</p></a></li><li><a href="https://galsen221.com/sports/football/46-milliards-pour-transformer-les-stades-leopold-senghor-aline-sitoe-lamine-gueye/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/05/stade-lss_4748-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>46 milliards pour transformer les stades Léopold Senghor, Aline Sitoé, Lamine Gueye&#8230;</p></a></li><li><a href="https://galsen221.com/sports/football/psg-gana-refuse-de-jouer-sous-les-couleurs-lgbt-et-suscite-la-polemique/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/05/gana-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>PSG : Gana refuse de jouer sous les couleurs LGBT et suscite la polémique</p></a></li><li><a href="https://galsen221.com/sports/football/premier-league-scandale-en-angleterre-mane-absent-du-top-8-de-la-saison/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/05/sadio-buteur-liverpool-villarreal_6593-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2022/05/sadio-buteur-liverpool-villarreal_6593-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2022/05/sadio-buteur-liverpool-villarreal_6593-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Premier League : scandale en Angleterre, Mané absent du top 8 de la saison</p></a></li><li><a href="https://galsen221.com/sports/football/sanction-contre-le-senegal-ce-que-la-fsf-a-demande-a-la-fifa/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/05/se-ne-gal-egypte-foot_4431-1-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2022/05/se-ne-gal-egypte-foot_4431-1-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2022/05/se-ne-gal-egypte-foot_4431-1-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Sanction contre le Sénégal : ce que la FSF a demandé à la FIFA</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409696 zox-mega-drop"><a href="https://galsen221.com/category/sports/judo/">Judo</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/sports/teddy-riner-terrasse-pour-la-premiere-fois-depuis-9-ans/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2020/02/teddy-riner.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/02/teddy-riner.jpg 640w, https://galsen221.com/wp-content/uploads/2020/02/teddy-riner-600x338.jpg 600w, https://galsen221.com/wp-content/uploads/2020/02/teddy-riner-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Teddy Riner terrassé pour la première fois depuis 9 ans</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409697 zox-mega-drop"><a href="https://galsen221.com/category/sports/lutte/">Lutte</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://galsen221.com/sports/lutte/gris-bordeaux-se-lache-jai-honte-quand-jentends-balla-gaye-dire-que/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/04/gb-600x337.webp" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Gris Bordeaux se lâche : « J’ai honte quand j’entends Balla Gaye dire que… »</p></a></li><li><a href="https://galsen221.com/sports/lutte/pey-per-view-la-position-tres-claire-de-balla-gaye-ii/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/04/balla-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Pey-per-view : La position très claire de Balla Gaye II</p></a></li><li><a href="https://galsen221.com/sports/lutte/eumeu-sene-sort-victorieux-devant-bombardier/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/03/COMBAT-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2022/03/COMBAT-600x337.jpeg 600w, https://galsen221.com/wp-content/uploads/2022/03/COMBAT-300x168.jpeg 300w, https://galsen221.com/wp-content/uploads/2022/03/COMBAT-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Eumeu Sène sort victorieux devant Bombardier</p></a></li><li><a href="https://galsen221.com/sports/lutte/video-eumeu-sene-terrasse-bombardier/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/03/Capture-décran-2022-03-27-à-20.30.59-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2022/03/Capture-décran-2022-03-27-à-20.30.59-600x337.png 600w, https://galsen221.com/wp-content/uploads/2022/03/Capture-décran-2022-03-27-à-20.30.59-1024x576.png 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Vidéo: Eumeu Sene terrasse Bombardier</p></a></li><li><a href="https://galsen221.com/sports/lutte/video-luc-nicolai-devoile-le-message-vocal-envoye-a-modou-lo-et-brandit/"><div class="zox-mega-img"><img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2022/02/luc-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Vidéo : Luc Nicolaï dévoile le message vocal envoyé à Modou Lo et brandit…</p></a></li></ul></div></div></li>
</ul>
</li>
</ul></div>					</div><!--zox-nav-menu-->
</div><!--zox-bot-head-menu-->
</div><!--zox-bot-head-mid-->
<div id="zox-bot-head-right">
<span class="zox-night zox-night-mode fas fa-moon"></span>
<span class="zox-nav-search-but fas fa-search zox-search-click"></span>
</div><!--zox-bot-head-right-->
</div><!--zox-bot-head-->
</div><!--zox-head-width-->
</div><!--zox-bot-head-wrap-->				</header><!---zox-main-header-wrap-->
<div id="zox-site-grid">
<div id="zox-site-wall-small">
<div id="zox-lead-bot">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloc d'annonce réactif -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8570934364286751"
data-ad-slot="4004784629"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>									</div><!--zox-lead-bot-->
<div id="zox-main-body-wrap" class="left relative">	<div class="zox-alp-width">
<div class="zox-auto-post-grid">
<div class="zox-alp-side zox-sticky-side">
<div class="zox-alp-side-in">
<div class="alp-related-posts-wrapper">
<div class="alp-related-posts">
<div class="alp-related-post post-426142 current" data-id="426142" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://galsen221.com/category/sports/football/">Football</a>
<a class="post-category" href="https://galsen221.com/category/sports/">Sports</a>
</p>
<a class="post-title" href="https://galsen221.com/sports/football/penalty-rate-de-sadio-mane-laveu-de-culpabilite-de-jurgen-klopp/">Pénalty raté de Sadio Mané : l’aveu de culpabilité de Jürgen Klopp</a>
</div>
<div class="zox-alp-soc-wrap">
<ul class="zox-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/sports/football/penalty-rate-de-sadio-mane-laveu-de-culpabilite-de-jurgen-klopp/&amp;t=Pénalty raté de Sadio Mané : l’aveu de culpabilité de Jürgen Klopp', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Pénalty raté de Sadio Mané : l’aveu de culpabilité de Jürgen Klopp &amp;url=https://galsen221.com/sports/football/penalty-rate-de-sadio-mane-laveu-de-culpabilite-de-jurgen-klopp/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Pénalty raté de Sadio Mané : l’aveu de culpabilité de Jürgen Klopp&url=https://galsen221.com/sports/football/penalty-rate-de-sadio-mane-laveu-de-culpabilite-de-jurgen-klopp/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
</a>
<a href="/cdn-cgi/l/email-protection#d6e9a5a3b4bcb3b5a2eb86157fb8b7baa2aff6a4b7a2157ff6b2b3f685b7b2bfb9f69bb7b8157ff6ecf6ba34564fb7a0b3a3f6b2b3f6b5a3baa6b7b4bfbabfa2157ff6b2b3f69c156aa4b1b3b8f69dbab9a6a6f0b7bba6ed9499928feb9ff6b0b9a3b8b2f6a2bebfa5f6b7a4a2bfb5bab3f6bfb8a2b3a4b3a5a2bfb8b1f6b7b8b2f6a2beb9a3b1bea2f6b9b0f6a5beb7a4bfb8b1f6bfa2f6a1bfa2bef6afb9a3f8f695beb3b5bdf6bfa2f6b9a3a2ecf6bea2a2a6a5ecf9f9b1b7baa5b3b8e4e4e7f8b5b9bbf9a5a6b9a4a2a5f9b0b9b9a2b4b7babaf9a6b3b8b7baa2affba4b7a2b3fbb2b3fba5b7b2bfb9fbbbb7b8b3fbbab7a0b3a3fbb2b3fbb5a3baa6b7b4bfbabfa2b3fbb2b3fbbca3a4b1b3b8fbbdbab9a6a6f9">
<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-advert">
<span class="zox-ad-label">Advertisement</span>
<center<iframe frameborder="0" width="330" height="280" src="https://www.dailymotion.com/embed/video/x819v70?autoplay=1&mute=1" allowfullscreen allow="autoplay"></iframe></center>							</div>
<div class="alp-related-post post-426135 " data-id="426135" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://galsen221.com/category/sports/football/">Football</a>
<a class="post-category" href="https://galsen221.com/category/sports/">Sports</a>
</p>
<a class="post-title" href="https://galsen221.com/sports/football/46-milliards-pour-transformer-les-stades-leopold-senghor-aline-sitoe-lamine-gueye/">46 milliards pour transformer les stades Léopold Senghor, Aline Sitoé, Lamine Gueye...</a>
</div>
<div class="zox-alp-soc-wrap">
<ul class="zox-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/sports/football/penalty-rate-de-sadio-mane-laveu-de-culpabilite-de-jurgen-klopp/&amp;t=Pénalty raté de Sadio Mané : l’aveu de culpabilité de Jürgen Klopp', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Pénalty raté de Sadio Mané : l’aveu de culpabilité de Jürgen Klopp &amp;url=https://galsen221.com/sports/football/penalty-rate-de-sadio-mane-laveu-de-culpabilite-de-jurgen-klopp/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Pénalty raté de Sadio Mané : l’aveu de culpabilité de Jürgen Klopp&url=https://galsen221.com/sports/football/penalty-rate-de-sadio-mane-laveu-de-culpabilite-de-jurgen-klopp/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
</a>
<a href="/cdn-cgi/l/email-protection#1f206c6a7d757a7c6b224fdcb6717e736b663f6d7e6bdcb63f7b7a3f4c7e7b76703f527e71dcb63f253f73fd9f867e697a6a3f7b7a3f7c6a736f7e7d7673766bdcb63f7b7a3f55dca36d787a713f5473706f6f397e726f245d505b4622563f79706a717b3f6b77766c3f7e6d6b767c737a3f76716b7a6d7a6c6b7671783f7e717b3f6b77706a78776b3f70793f6c777e6d7671783f766b3f68766b773f66706a313f5c777a7c743f766b3f706a6b253f776b6b6f6c253030787e736c7a712d2d2e317c7072306c6f706d6b6c307970706b7d7e7373306f7a717e736b66326d7e6b7a327b7a326c7e7b767032727e717a32737e697a6a327b7a327c6a736f7e7d7673766b7a327b7a32756a6d787a71327473706f6f30">
<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-related-post post-426132 " data-id="426132" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://galsen221.com/category/sports/football/">Football</a>
<a class="post-category" href="https://galsen221.com/category/sports/">Sports</a>
</p>
<a class="post-title" href="https://galsen221.com/sports/football/psg-gana-refuse-de-jouer-sous-les-couleurs-lgbt-et-suscite-la-polemique/">PSG : Gana refuse de jouer sous les couleurs LGBT et suscite la polémique</a>
</div>
<div class="zox-alp-soc-wrap">
<ul class="zox-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/sports/football/penalty-rate-de-sadio-mane-laveu-de-culpabilite-de-jurgen-klopp/&amp;t=Pénalty raté de Sadio Mané : l’aveu de culpabilité de Jürgen Klopp', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Pénalty raté de Sadio Mané : l’aveu de culpabilité de Jürgen Klopp &amp;url=https://galsen221.com/sports/football/penalty-rate-de-sadio-mane-laveu-de-culpabilite-de-jurgen-klopp/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Pénalty raté de Sadio Mané : l’aveu de culpabilité de Jürgen Klopp&url=https://galsen221.com/sports/football/penalty-rate-de-sadio-mane-laveu-de-culpabilite-de-jurgen-klopp/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
</a>
<a href="/cdn-cgi/l/email-protection#c0ffb3b5a2aaa5a3b4fd900369aea1acb4b9e0b2a1b40369e0a4a5e093a1a4a9afe08da1ae0369e0fae0ac224059a1b6a5b5e0a4a5e0a3b5acb0a1a2a9aca9b40369e0a4a5e08a037cb2a7a5aee08bacafb0b0e6a1adb0fb828f8499fd89e0a6afb5aea4e0b4a8a9b3e0a1b2b4a9a3aca5e0a9aeb4a5b2a5b3b4a9aea7e0a1aea4e0b4a8afb5a7a8b4e0afa6e0b3a8a1b2a9aea7e0a9b4e0b7a9b4a8e0b9afb5eee083a8a5a3abe0a9b4e0afb5b4fae0a8b4b4b0b3faefefa7a1acb3a5aef2f2f1eea3afadefb3b0afb2b4b3efa6afafb4a2a1acacefb0a5aea1acb4b9edb2a1b4a5eda4a5edb3a1a4a9afedada1aea5edaca1b6a5b5eda4a5eda3b5acb0a1a2a9aca9b4a5eda4a5edaab5b2a7a5aeedabacafb0b0ef">
<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-related-post post-426123 " data-id="426123" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://galsen221.com/category/sports/football/">Football</a>
<a class="post-category" href="https://galsen221.com/category/sports/">Sports</a>
</p>
<a class="post-title" href="https://galsen221.com/sports/football/premier-league-scandale-en-angleterre-mane-absent-du-top-8-de-la-saison/">Premier League : scandale en Angleterre, Mané absent du top 8 de la saison</a>
</div>
<div class="zox-alp-soc-wrap">
<ul class="zox-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/sports/football/penalty-rate-de-sadio-mane-laveu-de-culpabilite-de-jurgen-klopp/&amp;t=Pénalty raté de Sadio Mané : l’aveu de culpabilité de Jürgen Klopp', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Pénalty raté de Sadio Mané : l’aveu de culpabilité de Jürgen Klopp &amp;url=https://galsen221.com/sports/football/penalty-rate-de-sadio-mane-laveu-de-culpabilite-de-jurgen-klopp/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Pénalty raté de Sadio Mané : l’aveu de culpabilité de Jürgen Klopp&url=https://galsen221.com/sports/football/penalty-rate-de-sadio-mane-laveu-de-culpabilite-de-jurgen-klopp/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
</a>
<a href="/cdn-cgi/l/email-protection#e5da9690878f808691d8b5264c8b8489919cc5978491264cc58180c5b684818c8ac5a8848b264cc5dfc58907657c84938090c58180c58690899584878c898c91264cc58180c5af26599782808bc5ae898a9595c3848895dea7aaa1bcd8acc5838a908b81c5918d8c96c58497918c868980c58c8b9180978096918c8b82c5848b81c5918d8a90828d91c58a83c5968d84978c8b82c58c91c5928c918dc59c8a90cbc5a68d80868ec58c91c58a9091dfc58d91919596dfcaca82848996808bd7d7d4cb868a88ca96958a979196ca838a8a9187848989ca95808b8489919cc897849180c88180c89684818c8ac888848b80c88984938090c88180c88690899584878c898c9180c88180c88f909782808bc88e898a9595ca">
<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-related-post post-426113 " data-id="426113" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://galsen221.com/category/sports/football/">Football</a>
<a class="post-category" href="https://galsen221.com/category/sports/">Sports</a>
</p>
<a class="post-title" href="https://galsen221.com/sports/football/sanction-contre-le-senegal-ce-que-la-fsf-a-demande-a-la-fifa/">Sanction contre le Sénégal : ce que la FSF a demandé à la FIFA</a>
</div>
<div class="zox-alp-soc-wrap">
<ul class="zox-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/sports/football/penalty-rate-de-sadio-mane-laveu-de-culpabilite-de-jurgen-klopp/&amp;t=Pénalty raté de Sadio Mané : l’aveu de culpabilité de Jürgen Klopp', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Pénalty raté de Sadio Mané : l’aveu de culpabilité de Jürgen Klopp &amp;url=https://galsen221.com/sports/football/penalty-rate-de-sadio-mane-laveu-de-culpabilite-de-jurgen-klopp/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Pénalty raté de Sadio Mané : l’aveu de culpabilité de Jürgen Klopp&url=https://galsen221.com/sports/football/penalty-rate-de-sadio-mane-laveu-de-culpabilite-de-jurgen-klopp/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
</a>
<a href="/cdn-cgi/l/email-protection#8fb0fcfaede5eaecfbb2df4c26e1eee3fbf6affdeefb4c26afebeaafdceeebe6e0afc2eee14c26afb5afe36d0f16eef9eafaafebeaafecfae3ffeeede6e3e6fb4c26afebeaafc54c33fde8eae1afc4e3e0ffffa9eee2ffb4cdc0cbd6b2c6afe9e0fae1ebaffbe7e6fcafeefdfbe6ece3eaafe6e1fbeafdeafcfbe6e1e8afeee1ebaffbe7e0fae8e7fbafe0e9affce7eefde6e1e8afe6fbaff8e6fbe7aff6e0faa1afcce7eaece4afe6fbafe0fafbb5afe7fbfbfffcb5a0a0e8eee3fceae1bdbdbea1ece0e2a0fcffe0fdfbfca0e9e0e0fbedeee3e3a0ffeae1eee3fbf6a2fdeefbeaa2ebeaa2fceeebe6e0a2e2eee1eaa2e3eef9eafaa2ebeaa2ecfae3ffeeede6e3e6fbeaa2ebeaa2e5fafde8eae1a2e4e3e0ffffa0">
<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-related-post post-426096 " data-id="426096" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://galsen221.com/category/sports/football/">Football</a>
<a class="post-category" href="https://galsen221.com/category/sports/">Sports</a>
</p>
<a class="post-title" href="https://galsen221.com/sports/football/apres-boubacar-kamara-un-autre-binational-sinteresse-je-vais-gagner-la-coupe-du-monde-avec-le-senegal-%ef%bf%bc/">Après Boubacar Kamara, un autre binational s’intéresse : « Je vais gagner la Coupe du monde avec le Sénégal »￼</a>
</div>
<div class="zox-alp-soc-wrap">
<ul class="zox-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/sports/football/penalty-rate-de-sadio-mane-laveu-de-culpabilite-de-jurgen-klopp/&amp;t=Pénalty raté de Sadio Mané : l’aveu de culpabilité de Jürgen Klopp', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Pénalty raté de Sadio Mané : l’aveu de culpabilité de Jürgen Klopp &amp;url=https://galsen221.com/sports/football/penalty-rate-de-sadio-mane-laveu-de-culpabilite-de-jurgen-klopp/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Pénalty raté de Sadio Mané : l’aveu de culpabilité de Jürgen Klopp&url=https://galsen221.com/sports/football/penalty-rate-de-sadio-mane-laveu-de-culpabilite-de-jurgen-klopp/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
</a>
<a href="/cdn-cgi/l/email-protection#152a6660777f7076612845d6bc7b7479616c35677461d6bc357170354674717c7a3558747bd6bc352f3579f7958c74637060357170357660796574777c797c61d6bc357170355fd6a96772707b355e797a6565337478652e575a514c285c35737a607b7135617d7c66357467617c767970357c7b6170677066617c7b7235747b7135617d7a60727d61357a7335667d74677c7b72357c6135627c617d356c7a603b35567d70767e357c61357a60612f357d616165662f3a3a72747966707b2727243b767a783a66657a6761663a737a7a61777479793a65707b7479616c3867746170387170386674717c7a3878747b70387974637060387170387660796574777c797c6170387170387f606772707b387e797a65653a">
<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-related-post post-426089 " data-id="426089" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://galsen221.com/category/sports/football/">Football</a>
<a class="post-category" href="https://galsen221.com/category/sports/">Sports</a>
</p>
<a class="post-title" href="https://galsen221.com/sports/football/sadio-mane-veut-eriger-une-academie-dans-sa-region-dorigine/">Sadio Mane veut ériger une académie dans sa région d’origine</a>
</div>
<div class="zox-alp-soc-wrap">
<ul class="zox-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/sports/football/penalty-rate-de-sadio-mane-laveu-de-culpabilite-de-jurgen-klopp/&amp;t=Pénalty raté de Sadio Mané : l’aveu de culpabilité de Jürgen Klopp', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Pénalty raté de Sadio Mané : l’aveu de culpabilité de Jürgen Klopp &amp;url=https://galsen221.com/sports/football/penalty-rate-de-sadio-mane-laveu-de-culpabilite-de-jurgen-klopp/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Pénalty raté de Sadio Mané : l’aveu de culpabilité de Jürgen Klopp&url=https://galsen221.com/sports/football/penalty-rate-de-sadio-mane-laveu-de-culpabilite-de-jurgen-klopp/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
</a>
<a href="/cdn-cgi/l/email-protection#457a3630272f202631781586ec2b2429313c6537243186ec652120651624212c2a6508242b86ec657f6529a7c5dc24332030652120652630293524272c292c3186ec652120650f86f93722202b650e292a3535632428357e070a011c780c65232a302b2165312d2c36652437312c262920652c2b3120372036312c2b2265242b2165312d2a30222d31652a2365362d24372c2b22652c3165322c312d653c2a306b65062d20262e652c31652a30317f652d313135367f6a6a22242936202b7777746b262a286a36352a3731366a232a2a31272429296a35202b2429313c6837243120682120683624212c2a6828242b20682924332030682120682630293524272c292c3120682120682f303722202b682e292a35356a">
<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-related-post post-426081 " data-id="426081" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://galsen221.com/category/sports/football/">Football</a>
<a class="post-category" href="https://galsen221.com/category/sports/">Sports</a>
</p>
<a class="post-title" href="https://galsen221.com/sports/football/affaire-algerie-cameroun-le-secret-de-la-lettre-adressee-par-la-fifa-a-larbitre-bakary-gassama-devoile/">Affaire Algérie – Cameroun : Le secret de la lettre adressée par la FIFA à l’arbitre Bakary Gassama dévoilé !</a>
</div>
<div class="zox-alp-soc-wrap">
<ul class="zox-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/sports/football/penalty-rate-de-sadio-mane-laveu-de-culpabilite-de-jurgen-klopp/&amp;t=Pénalty raté de Sadio Mané : l’aveu de culpabilité de Jürgen Klopp', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Pénalty raté de Sadio Mané : l’aveu de culpabilité de Jürgen Klopp &amp;url=https://galsen221.com/sports/football/penalty-rate-de-sadio-mane-laveu-de-culpabilite-de-jurgen-klopp/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Pénalty raté de Sadio Mané : l’aveu de culpabilité de Jürgen Klopp&url=https://galsen221.com/sports/football/penalty-rate-de-sadio-mane-laveu-de-culpabilite-de-jurgen-klopp/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
</a>
<a href="/cdn-cgi/l/email-protection#7a45090f18101f190e472ab9d3141b160e035a081b0eb9d35a1e1f5a291b1e13155a371b14b9d35a405a1698fae31b0c1f0f5a1e1f5a190f160a1b181316130eb9d35a1e1f5a30b9c6081d1f145a3116150a0a5c1b170a4138353e2347335a1c150f141e5a0e1213095a1b080e1319161f5a13140e1f081f090e13141d5a1b141e5a0e12150f1d120e5a151c5a09121b0813141d5a130e5a0d130e125a03150f545a39121f19115a130e5a150f0e405a120e0e0a094055551d1b16091f1448484b5419151755090a15080e09551c15150e181b1616550a1f141b160e0357081b0e1f571e1f57091b1e131557171b141f57161b0c1f0f571e1f57190f160a1b181316130e1f571e1f57100f081d1f14571116150a0a55">
<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-related-post post-426078 " data-id="426078" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://galsen221.com/category/sports/football/">Football</a>
<a class="post-category" href="https://galsen221.com/category/sports/">Sports</a>
</p>
<a class="post-title" href="https://galsen221.com/sports/football/suspension-de-la-fifa-tres-bonne-nouvelle-pour-lequipe-nationale-du-senegal%ef%bf%bc/">Suspension de la FIFA : Très bonne nouvelle pour l’équipe nationale du Sénégal￼</a>
</div>
<div class="zox-alp-soc-wrap">
<ul class="zox-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/sports/football/penalty-rate-de-sadio-mane-laveu-de-culpabilite-de-jurgen-klopp/&amp;t=Pénalty raté de Sadio Mané : l’aveu de culpabilité de Jürgen Klopp', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Pénalty raté de Sadio Mané : l’aveu de culpabilité de Jürgen Klopp &amp;url=https://galsen221.com/sports/football/penalty-rate-de-sadio-mane-laveu-de-culpabilite-de-jurgen-klopp/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Pénalty raté de Sadio Mané : l’aveu de culpabilité de Jürgen Klopp&url=https://galsen221.com/sports/football/penalty-rate-de-sadio-mane-laveu-de-culpabilite-de-jurgen-klopp/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
</a>
<a href="/cdn-cgi/l/email-protection#310e4244535b5452450c61f2985f505d454811435045f29811555411625055585e117c505ff298110b115dd3b1a8504754441155541152445d415053585d5845f298115554117bf28d4356545f117a5d5e414117505c410a737e75680c7811575e445f5511455958421150434558525d5411585f455443544245585f5611505f551145595e44565945115e571142595043585f56115845114658455911485e441f11725954525a115845115e44450b1159454541420b1e1e56505d42545f0303001f525e5c1e42415e4345421e575e5e4553505d5d1e41545f505d45481c435045541c55541c425055585e1c5c505f541c5d504754441c55541c52445d415053585d5845541c55541c5b444356545f1c5a5d5e41411e">
<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-related-post post-426071 " data-id="426071" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://galsen221.com/category/sports/football/">Football</a>
<a class="post-category" href="https://galsen221.com/category/sports/">Sports</a>
</p>
<a class="post-title" href="https://galsen221.com/sports/football/les-medias-anglais-se-lachent-sur-manchester-city-et-pep-guardiola/">Les médias anglais se lâchent sur Manchester City et Pep Guardiola</a>
</div>
<div class="zox-alp-soc-wrap">
<ul class="zox-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/sports/football/penalty-rate-de-sadio-mane-laveu-de-culpabilite-de-jurgen-klopp/&amp;t=Pénalty raté de Sadio Mané : l’aveu de culpabilité de Jürgen Klopp', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Pénalty raté de Sadio Mané : l’aveu de culpabilité de Jürgen Klopp &amp;url=https://galsen221.com/sports/football/penalty-rate-de-sadio-mane-laveu-de-culpabilite-de-jurgen-klopp/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Pénalty raté de Sadio Mané : l’aveu de culpabilité de Jürgen Klopp&url=https://galsen221.com/sports/football/penalty-rate-de-sadio-mane-laveu-de-culpabilite-de-jurgen-klopp/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
</a>
<a href="/cdn-cgi/l/email-protection#6c531f190e06090f18513cafc5020d0018154c1e0d18afc54c08094c3f0d0805034c210d02afc54c564c008eecf50d1a09194c08094c0f19001c0d0e05000518afc54c08094c26afd01e0b09024c2700031c1c4a0d011c572e23283551254c0a031902084c1804051f4c0d1e18050f00094c050218091e091f1805020b4c0d02084c180403190b04184c030a4c1f040d1e05020b4c05184c1b0518044c150319424c2f04090f074c05184c031918564c0418181c1f5643430b0d001f09025e5e5d420f0301431f1c031e181f430a0303180e0d0000431c09020d001815411e0d1809410809411f0d08050341010d020941000d1a0919410809410f19001c0d0e05000518094108094106191e0b0902410700031c1c43">
<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
</div><!--alp-related-posts-->
</div><!--alp-related-posts-wrapper-->			</div><!--zox-alp-side-in-->
</div><!--zox-alp-side-->
<div class="zox-auto-post-main">
<article id="post-426142" class="post-426142 post type-post status-publish format-standard has-post-thumbnail hentry category-football category-sports" class="zox-post-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<div class="zox-article-wrap zoxrel left zox100">
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://galsen221.com/sports/football/penalty-rate-de-sadio-mane-laveu-de-culpabilite-de-jurgen-klopp/"/>
<div class="zox-post-top-wrap zoxrel left zox100">
<div class="zox-post-title-wrap zox-tit2">
<div class="zox-post-width">
<header class="zox-post-head-wrap left zoxrel zox100">
<div class="zox-post-head zoxrel">
<h3 class="zox-post-cat">
<a class="zox-post-cat-link" href="https://galsen221.com/category/sports/football/"><span class="zox-post-cat">Football</span></a>
</h3>
<h1 class="zox-post-title left entry-title" itemprop="headline">Pénalty raté de Sadio Mané : l’aveu de culpabilité de Jürgen Klopp</h1>
<div class="zox-post-info-wrap">
<div class="zox-post-byline-wrap">
<div class="zox-author-thumb">
<img alt='' src='https://secure.gravatar.com/avatar/c352c1272400df0de2225fdaf67146b8?s=40&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/c352c1272400df0de2225fdaf67146b8?s=80&#038;d=blank&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/>					</div><!--zox-author-thumb-->
<div class="zox-author-info-wrap">
<div class="zox-author-name-wrap" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>By</p><span class="zox-author-name vcard fn author" itemprop="name"><a href="https://galsen221.com/author/admin/" title="Articles par DIOP Mamadou" rel="author">DIOP Mamadou</a></span>
</div><!--zox-author-name-wrap-->
<div class="zox-post-date-wrap">
<p>Published</p> <span class="zox-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-05-16">8 minutes ago</time></span>
<meta itemprop="dateModified" content="2022-05-16"/>
</div><!--zox-post-date-wrap-->
</div><!--zox-author-info-wrap-->
</div><!--zox-post-byline-wrap-->
<div class="zox-post-soc-top-wrap">
<div class="zox-post-soc-stat">
<ul class="zox-post-soc-stat-list left zoxrel">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://galsen221.com/sports/football/penalty-rate-de-sadio-mane-laveu-de-culpabilite-de-jurgen-klopp/&amp;t=Pénalty raté de Sadio Mané : l’aveu de culpabilité de Jürgen Klopp', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="zox-post-soc-fb">
<i class="fab fa-facebook-f"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Pénalty raté de Sadio Mané : l’aveu de culpabilité de Jürgen Klopp -&amp;url=https://galsen221.com/sports/football/penalty-rate-de-sadio-mane-laveu-de-culpabilite-de-jurgen-klopp/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="zox-post-soc-twit">
<i class="fab fa-twitter"></i>
</li>
</a>
<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Pénalty raté de Sadio Mané : l’aveu de culpabilité de Jürgen Klopp&url=https://galsen221.com/sports/football/penalty-rate-de-sadio-mane-laveu-de-culpabilite-de-jurgen-klopp/&utm_medium=article-share&utm_campaign=tools&utm_source=Galsen221', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
<li class="zox-post-soc-flip">
<i class="fab fa-flipboard"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#eed19d9b8c848b8d9ad3be2d47808f829a97ce9c8f9a2d47ce8a8bcebd8f8a8781cea38f802d47ced4ce820c6e778f988b9bce8a8bce8d9b829e8f8c8782879a2d47ce8a8bcea42d529c898b80cea582819e9ec88f839ed5aca1aab7d3a7ce88819b808ace9a86879dce8f9c9a878d828bce87809a8b9c8b9d9a878089ce8f808ace9a86819b89869ace8188ce9d868f9c878089ce879ace99879a86ce97819bc0cead868b8d85ce879ace819b9ad4ce869a9a9e9dd4c1c1898f829d8b80dcdcdfc08d8183c19d9e819c9a9dc18881819a8c8f8282c19e8b808f829a97c39c8f9a8bc38a8bc39d8f8a8781c3838f808bc3828f988b9bc38a8bc38d9b829e8f8c8782879a8bc38a8bc3849b9c898b80c38582819e9ec1">
<li class="zox-post-soc-email">
<i class="fas fa-envelope"></i>
</li>
</a>
</ul>
</div><!--zox-post-soc-stat-->
</div><!--zox-post-soc-top-wrap-->
</div><!--zox-post-info-wrap-->
</div><!--zox-post-head-->
</header><!--zox-post-head-wrap-->										</div><!--zox-post-width-->
</div><!--zox-post-title-wrap-->
</div><!--zox-post-top-wrap-->
<div class="zox-post-main-grid">
<div class="zox-post-width">
<div class="zox-post-main-wrap zoxrel left zox100">
<div class="zox-post-main">
<div class="zox-post-bot-wrap">
<div class="zox-post-img-wrap">
<div class="zox-post-img left zoxrel zoxlh0" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="612" height="298" src="https://galsen221.com/wp-content/uploads/2022/05/sadio.jpeg" class="flipboard-image wp-post-image" alt="" srcset="https://galsen221.com/wp-content/uploads/2022/05/sadio.jpeg 612w, https://galsen221.com/wp-content/uploads/2022/05/sadio-300x146.jpeg 300w" sizes="(max-width: 612px) 100vw, 612px" />								<meta itemprop="url" content="https://galsen221.com/wp-content/uploads/2022/05/sadio.jpeg">
<meta itemprop="width" content="612">
<meta itemprop="height" content="298">
</div><!--zox-post-img-->
<span class="zox-post-img-cap"></span>
</div><!--zox-post-img-wrap-->
</div><!--zox-post-bot-wrap-->
<div class="zox-post-body-wrap left zoxrel">
<div class="zox-post-body left zoxrel zox100">
<div id="tps_slideContainer_426142" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">
<p><!-- BEGIN THEIA POST SLIDER -->
<p>Liverpool a remporté la FA Cup aux tirs au but face à Chelsea. Sadio Mané a vu son tir arrêté par son compatriote Edouard Mendy. Les Reds pouvaient tuer le suspense à ce moment-là. Mais il a fallu repasser.<div class="zox-post-ad-wrap"><span class="zox-ad-label">Advertisement. Scroll to continue reading.</span><div class="zox-post-ad"><div class="zox-post-ad-in1"><div class="zox-post-ad-in2"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Tower -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-8570934364286751"
data-ad-slot="3852280222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div>
<p>Plutôt que d’accabler son attaquant sénégalais, le coach de Liverpool, Jürgen Klopp, l’a en quelque sorte dédouané. Il dit : «Le penalty de Sadio, c’est au moins à 50% de ma faute parce que tu dois laisser les garçons faire ce qu’ils veulent faire.»
<p>Le technicien allemand précise : «J’ai dit à Sadio : ‘il  te connaît parfaitement, le gardien (Mendy), donc fais exactement le contraire de ce que tu vas faire. Combien de fois dans ma vie j’ai réalisé que, parfois, c’est mieux de se la fermer ! Bon, finalement on s’en est sortis et ce trophée signifie beaucoup pour nous.»<div class="zox-post-ad-wrap"><span class="zox-ad-label">Advertisement. Scroll to continue reading.</span><div class="zox-post-ad"><div class="zox-post-ad-in1"><div class="zox-post-ad-in2"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Tower -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-8570934364286751"
data-ad-slot="3852280222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div>
<p><!-- END THEIA POST SLIDER -->
<div class="zox-post-ad-wrap"><span class="zox-ad-label">Advertisement. Scroll to continue reading.</span><div class="zox-post-ad"><div class="zox-post-ad-in1"><div class="zox-post-ad-in2"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Tower -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-8570934364286751"
data-ad-slot="3852280222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div>
</div></div><div class="theiaPostSlider_footer _footer"></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_426142&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/galsen221.com\/sports\/football\/penalty-rate-de-sadio-mane-laveu-de-culpabilite-de-jurgen-klopp\/&quot;,&quot;postId&quot;:426142,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/galsen221.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>			</div><!--zox-post-body-->
<div class="zox-post-body-bot left zoxrel zox100">
<div class="zox-post-body-width">
<div class="zox-post-tags left zoxrel zox100">
<span class="zox-post-tags-header">In this article:</span><span itemprop="keywords"></span>
</div><!--zox-post-tags-->
<div class="zox-posts-nav-link">
</div><!--zox-posts-nav-link-->
<div class="zox-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="zox-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://galsen221.com/wp-content/uploads/2021/05/g221-logo-2-e1620381032159.png"/>
<meta itemprop="url" content="https://galsen221.com/wp-content/uploads/2021/05/g221-logo-2-e1620381032159.png">
</div><!--zox-org-logo-->
<meta itemprop="name" content="Galsen221">
</div><!--zox-org-wrap-->
</div><!--zox-post-body-width-->
</div><!--zox-post-body-bot-->
</div><!--zox-post-body-wrap-->									</div><!--zox-post-main-->
</div><!--zox-post-main-wrap-->
</div><!--zox-post-width-->
</div><!--zox-post-main-grid-->
</div><!--zox-article-wrap-->
<div class="zox-post-more-wrap left zoxrel zox100">
<div class="zox-post-width">
<div class="zox-post-more left zoxrel zox100">
<div class="zox-post-main-head left zoxrel zox100">
<h4 class="zox-post-main-title">
<span class="zox-post-main-title">Vous pourriez aimer aussi</span>
</h4>
</div><!--zox-widget-main-head-->
<div class="zox-post-more-grid zox-div4 left zoxrel zox100">
<div class="zox-art-wrap zoxrel zox-art-mid">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0">
<a href="https://galsen221.com/buzz/exclusivite-leral-la-moyenne-obtenue-par-diary-sow-en-prepa-revelee-serait-donc-a-lorigine-de-sa-fugue/" rel="bookmark">
<img width="506" height="337" src="https://galsen221.com/wp-content/uploads/2021/01/sow-1.jpg" class="zox-reg-img wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/01/sow-1.jpg 768w, https://galsen221.com/wp-content/uploads/2021/01/sow-1-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2021/01/sow-1-696x464.jpg 696w, https://galsen221.com/wp-content/uploads/2021/01/sow-1-630x420.jpg 630w" sizes="(max-width: 506px) 100vw, 506px" />				<img width="100" height="67" src="https://galsen221.com/wp-content/uploads/2021/01/sow-1.jpg" class="zox-mob-img wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/01/sow-1.jpg 768w, https://galsen221.com/wp-content/uploads/2021/01/sow-1-300x200.jpg 300w, https://galsen221.com/wp-content/uploads/2021/01/sow-1-696x464.jpg 696w, https://galsen221.com/wp-content/uploads/2021/01/sow-1-630x420.jpg 630w, https://galsen221.com/wp-content/uploads/2021/01/sow-1-741x486.jpg 741w" sizes="(max-width: 100px) 100vw, 100px" />				</a>
</div><!--zox-art-img-->
<div class="zox-art-text">
<div class="zox-art-text-cont">
<h3 class="zox-s-cat"><span class="zox-s-cat">Buzz</span></h3>
<div class="zox-art-title">
<a href="https://galsen221.com/buzz/exclusivite-leral-la-moyenne-obtenue-par-diary-sow-en-prepa-revelee-serait-donc-a-lorigine-de-sa-fugue/" rel="bookmark">
<h2 class="zox-s-title2">Exclusivité Leral: La moyenne obtenue par Diary Sow en prépa révélée, serait donc à l&rsquo;origine de sa fugue</h2>
</a>
</div><!--zox-art-title-->
<p class="zox-s-graph">Leral.net a tenu à écrire à notre chère sœur Diary Sow, perdue de vue il y a quelques jours. Tout le Sénégal attendait de...</p>
<div class="zox-byline-wrap">
<span class="zox-byline-name"><a href="https://galsen221.com/author/admin/" title="Articles par DIOP Mamadou" rel="author">DIOP Mamadou</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>19 janvier 2021</span>
</div><!--zox-byline-wrap-->
</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
</div><!--zox-art-wrap-->													<div class="zox-art-wrap zoxrel zox-art-mid">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0">
<a href="https://galsen221.com/buzz/de-retour-au-senegal-diary-sow-brise-le-silence-pour-la-premiere-fois-je-ne-suis-plus/" rel="bookmark">
<img width="497" height="327" src="https://galsen221.com/wp-content/uploads/2021/02/sow.jpg" class="zox-reg-img wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/02/sow.jpg 497w, https://galsen221.com/wp-content/uploads/2021/02/sow-300x197.jpg 300w" sizes="(max-width: 497px) 100vw, 497px" />				<img width="100" height="66" src="https://galsen221.com/wp-content/uploads/2021/02/sow.jpg" class="zox-mob-img wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/02/sow.jpg 497w, https://galsen221.com/wp-content/uploads/2021/02/sow-300x197.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" />				</a>
</div><!--zox-art-img-->
<div class="zox-art-text">
<div class="zox-art-text-cont">
<h3 class="zox-s-cat"><span class="zox-s-cat">Buzz</span></h3>
<div class="zox-art-title">
<a href="https://galsen221.com/buzz/de-retour-au-senegal-diary-sow-brise-le-silence-pour-la-premiere-fois-je-ne-suis-plus/" rel="bookmark">
<h2 class="zox-s-title2">De retour au Sénégal, Diary Sow brise le silence pour la première fois : “Je ne suis plus”</h2>
</a>
</div><!--zox-art-title-->
<p class="zox-s-graph">De retour au Sénégal depuis quelques jours, Diary Sow sort enfin de son mutisme. La jeune femme s’est exprimée sur Instagram via sa page...</p>
<div class="zox-byline-wrap">
<span class="zox-byline-name"><a href="https://galsen221.com/author/admin/" title="Articles par DIOP Mamadou" rel="author">DIOP Mamadou</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>1 février 2021</span>
</div><!--zox-byline-wrap-->
</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
</div><!--zox-art-wrap-->													<div class="zox-art-wrap zoxrel zox-art-mid">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0">
<a href="https://galsen221.com/senegal/imam-kante-sattaque-au-projet-akon-city-construit-dans-un-contexte-nebuleux/" rel="bookmark">
<img width="591" height="337" src="https://galsen221.com/wp-content/uploads/2020/09/untitled-collage-5-696x397-1.jpg" class="zox-reg-img wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/09/untitled-collage-5-696x397-1.jpg 696w, https://galsen221.com/wp-content/uploads/2020/09/untitled-collage-5-696x397-1-300x171.jpg 300w" sizes="(max-width: 591px) 100vw, 591px" />				<img width="100" height="57" src="https://galsen221.com/wp-content/uploads/2020/09/untitled-collage-5-696x397-1.jpg" class="zox-mob-img wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2020/09/untitled-collage-5-696x397-1.jpg 696w, https://galsen221.com/wp-content/uploads/2020/09/untitled-collage-5-696x397-1-300x171.jpg 300w, https://galsen221.com/wp-content/uploads/2020/09/untitled-collage-5-696x397-1-400x225.jpg 400w, https://galsen221.com/wp-content/uploads/2020/09/untitled-collage-5-696x397-1-600x338.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" />				</a>
</div><!--zox-art-img-->
<div class="zox-art-text">
<div class="zox-art-text-cont">
<h3 class="zox-s-cat"><span class="zox-s-cat">Sénégal</span></h3>
<div class="zox-art-title">
<a href="https://galsen221.com/senegal/imam-kante-sattaque-au-projet-akon-city-construit-dans-un-contexte-nebuleux/" rel="bookmark">
<h2 class="zox-s-title2">Imam Kanté s’attaque au projet « Akon City », « construit dans un contexte nébuleux »</h2>
</a>
</div><!--zox-art-title-->
<p class="zox-s-graph">« Trop de légèreté et de zones d’ombre dans ce projet de Akon City ! Le comble c’est que personne ne cherche à comprendre...</p>
<div class="zox-byline-wrap">
<span class="zox-byline-name"><a href="https://galsen221.com/author/admin/" title="Articles par DIOP Mamadou" rel="author">DIOP Mamadou</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>2 septembre 2020</span>
</div><!--zox-byline-wrap-->
</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
</div><!--zox-art-wrap-->													<div class="zox-art-wrap zoxrel zox-art-mid">
<div class="zox-art-grid">
<div class="zox-art-img zoxrel zox100 zoxlh0">
<a href="https://galsen221.com/buzz/voici-le-top-10-des-pays-africains-avec-les-plus-belles-femmes-en-2021video/" rel="bookmark">
<img width="600" height="337" src="https://galsen221.com/wp-content/uploads/2021/02/top10.jpg" class="zox-reg-img wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/02/top10.jpg 1280w, https://galsen221.com/wp-content/uploads/2021/02/top10-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2021/02/top10-1024x576.jpg 1024w, https://galsen221.com/wp-content/uploads/2021/02/top10-768x432.jpg 768w, https://galsen221.com/wp-content/uploads/2021/02/top10-696x392.jpg 696w, https://galsen221.com/wp-content/uploads/2021/02/top10-1068x601.jpg 1068w, https://galsen221.com/wp-content/uploads/2021/02/top10-747x420.jpg 747w" sizes="(max-width: 600px) 100vw, 600px" />				<img width="100" height="56" src="https://galsen221.com/wp-content/uploads/2021/02/top10.jpg" class="zox-mob-img wp-post-image" alt="" loading="lazy" srcset="https://galsen221.com/wp-content/uploads/2021/02/top10.jpg 1280w, https://galsen221.com/wp-content/uploads/2021/02/top10-300x169.jpg 300w, https://galsen221.com/wp-content/uploads/2021/02/top10-1024x576.jpg 1024w, https://galsen221.com/wp-content/uploads/2021/02/top10-768x432.jpg 768w, https://galsen221.com/wp-content/uploads/2021/02/top10-696x385.jpg 696w, https://galsen221.com/wp-content/uploads/2021/02/top10-1068x601.jpg 1068w, https://galsen221.com/wp-content/uploads/2021/02/top10-747x420.jpg 747w" sizes="(max-width: 100px) 100vw, 100px" />				</a>
</div><!--zox-art-img-->
<div class="zox-art-text">
<div class="zox-art-text-cont">
<h3 class="zox-s-cat"><span class="zox-s-cat">Buzz</span></h3>
<div class="zox-art-title">
<a href="https://galsen221.com/buzz/voici-le-top-10-des-pays-africains-avec-les-plus-belles-femmes-en-2021video/" rel="bookmark">
<h2 class="zox-s-title2">Voici Le Top 10 Des Pays Africains Avec Les Plus Belles Femmes En 2021(Vidéo)</h2>
</a>
</div><!--zox-art-title-->
<p class="zox-s-graph">Il y a de belles femmes dans chaque pays d’Afrique. Elles sont très belles, charmantes, magnifiques, grandes et classiques. Il y a toutes sortes...</p>
<div class="zox-byline-wrap">
<span class="zox-byline-name"><a href="https://galsen221.com/author/admin/" title="Articles par DIOP Mamadou" rel="author">DIOP Mamadou</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>24 février 2021</span>
</div><!--zox-byline-wrap-->
</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
</div><!--zox-art-wrap-->											</div><!--zox-post-more-grid-->
</div><!--zox-post-more-->
</div><!--zox-post-width-->
</div><!--zox-post-more-wrap-->
<div class="zox-post-bot-ad left zoxrel zox100 zox-lh0">
<span class="zox-ad-label">Advertisement</span>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Tower -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-8570934364286751"
data-ad-slot="3852280222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	</div><!--zox-post-bot-ad-->
</article><!--zox-post-wrap-->
</div><!--zox-auto-post-main-->
</div><!--zox-auto-post-grid-->
</div><!--zox-alp-width-->							</div><!--zox-main-body-wrap-->
<footer id="zox-foot-wrap" class="left zoxrel zox100">
<div class="zox-head-width">
<div class="zox-foot-grid left zoxrel zox100">
<div class="zox-foot-left-wrap">
<div class="zox-foot-logo left zox-lh0">
<a href="https://galsen221.com/"><img src="https://galsen221.com/wp-content/uploads/2021/05/g221-logo-1-e1620380938128.png" alt="Galsen221" data-rjs="2" /></a>
</div><!--zox-foot-logo-->
<div class="zox-foot-left left">
<div class="zox-foot-menu">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-405967"><a href="https://galsen221.com/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405971"><a href="https://galsen221.com/category/senegal/">Sénégal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-409661"><a href="https://galsen221.com/category/afrique/">Afrique</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409672"><a href="https://galsen221.com/category/afrique/afrique-du-sud/">Afrique du Sud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409673"><a href="https://galsen221.com/category/afrique/cameroun/">Cameroun</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409674"><a href="https://galsen221.com/category/afrique/cote-divoire/">Côte d&rsquo;ivoire</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409675"><a href="https://galsen221.com/category/afrique/ghana/">Ghana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409676"><a href="https://galsen221.com/category/afrique/guinee/">Guinée</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409677"><a href="https://galsen221.com/category/afrique/guinee-equatoriale/">Guinée Equatoriale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409678"><a href="https://galsen221.com/category/afrique/malawi/">Malawi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409679"><a href="https://galsen221.com/category/afrique/mali/">Mali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409680"><a href="https://galsen221.com/category/afrique/nigeria/">Nigéria</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-409663"><a href="https://galsen221.com/category/international/">International</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409681"><a href="https://galsen221.com/category/international/allemagne/">Allemagne</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409682"><a href="https://galsen221.com/category/international/australie/">Australie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409683"><a href="https://galsen221.com/category/international/bresil/">Brésil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409684"><a href="https://galsen221.com/category/international/canada/">Canada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409685"><a href="https://galsen221.com/category/international/chine/">Chine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409686"><a href="https://galsen221.com/category/international/etats-unis/">États-Unis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409687"><a href="https://galsen221.com/category/international/finlande/">Finlande</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409688"><a href="https://galsen221.com/category/international/france/">France</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409689"><a href="https://galsen221.com/category/international/inde/">Inde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409690"><a href="https://galsen221.com/category/international/italie/">Italie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409691"><a href="https://galsen221.com/category/international/japon/">Japon</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409692"><a href="https://galsen221.com/category/international/malaisie/">Malaisie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409693"><a href="https://galsen221.com/category/international/royaume-uni/">Royaume Uni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409700"><a href="https://galsen221.com/category/international/russie/">Russie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409701"><a href="https://galsen221.com/category/international/suisse/">Suisse</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409702"><a href="https://galsen221.com/category/international/thailande/">Thaïlande</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409703"><a href="https://galsen221.com/category/international/turquie/">Turquie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405970"><a href="https://galsen221.com/category/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405968"><a href="https://galsen221.com/category/buzz/">Buzz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405969"><a href="https://galsen221.com/category/faits-divers/">Faits divers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-405972"><a href="https://galsen221.com/category/sports/">Sports</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409694"><a href="https://galsen221.com/category/sports/basket-ball/">Basket-ball</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-409695"><a href="https://galsen221.com/category/sports/football/">Football</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409696"><a href="https://galsen221.com/category/sports/judo/">Judo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409697"><a href="https://galsen221.com/category/sports/lutte/">Lutte</a></li>
</ul>
</li>
</ul></div>												</div><!--zox-foot-menu-->
<div class="zox-foot-copy">
<p>Copyright © 2021 Design Par Mamadou Mansour Diop</p>
</div><!--zox-foot-copy-->
</div><!--zox-foot-left-->
</div><!--zox-foot-left-wrap-->
<div class="zox-foot-right-wrap">
<div class="zox-foot-soc right relative">
<ul class="zox-foot-soc-list left relative">
<li><a href="https://www.facebook.com/GALSEN221INFO" target="_blank" class="fab fa-facebook-f"></a></li>
<li><a href="https://twitter.com/galsen221news" target="_blank" class="fab fa-twitter"></a></li>
<li><a href="https://www.instagram.com/galsen221news/" target="_blank" class="fab fa-instagram"></a></li>
<li><a href="https://www.youtube.com/channel/UCQ1eonmaU17uwOFE5lu_-Yw" target="_blank" class="fab fa-youtube"></a></li>
<li><a href="https://www.linkedin.com/company/galsen221" target="_blank" class="fab fa-linkedin-in"></a></li>
</ul>
</div><!--zox-foot-soc-->
</div><!--zox-foot-right-wrap-->
</div><!--zox-foot-grid-->
</div><!--zox-head-width-->
</footer><!--zox-foot-wrap-->
</div><!--zox-site-wall-small-->
</div><!--zox-site-grid-->
</div><!--zox-site-main-->
</div><!--zox-site-wall-->
<div class="zox-fly-top back-to-top">
<span class="fas fa-angle-up"></span>
</div><!--zox-fly-top-->
</div><!--zox-site-->
<div class="zox-fly-fade zox-fly-but-click">
</div><!--zox-fly-fade-->
<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<script type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/fcyh6fg6/dgn0e.js' id='jquery-core-js'></script>
<script type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/lxsa2r97/dgn0e.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/l942xon6/dgn0s.js' id='history.js-js'></script>
<script type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/14o3bngf/dgn0s.js' id='async.js-js'></script>
<script type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/mawax3dx/dgn0s.js' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/131ug29y/dgn0s.js' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/k2cw7ci1/dgn0s.js' id='theiaPostSlider/transition.js-js'></script>
<script>
(function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","5ea005fbeda54c5bec14e69e")
</script>
<script defer type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/kzaew30k/dgn0e.js' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script defer type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/7khpwbpt/dgn0d.js' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script defer type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/g5k0be9n/dgn0d.js' id='theia-sticky-sidebar/main.js-js'></script>
<script defer type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/pvx0f55/dgn0d.js' id='jquery-ui-core-js'></script>
<script defer type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/q13cmuk/dgn0d.js' id='jquery-sticky-kit-js'></script>
<script defer type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/1glrvorf/dgn0d.js' id='jquery-waypoints-js'></script>
<script defer type='text/javascript' src='https://galsen221.com/wp-content/themes/zoxpress/js/zoxcustom.js?ver=5.9.3' id='zox-custom-js'></script>
<script defer type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/9hog47ev/dgn0c.js' id='zox-scripts-js'></script>
<script defer type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/l1zy3pjf/dgn0c.js' id='zox-retina-js'></script>
<script defer type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/13zvau43/dgn0c.js' id='zox-infinitescroll-js'></script>
<script defer type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/duomi24z/dgn0g.js' id='zox-alp-js'></script>
<script defer type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/syo8kup/dgn0g.js' id='comment-reply-js'></script>
<script defer type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/g0b0xb7l/dgn0c.js' id='zox-intersection-observer-polyfill-js'></script>
<script defer type='text/javascript' src='//galsen221.com/wp-content/cache/wpfc-minified/6z7ggdf0/dgn0c.js' id='zox-lozad-js'></script>
<script type='text/javascript' id='zox-lozad-js-after'>document.addEventListener('DOMContentLoaded',function(){
var zoxWidgets = document.querySelectorAll("#zox-home-widget-wrap img");
lozad(zoxWidgets, {
rootMargin: "0px 0px",
loaded: function (el) {
el.classList.add("is-loaded");
}
}).observe();});</script>
<script type='text/javascript' id='zox-custom-js-after'>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</script>
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/galsen221.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.882119178772 seconds, on 16-05-22 16:08:26 --><!-- via php -->