<!DOCTYPE html><!-- lp-replace-0 --><!-- lp-replace-1 --><!-- lp-replace-2 --><html lang="fr-FR"><!-- lp-replace-3 --><head><meta charset="UTF-8">
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>__ez.pel=(function(){var pixels=[],pxURL="/porpoiseant/army.gif";function AddAndFirePixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0);Fire();}
function AddAndFireOrigPixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0,true);Fire();}
function GetCurrentPixels(){return pixels;}
function AddPixel(adSlot,pixelData,revenue,est_revenue,bid_floor_filled,bid_floor_prev,stat_source_id,isOrig){if(!__ez.dot.isDefined(adSlot)||__ez.dot.isAnyDefined(adSlot.getSlotElementId,adSlot.ElementId)==false){return;}
var ad_position_id=parseInt(__ez.dot.getTargeting(adSlot,'ap'));var impId=__ez.dot.getSlotIID(adSlot),adUnit=__ez.dot.getAdUnit(adSlot,isOrig);var compId=parseInt(__ez.dot.getTargeting(adSlot,"compid"));var lineItemId=0;var creativeId=0;var ezimData=getEzimData(adSlot);if(typeof ezimData=='object'){if(ezimData.creative_id!==undefined){creativeId=ezimData.creative_id;}
if(ezimData.line_item_id!==undefined){lineItemId=ezimData.line_item_id;}}
if(__ez.dot.isDefined(impId,adUnit)&&__ez.dot.isValid(pixelData)){pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),revenue:revenue,est_revenue:est_revenue,ad_position:ad_position_id,ad_size:"",bid_floor_filled:bid_floor_filled,bid_floor_prev:bid_floor_prev,stat_source_id:stat_source_id,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:compId,line_item_id:lineItemId,creative_id:creativeId,data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig,});}}
function AddPixelById(impFullId,pixelData,isOrig){var vals=impFullId.split('/');if(__ez.dot.isDefined(impFullId)&&vals.length===3&&__ez.dot.isValid(pixelData)){var adUnit=vals[0],impId=vals[2];pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig});}}
function Fire(){if(typeof document.visibilityState!=='undefined'&&document.visibilityState==="prerender")return;if(__ez.dot.isDefined(pixels)&&pixels.length>0){var allPixels=[pixels.filter(function(pixel){return pixel.is_orig}),pixels.filter(function(pixel){return!pixel.is_orig})];allPixels.forEach(function(pixels){while(pixels.length>0){var isOrig=pixels[0].is_orig||false;var j=5;if(j>pixels.length){j=pixels.length;}
var pushPixels=pixels.splice(0,j);var pixelURL=__ez.dot.getURL(pxURL)+"?orig="+(isOrig===true?1:0)+"&sts="+btoa(JSON.stringify(pushPixels));if(typeof window.isAmp!=='undefined'&&isAmp&&typeof window._ezaq!=='undefined'&&_ezaq.hasOwnProperty("domain_id")){pixelURL+="&visit_uuid="+_ezaq['visit_uuid'];}
(new Image()).src=pixelURL;}})}
pixels=[];}
function getEzimData(adSlot){if(typeof _ezim_d=="undefined"){return false}
var adUnitName=__ez.dot.getAdUnitPath(adSlot).split('/').pop();if(typeof _ezim_d==='object'&&_ezim_d.hasOwnProperty(adUnitName)){return _ezim_d[adUnitName];}
for(var ezimKey in _ezim_d){if(ezimKey.split('/').pop()===adUnitName){return _ezim_d[ezimKey];}}
return false;}
return{Add:AddPixel,AddAndFire:AddAndFirePixel,AddAndFireOrig:AddAndFireOrigPixel,AddById:AddPixelById,Fire:Fire,GetPixels:GetCurrentPixels,};})();__ez.queue.addFile('/detroitchicago/raleigh.js', '/detroitchicago/raleigh.js?gcb=191-1&cb=2', false, [], true, false, true, false);__ez.queue.addFile('/detroitchicago/tampa.js', '/detroitchicago/tampa.js?gcb=191-1&cb=1', false, [], true, false, true, false);</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">__ez.queue.addFile('/detroitchicago/tulsa.js', '/detroitchicago/tulsa.js?gcb=191-1&cb=5', false, [], true, false, true, false);</script>
<title>Vidéo: Grève des étudiants à l’UCAD le coup de gueule de Ndoye Bane « dafa doye… na niou bayi di yakkeu » - Galsen221</title>

<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://galsen221.com/xmlrpc.php">
<link rel="icon" type="image/png" href="https://galsen221.com/wp-content/uploads/2017/01/cropped-galsen-favicon.png">
<meta name="description" content="L’homme du sérail réputé travailleur infatigable, Elhadji Cheikh Dramé, commissaire central de Dakar, a porté un message fort à l’endroit des étudiants de">
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<link rel="canonical" href="https://galsen221.com/video-greve-des-etudiants-a-lucad-le-coup-de-gueule-de-ndoye-bane-dafa-doye-na-niou-bayi-di-yakkeu/">
<meta property="og:locale" content="fr_FR">
<meta property="og:type" content="article">
<meta property="og:title" content="Vidéo: Grève des étudiants à l’UCAD le coup de gueule de Ndoye Bane « dafa doye… na niou bayi di yakkeu » - Galsen221">
<meta property="og:description" content="L’homme du sérail réputé travailleur infatigable, Elhadji Cheikh Dramé, commissaire central de Dakar, a porté un message fort à l’endroit des étudiants de">
<meta property="og:url" content="https://galsen221.com/video-greve-des-etudiants-a-lucad-le-coup-de-gueule-de-ndoye-bane-dafa-doye-na-niou-bayi-di-yakkeu/">
<meta property="og:site_name" content="Galsen221">
<meta property="article:publisher" content="https://www.facebook.com/GLSN221">
<meta property="article:published_time" content="2020-12-10T16:33:44+00:00">
<meta property="og:image" content="https://galsen221.com/wp-content/uploads/2020/12/NDOYE-1.jpg">
<meta property="og:image:width" content="640">
<meta property="og:image:height" content="360">
<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@galsen221news">
<meta name="twitter:site" content="@galsen221news">
<meta name="twitter:label1" content="Écrit par">
<meta name="twitter:data1" content="DIOP Mamadou">
<meta name="twitter:label2" content="Durée de lecture est.">
<meta name="twitter:data2" content="1 minute">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://galsen221.com/#organization","name":"GALSEN 221","url":"https://galsen221.com/","sameAs":["https://www.facebook.com/GLSN221","https://www.instagram.com/galsenpictures/","https://www.linkedin.com/company/galsen221/","https://www.youtube.com/channel/UCQ1eonmaU17uwOFE5lu_-Yw","https://twitter.com/galsen221news"],"logo":{"@type":"ImageObject","@id":"https://galsen221.com/#logo","inLanguage":"fr-FR","url":"https://galsen221.com/wp-content/uploads/2019/02/galsen.jpg","width":2048,"height":2048,"caption":"GALSEN 221"},"image":{"@id":"https://galsen221.com/#logo"}},{"@type":"WebSite","@id":"https://galsen221.com/#website","url":"https://galsen221.com/","name":"Galsen221","description":"S\u00e9n\u00e9galaisement v\u00f4tre","publisher":{"@id":"https://galsen221.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://galsen221.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://galsen221.com/video-greve-des-etudiants-a-lucad-le-coup-de-gueule-de-ndoye-bane-dafa-doye-na-niou-bayi-di-yakkeu/#primaryimage","inLanguage":"fr-FR","url":"https://galsen221.com/wp-content/uploads/2020/12/NDOYE-1.jpg","width":640,"height":360},{"@type":"WebPage","@id":"https://galsen221.com/video-greve-des-etudiants-a-lucad-le-coup-de-gueule-de-ndoye-bane-dafa-doye-na-niou-bayi-di-yakkeu/#webpage","url":"https://galsen221.com/video-greve-des-etudiants-a-lucad-le-coup-de-gueule-de-ndoye-bane-dafa-doye-na-niou-bayi-di-yakkeu/","name":"Vid\u00e9o: Gr\u00e8ve des \u00e9tudiants \u00e0 l\u2019UCAD le coup de gueule de Ndoye Bane \u00ab dafa doye\u2026 na niou bayi di yakkeu \u00bb - Galsen221","isPartOf":{"@id":"https://galsen221.com/#website"},"primaryImageOfPage":{"@id":"https://galsen221.com/video-greve-des-etudiants-a-lucad-le-coup-de-gueule-de-ndoye-bane-dafa-doye-na-niou-bayi-di-yakkeu/#primaryimage"},"datePublished":"2020-12-10T16:33:44+00:00","dateModified":"2020-12-10T16:33:44+00:00","description":"L\u2019homme du s\u00e9rail r\u00e9put\u00e9 travailleur infatigable, Elhadji Cheikh Dram\u00e9, commissaire central de Dakar, a port\u00e9 un message fort \u00e0 l\u2019endroit des \u00e9tudiants de","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://galsen221.com/video-greve-des-etudiants-a-lucad-le-coup-de-gueule-de-ndoye-bane-dafa-doye-na-niou-bayi-di-yakkeu/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://galsen221.com/video-greve-des-etudiants-a-lucad-le-coup-de-gueule-de-ndoye-bane-dafa-doye-na-niou-bayi-di-yakkeu/#article","isPartOf":{"@id":"https://galsen221.com/video-greve-des-etudiants-a-lucad-le-coup-de-gueule-de-ndoye-bane-dafa-doye-na-niou-bayi-di-yakkeu/#webpage"},"author":{"@id":"https://galsen221.com/#/schema/person/e5f1dc151c32e2e59c1a1c85040aa5c7"},"headline":"Vid\u00e9o: Gr\u00e8ve des \u00e9tudiants \u00e0 l\u2019UCAD le coup de gueule de Ndoye Bane \u00ab dafa doye\u2026 na niou bayi di yakkeu \u00bb","datePublished":"2020-12-10T16:33:44+00:00","dateModified":"2020-12-10T16:33:44+00:00","mainEntityOfPage":{"@id":"https://galsen221.com/video-greve-des-etudiants-a-lucad-le-coup-de-gueule-de-ndoye-bane-dafa-doye-na-niou-bayi-di-yakkeu/#webpage"},"publisher":{"@id":"https://galsen221.com/#organization"},"image":{"@id":"https://galsen221.com/video-greve-des-etudiants-a-lucad-le-coup-de-gueule-de-ndoye-bane-dafa-doye-na-niou-bayi-di-yakkeu/#primaryimage"},"articleSection":"S\u00e9n\u00e9gal","inLanguage":"fr-FR","copyrightYear":"2020","copyrightHolder":{"@id":"https://galsen221.com/#organization"}},{"@type":"Person","@id":"https://galsen221.com/#/schema/person/e5f1dc151c32e2e59c1a1c85040aa5c7","name":"DIOP Mamadou","image":{"@type":"ImageObject","@id":"https://galsen221.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/c352c1272400df0de2225fdaf67146b8?s=96&d=blank&r=g","caption":"DIOP Mamadou"},"description":"Je suis Sp\u00e9cialiste des TIC, Expert en r\u00e9seaux sociaux., Web publisher .Je suis un passionn\u00e9 du Web et j'exerce ce m\u00e9tier depuis 2009. Email: Contact@galsen221.com Tel: +221 77 133 91 19"}]}</script>
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="alternate" type="application/rss+xml" title="Galsen221 » Flux" href="https://galsen221.com/feed/">
<link rel="alternate" type="application/rss+xml" title="Galsen221 » Flux des commentaires" href="https://galsen221.com/comments/feed/">
<link rel="stylesheet" type="text/css" href="//galsen221.com/wp-content/cache/wpfc-minified/eg32nst0/e0c9r.css" media="all">
<style id="td-theme-inline-css">@media(max-width:767px){
.td-header-desktop-wrap{display:none;}
}
@media(min-width:767px){
.td-header-mobile-wrap{display:none;}
}</style>
<link rel="stylesheet" type="text/css" href="//galsen221.com/wp-content/cache/wpfc-minified/d7c8gamy/e0c9r.css" media="all">
<link rel="stylesheet" type="text/css" href="//galsen221.com/wp-content/cache/wpfc-minified/f56xmkuw/e0c9q.css" media="all, print">
<link rel="https://api.w.org/" href="https://galsen221.com/wp-json/"><link rel="alternate" type="application/json" href="https://galsen221.com/wp-json/wp/v2/posts/413369"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://galsen221.com/xmlrpc.php?rsd">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://galsen221.com/wp-includes/wlwmanifest.xml"> 
<meta name="generator" content="WordPress 5.5.3">
<link rel="shortlink" href="https://galsen221.com/?p=413369">
<link rel="alternate" type="application/json+oembed" href="https://galsen221.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgalsen221.com%2Fvideo-greve-des-etudiants-a-lucad-le-coup-de-gueule-de-ndoye-bane-dafa-doye-na-niou-bayi-di-yakkeu%2F">
<link rel="alternate" type="text/xml+oembed" href="https://galsen221.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgalsen221.com%2Fvideo-greve-des-etudiants-a-lucad-le-coup-de-gueule-de-ndoye-bane-dafa-doye-na-niou-bayi-di-yakkeu%2F&amp;format=xml">
<style>#floating_ads_bottom_textcss_container{position:fixed;bottom:2px;width:100%;}
#floating_ads_bottom_textcss_wrap{text-align:center;}
#floating_ads_bottom_textcss_ad{display:inline-block;}
#floating_ads_bottom_textcss_close{position:absolute;top:-20px;display:inline-block;}</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-71971520-1', 'auto'); ga('require', 'linkid'); ga('set', 'forceSSL', true); ga('send', 'pageview');</script>
<meta name="facebook-domain-verification" content="c40bota9seuubk8uqj2crsgnlu7uwg">
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress.">
<style>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</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-71971520-1', 'auto'); ga('send', 'pageview');</script>
<meta name="msvalidate.01" content="CDB5AB51D9FA6AF9F8C8759DEFB8B989">
<meta name="dailymotion-domain-verification" content="dmj0p9rzhozvtw0qh">
<meta property="fb:pages" content="1669188216680784">
<meta property="fb:app_id" content="1900373600210237">
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=279983199279529&ev=PageView&noscript=1"/></noscript>
<script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://galsen221.com/",
"name": "Accueil"
}},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://galsen221.com/senegal/",
"name": "Sénégal"
}}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://galsen221.com/video-greve-des-etudiants-a-lucad-le-coup-de-gueule-de-ndoye-bane-dafa-doye-na-niou-bayi-di-yakkeu/",
"name": "Vidéo: Grève des étudiants à l’UCAD le coup de gueule de Ndoye..."
}}
]
}</script>
<link rel="icon" href="https://galsen221.com/wp-content/uploads/2020/10/cropped-galsen-ac-32x32.png" sizes="32x32">
<link rel="icon" href="https://galsen221.com/wp-content/uploads/2020/10/cropped-galsen-ac-192x192.png" sizes="192x192">
<link rel="apple-touch-icon" href="https://galsen221.com/wp-content/uploads/2020/10/cropped-galsen-ac-180x180.png">
<meta name="msapplication-TileImage" content="https://galsen221.com/wp-content/uploads/2020/10/cropped-galsen-ac-270x270.png">
<style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title, .tds-button2 .tdm-btn-text, .tds-button2 i, .tds-button5:hover .tdm-btn-text, .tds-button5:hover i, .tds-button6 .tdm-btn-text, .tds-button6 i, .tdm_block_list .tdm-list-item i, .tdm_block_pricing .tdm-pricing-feature i, .tdm-social-item i{color:#ff0000;}
.tds-button1, .tds-button6:after, .tds-title2 .tdm-title-line:after, .tds-title3 .tdm-title-line:after, .tdm_block_pricing.tdm-pricing-featured:before, .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header, .tds-progress-bar1 .tdm-progress-bar:after, .tds-progress-bar2 .tdm-progress-bar:after, .tds-social3 .tdm-social-item{background-color:#ff0000;}
.tds-button2:before, .tds-button6:before, .tds-progress-bar3 .tdm-progress-bar:after{border-color:#ff0000;}
.tdm-btn-style1{background-color:#ff0000;}
.tdm-btn-style2:before{border-color:#ff0000;}
.tdm-btn-style2{color:#ff0000;}
.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #ff0000;-moz-box-shadow:0 2px 16px #ff0000;box-shadow:0 2px 16px #ff0000;}
.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #ff0000;-moz-box-shadow:0 4px 26px #ff0000;box-shadow:0 4px 26px #ff0000;}</style>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>	<style id="tdw-css-placeholder"></style>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-183898610-21";</script>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(function(){
	_gat._createTracker('UA-183898610-21', 'e');
});
_gaq.push(function(){
	_gat._createTracker('UA-38339005-1', 'f');
});
_gaq.push(['e._setDomainName', 'galsen221.com']);
_gaq.push(['f._setDomainName', 'galsen221.com']);
_gaq.push(['e._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['e._setCustomVar',2,'t','126',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod10',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['f._setCustomVar',2,'domain','galsen221.com',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "1";</script><base href="https://galsen221.com/video-greve-des-etudiants-a-lucad-le-coup-de-gueule-de-ndoye-bane-dafa-doye-na-niou-bayi-di-yakkeu/"><script type='text/javascript'>
var ezoTemplate = 'old_site_gc';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 229194;
var ezdomain = 'galsen221.com';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":229194,"engaged_time_visit":0,"ezcache_level":0,"ezcache_skip_code":0,"forensiq_score":-1,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"3af10ab8-ed54-4781-4657-bed87646c82f","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_time_orig":200,"serverid":"35.172.231.137:27394","state":"VA","t_epoch":1607790856,"template_id":126,"time_on_site_visit":0,"url":"https://galsen221.com/video-greve-des-etudiants-a-lucad-le-coup-de-gueule-de-ndoye-bane-dafa-doye-na-niou-bayi-di-yakkeu/","user_id":0,"word_count":705,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script><script data-ezscrex='false' data-cfasync='false' type="text/javascript" src="/detroitchicago/rochester.js?cb=191-1&v=9" async></script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl(pvID, rv) {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_229194=" + new Date().getTime() + "|" + pvID + "|" + rv + "; " + expires, 3);
}
function attach_ezolpl(pvID, rv) {
    if (document.readyState === "complete") {
        create_ezolpl(pvID, rv);
    }
    if(window.attachEvent) {
        window.attachEvent("onload", create_ezolpl, pvID, rv);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl(pvID, rv);
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl.bind(null, pvID, rv);
        }
    }
}

__ez.queue.addFunc("attach_ezolpl", "attach_ezolpl", ["3af10ab8-ed54-4781-4657-bed87646c82f", "false"], false, ['/detroitchicago/boise.js'], true, false, false, false);
</script>

<style>
	.ez-video-link {
		color: #00195e;
		text-decoration: none;
		margin-left: 20px;
		font-size: 16px;
	}
	.ez-vid-placeholder {
		background-color: #403d39 !important;
	}
	.lds-ring {
		z-index: 10 !important;
		position: relative !important;
		width: 80px !important;
		height: 55px !important;
		margin: 0 !important;
		left: 50% !important;
		-ms-transform: translate(-50%, 150%) !important;
		transform: translate(-50%, 150%) !important;
	}
	.lds-ring div {
		box-sizing: border-box !important;
		display: block !important;
		position: absolute !important;
		width: 64px !important;
		height: 64px !important;
		margin: 8px !important;
		border: 8px solid #00195e !important;
		border-radius: 50% !important;
		animation: lds-ring 1.2s cubic-bezier(0.5, 0, 0.5, 1) infinite !important;
		border-color: #00195e #00195e40 #00195e00 transparent !important;
	}
	.lds-ring div:nth-child(1) {
		animation-delay: -0.45s !important;
	}
	.lds-ring div:nth-child(2) {
		animation-delay: -0.3s !important;
	}
	.lds-ring div:nth-child(3) {
		animation-delay: -0.15s !important;
	}
	@keyframes lds-ring {
		0% {
			transform: rotate(0deg);
		}
		100% {
			transform: rotate(360deg);
		}
	}
</style>
<style>

	.video-js {
		font-size: 10px;
		color: #fff;
		position: relative !important;
		width: 100%;
		height: 100%;
	}

	@keyframes fade-in-up {
		0% { opacity: 0; }
		100% { transform: translateY(0); opacity: 1; }
	}

	.floating-placeholder {
		background-color: #000;
		display: block;
	}

	.ez-video-wrap {
		text-align: center;
	}

	.ez-video-center {
		margin: 0 auto;
		text-align: left;
	}

	.ez-video-container.stuck {
		position: fixed;
		bottom: 120px;
		z-index: 99;
		right: 20px;
		width: 260px;
		height: 145px;
		transform: translateY(100%);
		animation: fade-in-up .25s ease forwards;
	}

	.ez-video-stuck-bar {
		width: 100%;
		height: 15px;
		background-color: rgba(64, 61, 57, 0.7);
		display:none;
	}

	.ez-video-stuck-close {
		cursor: pointer;
		color: #ffffff;
		line-height: 20px;
		font-size: 15px;
		font-family: arial,sans-serif;
		padding: 0 5px;
		position: absolute;
		top: -3px;
		right: 0px;
		display:none;
		background: transparent;
	}

	.video-js.vjs-http-source-selector {
		width: 100% !important;
	}

	/* Big play Button */
	.video-js .vjs-big-play-button:focus, .video-js:hover .vjs-big-play-button {
		background-color: transparent !important;
		background: #00195e !important;
		transition: all 0s !important;
		transition-property: all !important;
		transition-duration: 0s !important;
		transition-timing-function: ease !important;
		transition-delay: 0s !important;
	}

	.vjs-icon-cog  {
		font-size: 1.75em !important;
	}

	.vjs-big-play-button {
		margin: 0 !important;
		position: absolute !important;
		-ms-transform: translate(-50%, -50%) !important;
		transform: translate(-50%, -50%) !important;
		font-size: 3em !important;
		line-height: 2em !important;
		height: 2em !important;
		width: 2em !important;
		border: 0.06666em solid #00195e;
		border-radius: 50% !important;
		left: 50% !important;
		top: 50% !important;
	}

	.video-js .vjs-control-bar,
	.video-js .vjs-big-play-button,
	.video-js .vjs-menu-button .vjs-menu-content {
		/* IE8 - has no alpha support */
		background-color: #403d39 !important;
		/* Opacity: 1.0 = 100%, 0.0 = 0% */
		background-color: rgba(64, 61, 57, 0.7) !important;
	}

	/* Slider - used for Volume bar and Progress bar */
	.video-js .vjs-slider {
		background-color: #97928a !important;
		background-color: rgba(151, 146, 138, 0.5) !important;
	}

	/* The slider bar color is used for the progress bar and the volume bar
	(the first two can be removed after a fix that's coming) */
	.video-js .vjs-volume-level,
	.video-js .vjs-play-progress,
	.video-js .vjs-slider-bar {
		background: #00195e !important;
	}

	/* The main progress bar also has a bar that shows how much has been loaded. */
	.video-js .vjs-load-progress {
		/* For IE8 we'll lighten the color */
		background: #d3d1ce !important;
		/* Otherwise we'll rely on stacked opacities */
		background: rgba(151, 146, 138, 0.5) !important;
	}

	/* The load progress bar also has internal divs that represent
	smaller disconnected loaded time ranges */
	.video-js .vjs-load-progress div {
		/* For IE8 we'll lighten the color */
		background: white !important;
		/* Otherwise we'll rely on stacked opacities */
		background: rgba(151, 146, 138, 0.75) !important;
	}

	.video-container {
		overflow: hidden
	}

	.player-container {
		background: #1a1a1a;
		overflow: auto;
		width: 900px;
		margin: 0 0 20px;
	}
	  
	.video-js {
		float: left;
	}

	.vjs-playlist.vjs-playlist-horizontal {
		float: none;
		height: 120px;
		width: 100%;
	}

	.info {
		background-color: #eee;
		border: thin solid #333;
		border-radius: 3px;
		margin: 0 0 20px;
		padding: 0 5px;
	}
</style>

<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "VideoObject",
  "name": "INTERVIEW PAPE BOUBA DIOP",
  "description": "Le footballeur s’est éteint des suites de la maladie de Charcot.\n\nIl a reçu les honneurs du Président Macky Sall et du peuple sénégalais ce vendredi avant d’être inhumé samedi à Rufisque.",
  "thumbnailUrl": "https://streaming.ezoic.com/poster/jDhGLKksDzfXAetf/jDhGLKksDzfXAetf_j1607770422830-q2r0ih_t1607771142.003.jpg",
  "uploadDate": "2020-12-12T10:53:39+00:00",
  "duration": "T0H11M37S",
  "contentUrl": "https://streaming.ezoic.com/out/v1/e4bbb542972848dc8e482dfd171cb7be/89dff34a573c46819be264c12b9b0b84/9b8950cd2baa424d97755a15151ed2af/index.m3u8",
  "embedUrl": "https://galsen221.com/ezoic/video/embed.go?contentId=7682f263f0e3dcd0aaa9e0f6efdf0d80e359a4c5"
}
</script>
</head>
<body data-rsssl="1" class="post-template-default single single-post postid-413369 single-format-standard td-standard-pack video-greve-des-etudiants-a-lucad-le-coup-de-gueule-de-ndoye-bane-dafa-doye-na-niou-bayi-di-yakkeu global-block-template-1 white-menu wpb-js-composer js-comp-ver-6.4.2 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav">
<div class="td-mobile-container">
<div class="td-menu-socials-wrap">
<div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/GLSN221" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/galsenpictures/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://paypal.me/DMDG221" title="Paypal"> <i class="td-icon-font td-icon-paypal"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/galsen221news" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCQ1eonmaU17uwOFE5lu_-Yw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-login"><a id="login-link-mob">Se connecter</a> <span></span><a id="register-link-mob">Joindre</a></div></div></div><div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-405967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-405967"><a href="https://galsen221.com/">Accueil</a></li> <li id="menu-item-405971" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-405971"><a href="https://galsen221.com/senegal/">Sénégal</a></li> <li id="menu-item-409661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-409661"><a href="https://galsen221.com/afrique/">Afrique<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-409672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409672"><a href="https://galsen221.com/afrique/afrique-du-sud/">Afrique du Sud</a></li> <li id="menu-item-409673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409673"><a href="https://galsen221.com/afrique/cameroun/">Cameroun</a></li> <li id="menu-item-409674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409674"><a href="https://galsen221.com/afrique/cote-divoire/">Côte d’ivoire</a></li> <li id="menu-item-409675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409675"><a href="https://galsen221.com/afrique/ghana/">Ghana</a></li> <li id="menu-item-409676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409676"><a href="https://galsen221.com/afrique/guinee/">Guinée</a></li> <li id="menu-item-409677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409677"><a href="https://galsen221.com/afrique/guinee-equatoriale/">Guinée Equatoriale</a></li> <li id="menu-item-409678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409678"><a href="https://galsen221.com/afrique/malawi/">Malawi</a></li> <li id="menu-item-409679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409679"><a href="https://galsen221.com/afrique/mali/">Mali</a></li> <li id="menu-item-409680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409680"><a href="https://galsen221.com/afrique/nigeria/">Nigéria</a></li> </ul> </li> <li id="menu-item-409663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-409663"><a href="https://galsen221.com/international/">International<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-409681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409681"><a href="https://galsen221.com/international/allemagne/">Allemagne</a></li> <li id="menu-item-409682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409682"><a href="https://galsen221.com/international/australie/">Australie</a></li> <li id="menu-item-409683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409683"><a href="https://galsen221.com/international/bresil/">Brésil</a></li> <li id="menu-item-409684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409684"><a href="https://galsen221.com/international/canada/">Canada</a></li> <li id="menu-item-409685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409685"><a href="https://galsen221.com/international/chine/">Chine</a></li> <li id="menu-item-409686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409686"><a href="https://galsen221.com/international/etats-unis/">États-Unis</a></li> <li id="menu-item-409687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409687"><a href="https://galsen221.com/international/finlande/">Finlande</a></li> <li id="menu-item-409688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409688"><a href="https://galsen221.com/international/france/">France</a></li> <li id="menu-item-409689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409689"><a href="https://galsen221.com/international/inde/">Inde</a></li> <li id="menu-item-409690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409690"><a href="https://galsen221.com/international/italie/">Italie</a></li> <li id="menu-item-409691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409691"><a href="https://galsen221.com/international/japon/">Japon</a></li> <li id="menu-item-409692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409692"><a href="https://galsen221.com/international/malaisie/">Malaisie</a></li> <li id="menu-item-409693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409693"><a href="https://galsen221.com/international/royaume-uni/">Royaume Uni</a></li> <li id="menu-item-409700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409700"><a href="https://galsen221.com/international/russie/">Russie</a></li> <li id="menu-item-409701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409701"><a href="https://galsen221.com/international/suisse/">Suisse</a></li> <li id="menu-item-409702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409702"><a href="https://galsen221.com/international/thailande/">Thaïlande</a></li> <li id="menu-item-409703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409703"><a href="https://galsen221.com/international/turquie/">Turquie</a></li> </ul> </li> <li id="menu-item-405970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405970"><a href="https://galsen221.com/politique/">Politique</a></li> <li id="menu-item-405968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405968"><a href="https://galsen221.com/buzz/">Buzz</a></li> <li id="menu-item-405969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405969"><a href="https://galsen221.com/faits-divers/">Faits divers</a></li> <li id="menu-item-405972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-405972"><a href="https://galsen221.com/sports/">Sports<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-409694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409694"><a href="https://galsen221.com/sports/basket-ball/">Basket-ball</a></li> <li id="menu-item-409695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409695"><a href="https://galsen221.com/sports/football/">Football</a></li> <li id="menu-item-409696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409696"><a href="https://galsen221.com/sports/judo/">Judo</a></li> <li id="menu-item-409697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409697"><a href="https://galsen221.com/sports/lutte/">Lutte</a></li> </ul> </li> <li id="menu-item-409662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409662"><a href="https://galsen221.com/economie/">Economie</a></li> <li id="menu-item-409668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409668"><a href="https://galsen221.com/senegal/justice/">Justice</a></li> <li id="menu-item-409665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409665"><a href="https://galsen221.com/necrologie/">Nécrologie</a></li> <li id="menu-item-409666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409666"><a href="https://galsen221.com/petrogaz/">Petrogaz</a></li> <li id="menu-item-409667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409667"><a href="https://galsen221.com/religion/">Religion</a></li> <li id="menu-item-409669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409669"><a href="https://galsen221.com/sante/">Santé</a></li> <li id="menu-item-409670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-409670"><a href="https://galsen221.com/serie/">Série<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-409698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409698"><a href="https://galsen221.com/serie/idoles/">IDOLES</a></li> <li id="menu-item-409699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409699"><a href="https://galsen221.com/serie/pod-et-marichou/">Pod et Marichou</a></li> </ul> </li> </ul></div></div></div><div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Se connecter</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required=""><label>votre nom d'utilisateur</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required=""><label>votre mot de passe</label></div><input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER">
<div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a></div><div class="td-login-register-link"> <a id="signin-register-link-mob">Create an account</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://galsen221.com/donnees-personnelles-cookies/">Données personnelles et cookies</a></div></div></div><div id="td-register-mob" class="td-login-animation td-login-hide-mob">
<div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">S'inscrire</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-panel-title"><span>Bienvenue!</span>Créer un compte</div><div class="td-login-form-wrap">
<div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required=""><label>votre email</label></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required=""><label>votre nom d'utilisateur</label></div><input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="ENREGISTRER">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://galsen221.com/donnees-personnelles-cookies/">Données personnelles et cookies</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Récupération de mot de passe</div></div><div class="td-login-form-wrap">
<div class="td-login-panel-title">Récupérer votre mot de passe</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required=""><label>votre email</label></div><input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://galsen221.com/">
<div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Rechercher</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"></div></form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap">
<div class="td-header-wrap td-header-style-4">
<div class="td-header-top-menu-full td-container-wrap">
<div class="td-container td-header-row td-header-top-menu">
<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Se connecter</div><div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required=""><label>votre nom d'utilisateur</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required=""><label>votre mot de passe</label></div><input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div><a id="register-link">Create an account</a>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://galsen221.com/donnees-personnelles-cookies/">Données personnelles et cookies</a></div></div><div id="td-register-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Create an account</div><div class="td-login-panel-descr">Welcome! Register for an account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required=""><label>votre email</label></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required=""><label>votre nom d'utilisateur</label></div><input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Créer un compte">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://galsen221.com/donnees-personnelles-cookies/">Données personnelles et cookies</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Récupération de mot de passe</div><div class="td-login-panel-descr">Récupérer votre mot de passe</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required=""><label>votre email</label></div><input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap">
<div class="td-header-container td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_64b td_block_template_1">
<style>.tdi_1_64b.td-a-rec{text-align:center;}.tdi_1_64b .td-element-style{z-index:-1;}.tdi_1_64b.td-a-rec-img{text-align:left;}.tdi_1_64b.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_1_64b.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-8570934364286751" data-ad-slot="4004784629"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8570934364286751" data-ad-slot="4004784629"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8570934364286751" data-ad-slot="4004784629"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8570934364286751" data-ad-slot="4004784629"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap">
<div class="td-header-menu-wrap">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-disable" href="https://galsen221.com/"> <picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/g221-logo-1.png.webp" type="image/webp"><img class="td-retina-data webpexpress-processed" data-retina="https://galsen221.com/wp-content/uploads/2020/11/g221-logo-1.png" src="https://galsen221.com/wp-content/uploads/2020/11/g221-logo-1.png" alt=""></picture> </a> <a class="td-header-logo td-sticky-disable" href="https://galsen221.com/"> <picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/g221-logo-1.png.webp" type="image/webp"><img class="td-retina-data webpexpress-processed" data-retina="https://galsen221.com/wp-content/uploads/2020/11/g221-logo-1.png" src="https://galsen221.com/wp-content/uploads/2020/11/g221-logo-1.png" alt=""></picture> <span class="td-visual-hidden">Galsen221</span> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-405967"><a href="https://galsen221.com/">Accueil</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-405971"><a href="https://galsen221.com/senegal/">Sénégal</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-409661"><a href="https://galsen221.com/afrique/">Afrique</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409672"><a href="https://galsen221.com/afrique/afrique-du-sud/">Afrique du Sud</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409673"><a href="https://galsen221.com/afrique/cameroun/">Cameroun</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409674"><a href="https://galsen221.com/afrique/cote-divoire/">Côte d’ivoire</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409675"><a href="https://galsen221.com/afrique/ghana/">Ghana</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409676"><a href="https://galsen221.com/afrique/guinee/">Guinée</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409677"><a href="https://galsen221.com/afrique/guinee-equatoriale/">Guinée Equatoriale</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409678"><a href="https://galsen221.com/afrique/malawi/">Malawi</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409679"><a href="https://galsen221.com/afrique/mali/">Mali</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409680"><a href="https://galsen221.com/afrique/nigeria/">Nigéria</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-409663"><a href="https://galsen221.com/international/">International</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409681"><a href="https://galsen221.com/international/allemagne/">Allemagne</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409682"><a href="https://galsen221.com/international/australie/">Australie</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409683"><a href="https://galsen221.com/international/bresil/">Brésil</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409684"><a href="https://galsen221.com/international/canada/">Canada</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409685"><a href="https://galsen221.com/international/chine/">Chine</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409686"><a href="https://galsen221.com/international/etats-unis/">États-Unis</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409687"><a href="https://galsen221.com/international/finlande/">Finlande</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409688"><a href="https://galsen221.com/international/france/">France</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409689"><a href="https://galsen221.com/international/inde/">Inde</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409690"><a href="https://galsen221.com/international/italie/">Italie</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409691"><a href="https://galsen221.com/international/japon/">Japon</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409692"><a href="https://galsen221.com/international/malaisie/">Malaisie</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409693"><a href="https://galsen221.com/international/royaume-uni/">Royaume Uni</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409700"><a href="https://galsen221.com/international/russie/">Russie</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409701"><a href="https://galsen221.com/international/suisse/">Suisse</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409702"><a href="https://galsen221.com/international/thailande/">Thaïlande</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409703"><a href="https://galsen221.com/international/turquie/">Turquie</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-405970"><a href="https://galsen221.com/politique/">Politique</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-405968"><a href="https://galsen221.com/buzz/">Buzz</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-405969"><a href="https://galsen221.com/faits-divers/">Faits divers</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-405972"><a href="https://galsen221.com/sports/">Sports</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409694"><a href="https://galsen221.com/sports/basket-ball/">Basket-ball</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409695"><a href="https://galsen221.com/sports/football/">Football</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409696"><a href="https://galsen221.com/sports/judo/">Judo</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409697"><a href="https://galsen221.com/sports/lutte/">Lutte</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409662"><a href="https://galsen221.com/economie/">Economie</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409668"><a href="https://galsen221.com/senegal/justice/">Justice</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409665"><a href="https://galsen221.com/necrologie/">Nécrologie</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409666"><a href="https://galsen221.com/petrogaz/">Petrogaz</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409667"><a href="https://galsen221.com/religion/">Religion</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409669"><a href="https://galsen221.com/sante/">Santé</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-409670"><a href="https://galsen221.com/serie/">Série</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409698"><a href="https://galsen221.com/serie/idoles/">IDOLES</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409699"><a href="https://galsen221.com/serie/pod-et-marichou/">Pod et Marichou</a></li> </ul> </li> </ul></div></div><div class="header-search-wrap">
<div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://galsen221.com/">
<div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off"><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Rechercher"></div></form>
<div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://galsen221.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Sénégal" class="entry-crumb" href="https://galsen221.com/senegal/">Sénégal</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Vidéo: Grève des étudiants à l’UCAD le coup de gueule de Ndoye...</span></div></div><div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-413369" class="post-413369 post type-post status-publish format-standard has-post-thumbnail category-senegal" 0="">
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">Vidéo: Grève des étudiants à l’UCAD le coup de gueule de Ndoye Bane « dafa doye… na niou bayi di yakkeu »</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Par</div><a href="https://galsen221.com/author/admin/">DIOP Mamadou</a><div class="td-author-line"> -</div></div><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-10T16:33:44+00:00">10 décembre 2020</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-413369">248</span></div></div></header></div><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameborder="0" src="https://www.facebook.com/plugins/like.php?href=https://galsen221.com/video-greve-des-etudiants-a-lucad-le-coup-de-gueule-de-ndoye-bane-dafa-doye-na-niou-bayi-di-yakkeu/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div></div><div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/12/NDOYE-1.jpg.webp 640w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/12/NDOYE-1-300x169.jpg.webp 300w" sizes="(max-width: 640px) 100vw, 640px" type="image/webp"><img width="640" height="360" class="entry-thumb webpexpress-processed" src="https://galsen221.com/wp-content/uploads/2020/12/NDOYE-1.jpg" srcset="https://galsen221.com/wp-content/uploads/2020/12/NDOYE-1.jpg 640w, https://galsen221.com/wp-content/uploads/2020/12/NDOYE-1-300x169.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="NDOYE-1"></picture></div><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8570934364286751" data-ad-slot="3852280222"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</center>
<div id="ezoic-pub-ad-placeholder-103"></div><p>L’homme du sérail réputé travailleur infatigable, Elhadji Cheikh Dramé,  commissaire central de Dakar, a porté un message fort à l’endroit des étudiants de l’Ucad, ce mercredi, après des échauffourées houleuses avec ses forces de l’ordre.</p><div class="GE9nif2K" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8570934364286751" data-ad-slot="3852280222"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</center>
<div id="ezoic-pub-ad-placeholder-102"></div></div><p>Tout est parti de l’éternel problème lié au paiement des bourses que réclament les étudiants depuis deux mois. Après de vifs affrontements avec des blessés, le commissaire central de Dakar, El Hadji Cheikh Dramé lance un message fort.</p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_2_d66 td_block_template_1">
<style>.tdi_2_d66.td-a-rec{text-align:center;}.tdi_2_d66 .td-element-style{z-index:-1;}.tdi_2_d66.td-a-rec-img{text-align:left;}.tdi_2_d66.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_2_d66.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8570934364286751" data-ad-slot="3852280222"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8570934364286751" data-ad-slot="3852280222"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8570934364286751" data-ad-slot="3852280222"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8570934364286751" data-ad-slot="3852280222"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><p>” On vous a appelé pour vous demander le motif de votre grève (..) ” explique le commissaire à Cheikh Tidiane  Cissokho, commis par ses camarades. Après les explications de ce dernier, il dira : ” On n’est pas là pour échanger avec vous des jets de pierres, je vous dis très bien avant l’arrestation , il y a eu des jets de pierres, vous avez même présentement une arme confisquée avec vous. Restituez d’abord l’arme et on libère vos camarades. (..) Soyons plus responsables et discutons, on n’est pas là pour ça. Vous pensez que ça nous fait plaisir de tirer des grenades sur les étudiants. Vous pensez que les routes soient barrées et que des gens doivent aller à l’hôpital pour des interventions, vous pensez que ça c’est bon ” explique t-il </p>
<p><iframe width="653" height="450" src="https://www.youtube.com/embed/-HwYmb2G2pM" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></p>
<p><iframe width="696" height="392" src="https://www.youtube.com/embed/Z_euwBWsXYo" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></p>
<span id="ezoic-pub-video-placeholder-1"></span>
    <div id="ez-video-wrap-7682f263f0e3dcd0aaa9e0f6efdf0d80e359a4c5" class="ez-video-wrap">
        <div style="max-width:640px;" class="ez-video-center">
            
            <div id="floating-placeholder" class="floating-placeholder" style="display: none;"></div>
            <div id="ez-video-container-7682f263f0e3dcd0aaa9e0f6efdf0d80e359a4c5" class="ez-video-container">
                
        <div class="ez-video-stuck-bar" id="ez-video-stuck-bar">
            <span class="ez-video-stuck-close" id="ez-video-stuck-close" onclick="document.getElementById('ezmobfooter').style.display='none';">x</span>
        </div>
        
                <video
                    id="ez-video-7682f263f0e3dcd0aaa9e0f6efdf0d80e359a4c5"
                    class="video-js ez-vid-placeholder"
                    controls
                    preload="auto"
                    
                >
                    <p class="vjs-no-js">
                        To view this video please enable JavaScript, and consider upgrading to a
                        web browser that
                        <a href="https://videojs.com/html5-video-support/" target="_blank"
                        >supports HTML5 video</a>
                    </p>
                </video>
                <div id="lds-ring-7682f263f0e3dcd0aaa9e0f6efdf0d80e359a4c5" class="lds-ring"><div></div><div></div><div></div><div></div></div>
            </div>
            
            <a id="ez-video-link-7682f263f0e3dcd0aaa9e0f6efdf0d80e359a4c5" class="ez-video-link" href="/video/ezoic/view?videoID=7682f263f0e3dcd0aaa9e0f6efdf0d80e359a4c5">INTERVIEW PAPE BOUBA DIOP video</a>
        </div>
    </div>
    <div id="taboola-below-article-thumbnails"></div><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display: inline-block; width: 336px; height: 280px;" data-ad-client="ca-pub-8570934364286751" data-ad-slot="9811651823"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</center><p></p></div><footer>
<div class="td-post-source-tags"></div><div class="author-box-wrap"><a href="https://galsen221.com/author/admin/"><img alt="" src="https://secure.gravatar.com/avatar/c352c1272400df0de2225fdaf67146b8?s=96&amp;d=blank&amp;r=g" srcset="https://secure.gravatar.com/avatar/c352c1272400df0de2225fdaf67146b8?s=192&amp;d=blank&amp;r=g 2x" class="avatar avatar-96 photo" height="96" width="96" loading="lazy"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://galsen221.com/author/admin/">DIOP Mamadou</a></span></div><div class="td-author-description">Je suis Spécialiste des TIC, Expert en réseaux sociaux., Web publisher .Je suis un passionné du Web et j'exerce ce métier depuis 2009. Email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="60230f0e140103142007010c13050e5252514e030f0d">[email&#160;protected]</a> Tel: +221 77 133 91 19</div><div class="td-author-social"></div><div class="clearfix"></div></div></div></footer>
</article></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar"></div></div></div></div></div><div class="tdc-footer-wrap">
<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-2">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12"></div></div><div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://galsen221.com/"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/11/g221-logo-1.png.webp" type="image/webp"><img class="td-retina-data webpexpress-processed" src="https://galsen221.com/wp-content/uploads/2020/11/g221-logo-1.png" data-retina="https://galsen221.com/wp-content/uploads/2020/11/g221-logo-1.png" alt="Galsen221.com" title="" width="1586"></picture></a></div><div class="footer-text-wrap"><br>Directeur de publication: Mamadou M DIOP
<br>Service Commercial: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="78080d1a381f19140b1d164a4a49561b1715">[email&#160;protected]</a>
<br>Téléphone/Whatsapp: +221 77 133 91 19
<br><center><h3>GALSEN221TV</h3></center>
<center><a href="//g.ezoic.net/privacy/galsen221.com/annualRequestSummary" rel="noopener" target="_blank">CCPA</a></center><div class="footer-email-wrap">Contactez-nous: <a href="/cdn-cgi/l/email-protection#d3bebeb793b4b2bfa0b6bde1e1e2fdb0bcbe"><span class="__cf_email__" data-cfemail="ff92929bbf989e938c9a91cdcdced19c9092">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/GLSN221" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/galsenpictures/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://paypal.me/DMDG221" title="Paypal"> <i class="td-icon-font td-icon-paypal"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/galsen221news" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCQ1eonmaU17uwOFE5lu_-Yw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div><div class="td-pb-span4">
<div class="td_block_wrap td_block_7 tdi_4_0a6 td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_4_0a6">
<style>.td_block_template_2.widget > ul > li, .td_block_template_6.widget > ul > li, .td_block_template_8.widget > ul > li, .td_block_template_9.widget > ul > li, .td_block_template_10.widget > ul > li, .td_block_template_11.widget > ul > li, .td_block_template_12.widget > ul > li, .td_block_template_13.widget > ul > li, .td_block_template_14.widget > ul > li, .td_block_template_15.widget > ul > li, .td_block_template_16.widget > ul > li, .td_block_template_17.widget > ul > li{margin-left:0 !important;}
.global-block-template-12 .td-comments-title span, .global-block-template-13 .td-comments-title span{margin-left:0 !important;font-size:20px;}
@media(max-width:767px){
.global-block-template-12 .td-comments-title span, .global-block-template-13 .td-comments-title span{font-size:15px;}
}
.td-block-title-wrap .td-wrapper-pulldown-filter{font-family:'Roboto', sans-serif;position:absolute;bottom:0;right:0;top:0;margin:auto 0;z-index:2;background-color:#fff;font-size:13px;line-height:1;color:#777;text-align:right;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option{cursor:pointer;white-space:nowrap;position:relative;line-height:29px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i{font-size:9px;color:#777;margin-left:20px;margin-right:10px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i:before{content:'\e83d';}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{padding-left:20px;margin-right:-14px;}
@media(max-width:360px){
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none;}
}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover i{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover ul{display:block;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list{list-style:none;position:absolute;right:0;top:100%;padding:18px 0;background-color:rgb(255, 255, 255);background-color:rgba(255, 255, 255, 0.95);z-index:999;border-width:1px;border-color:#ededed;border-style:solid;display:none;margin:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item{list-style:none;margin:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item .td-cur-simple-item{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more{padding-bottom:10px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more:before{content:'';width:70px;height:100%;position:absolute;margin-top:2px;top:0;right:0;z-index:1;opacity:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{color:#777;white-space:nowrap;display:block;line-height:26px;padding-left:36px;padding-right:27px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link:hover{color:#4db2ec;}
@media(min-width:768px) and (max-width:1018px){
.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none;}
.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{padding-left:24px;padding-right:20px !important;}
}
@-moz-document url-prefix() {
.td-pulldown-syle-default .td-subcat-more, .td-pulldown-syle-default .td-subcat-list{position:relative;top:-1px;}
}
.td-pulldown-syle-2{top:0;}
.td-pulldown-syle-2 .td-subcat-dropdown ul{padding:20px 0;margin-top:0;}
.td-pulldown-syle-2 .td-subcat-dropdown ul:after{content:'';position:absolute;width:calc(100% + 2px);height:3px;top:0;left:-1px;background-color:#4db2ec;}
.td-pulldown-syle-2 .td-subcat-dropdown a{padding-left:40px;padding-right:31px;}
.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more{background-color:transparent !important;}
.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more span, .td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more i{color:#4db2ec;}
.td-pulldown-syle-2 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}
.td-pulldown-syle-2 .td-subcat-list .td-subcat-item{margin-left:24px;}
.td-pulldown-syle-3{top:0;}
.td-pulldown-syle-3 .td-subcat-dropdown ul{padding:15px 0;margin-top:-1px;border-width:1px;}
.td-pulldown-syle-3 .td-subcat-dropdown a{padding-left:40px;padding-right:31px;}
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more{background-color:transparent !important;}
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more span,
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more i{color:#4db2ec;}
.td-pulldown-syle-3 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}
.td-pulldown-syle-3 .td-subcat-list .td-subcat-item{margin-left:24px;}</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICLES POPULAIRES</span></h4></div><div id="tdi_4_0a6" class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://galsen221.com/xol-lenn-drianke-laobe-bii-nou-mouy-def-dieukeur-rek-du-jamais-vu/" rel="bookmark" class="td-image-wrap" title="Xol Lenn Drianké Laobé Bii Nou Mouy Def Dieukeur rek (Du Jamais vu)"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/09/Capture-6.png.webp 571w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/09/Capture-6-300x146.png.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/09/Capture-6-400x200.png.webp 400w" sizes="(max-width: 100px) 100vw, 100px" type="image/webp"><img width="100" height="49" class="entry-thumb webpexpress-processed" src="https://galsen221.com/wp-content/uploads/2020/09/Capture-6.png" srcset="https://galsen221.com/wp-content/uploads/2020/09/Capture-6.png 571w, https://galsen221.com/wp-content/uploads/2020/09/Capture-6-300x146.png 300w, https://galsen221.com/wp-content/uploads/2020/09/Capture-6-400x200.png 400w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Xol Lenn Drianké Laobé Bii Nou Mouy Def Dieukeur rek (Du Jamais vu)"></picture></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://galsen221.com/xol-lenn-drianke-laobe-bii-nou-mouy-def-dieukeur-rek-du-jamais-vu/" rel="bookmark" title="Xol Lenn Drianké Laobé Bii Nou Mouy Def Dieukeur rek (Du Jamais vu)">Xol Lenn Drianké Laobé Bii Nou Mouy Def Dieukeur rek (Du...</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-03T15:19:22+00:00">3 septembre 2020</time></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://galsen221.com/imam-kante-sattaque-au-projet-akon-city-construit-dans-un-contexte-nebuleux/" rel="bookmark" class="td-image-wrap" title="Imam Kanté s’attaque au projet « Akon City », « construit dans un contexte nébuleux »"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/09/untitled-collage-5-696x397-1.jpg.webp 696w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/09/untitled-collage-5-696x397-1-300x171.jpg.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/09/untitled-collage-5-696x397-1-400x225.jpg.webp 400w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/09/untitled-collage-5-696x397-1-600x338.jpg.webp 600w" sizes="(max-width: 100px) 100vw, 100px" type="image/webp"><img width="100" height="57" class="entry-thumb webpexpress-processed" src="https://galsen221.com/wp-content/uploads/2020/09/untitled-collage-5-696x397-1.jpg" srcset="https://galsen221.com/wp-content/uploads/2020/09/untitled-collage-5-696x397-1.jpg 696w, https://galsen221.com/wp-content/uploads/2020/09/untitled-collage-5-696x397-1-300x171.jpg 300w, https://galsen221.com/wp-content/uploads/2020/09/untitled-collage-5-696x397-1-400x225.jpg 400w, https://galsen221.com/wp-content/uploads/2020/09/untitled-collage-5-696x397-1-600x338.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Imam Kanté s’attaque au projet « Akon City », « construit dans un contexte nébuleux »"></picture></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://galsen221.com/imam-kante-sattaque-au-projet-akon-city-construit-dans-un-contexte-nebuleux/" rel="bookmark" title="Imam Kanté s’attaque au projet « Akon City », « construit dans un contexte nébuleux »">Imam Kanté s’attaque au projet « Akon City », « construit...</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-02T19:45:48+00:00">2 septembre 2020</time></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://galsen221.com/05-photos-idrissa-gana-gueye-baptise-son-fils-ismael/" rel="bookmark" class="td-image-wrap" title="(05 Photos) Idrissa Gana Gueye baptise son fils Ismael"><picture><source srcset="https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/09/gana-1024x574-1.png.webp 1024w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/09/gana-1024x574-1-300x168.png.webp 300w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/09/gana-1024x574-1-768x431.png.webp 768w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/09/gana-1024x574-1-400x225.png.webp 400w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/09/gana-1024x574-1-600x338.png.webp 600w, https://galsen221.com/wp-content/webp-express/webp-images/uploads/2020/09/gana-1024x574-1-800x448.png.webp 800w" sizes="(max-width: 100px) 100vw, 100px" type="image/webp"><img width="100" height="56" class="entry-thumb webpexpress-processed" src="https://galsen221.com/wp-content/uploads/2020/09/gana-1024x574-1.png" srcset="https://galsen221.com/wp-content/uploads/2020/09/gana-1024x574-1.png 1024w, https://galsen221.com/wp-content/uploads/2020/09/gana-1024x574-1-300x168.png 300w, https://galsen221.com/wp-content/uploads/2020/09/gana-1024x574-1-768x431.png 768w, https://galsen221.com/wp-content/uploads/2020/09/gana-1024x574-1-400x225.png 400w, https://galsen221.com/wp-content/uploads/2020/09/gana-1024x574-1-600x338.png 600w, https://galsen221.com/wp-content/uploads/2020/09/gana-1024x574-1-800x448.png 800w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="(05 Photos) Idrissa Gana Gueye baptise son fils Ismael"></picture></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://galsen221.com/05-photos-idrissa-gana-gueye-baptise-son-fils-ismael/" rel="bookmark" title="(05 Photos) Idrissa Gana Gueye baptise son fils Ismael">(05 Photos) Idrissa Gana Gueye baptise son fils Ismael</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-02T12:31:04+00:00">2 septembre 2020</time></span></div></div></div></div></div></div></div><div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories tdi_5_a6a widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="tdi_5_a6a">
<style>.td_block_template_2.widget > ul > li, .td_block_template_6.widget > ul > li, .td_block_template_8.widget > ul > li, .td_block_template_9.widget > ul > li, .td_block_template_10.widget > ul > li, .td_block_template_11.widget > ul > li, .td_block_template_12.widget > ul > li, .td_block_template_13.widget > ul > li, .td_block_template_14.widget > ul > li, .td_block_template_15.widget > ul > li, .td_block_template_16.widget > ul > li, .td_block_template_17.widget > ul > li{margin-left:0 !important;}
.global-block-template-12 .td-comments-title span, .global-block-template-13 .td-comments-title span{margin-left:0 !important;font-size:20px;}
@media(max-width:767px){
.global-block-template-12 .td-comments-title span, .global-block-template-13 .td-comments-title span{font-size:15px;}
}
.td-block-title-wrap .td-wrapper-pulldown-filter{font-family:'Roboto', sans-serif;position:absolute;bottom:0;right:0;top:0;margin:auto 0;z-index:2;background-color:#fff;font-size:13px;line-height:1;color:#777;text-align:right;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option{cursor:pointer;white-space:nowrap;position:relative;line-height:29px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i{font-size:9px;color:#777;margin-left:20px;margin-right:10px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i:before{content:'\e83d';}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{padding-left:20px;margin-right:-14px;}
@media(max-width:360px){
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none;}
}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover i{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover ul{display:block;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list{list-style:none;position:absolute;right:0;top:100%;padding:18px 0;background-color:rgb(255, 255, 255);background-color:rgba(255, 255, 255, 0.95);z-index:999;border-width:1px;border-color:#ededed;border-style:solid;display:none;margin:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item{list-style:none;margin:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item .td-cur-simple-item{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more{padding-bottom:10px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more:before{content:'';width:70px;height:100%;position:absolute;margin-top:2px;top:0;right:0;z-index:1;opacity:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{color:#777;white-space:nowrap;display:block;line-height:26px;padding-left:36px;padding-right:27px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link:hover{color:#4db2ec;}
@media(min-width:768px) and (max-width:1018px){
.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none;}
.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{padding-left:24px;padding-right:20px !important;}
}
@-moz-document url-prefix() {
.td-pulldown-syle-default .td-subcat-more, .td-pulldown-syle-default .td-subcat-list{position:relative;top:-1px;}
}
.td-pulldown-syle-2{top:0;}
.td-pulldown-syle-2 .td-subcat-dropdown ul{padding:20px 0;margin-top:0;}
.td-pulldown-syle-2 .td-subcat-dropdown ul:after{content:'';position:absolute;width:calc(100% + 2px);height:3px;top:0;left:-1px;background-color:#4db2ec;}
.td-pulldown-syle-2 .td-subcat-dropdown a{padding-left:40px;padding-right:31px;}
.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more{background-color:transparent !important;}
.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more span, .td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more i{color:#4db2ec;}
.td-pulldown-syle-2 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}
.td-pulldown-syle-2 .td-subcat-list .td-subcat-item{margin-left:24px;}
.td-pulldown-syle-3{top:0;}
.td-pulldown-syle-3 .td-subcat-dropdown ul{padding:15px 0;margin-top:-1px;border-width:1px;}
.td-pulldown-syle-3 .td-subcat-dropdown a{padding-left:40px;padding-right:31px;}
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more{background-color:transparent !important;}
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more span,
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more i{color:#4db2ec;}
.td-pulldown-syle-3 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}
.td-pulldown-syle-3 .td-subcat-list .td-subcat-item{margin-left:24px;}</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATÉGORIE POPULAIRE</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://galsen221.com/buzz/"><span class="td-cat-name">Buzz</span><span class="td-cat-no">10633</span></a></li><li><a href="https://galsen221.com/senegal/"><span class="td-cat-name">Sénégal</span><span class="td-cat-no">10079</span></a></li><li><a href="https://galsen221.com/politique/"><span class="td-cat-name">Politique</span><span class="td-cat-no">1135</span></a></li><li><a href="https://galsen221.com/sports/football/"><span class="td-cat-name">Football</span><span class="td-cat-no">963</span></a></li><li><a href="https://galsen221.com/societe/"><span class="td-cat-name">société</span><span class="td-cat-no">901</span></a></li><li><a href="https://galsen221.com/international/"><span class="td-cat-name">International</span><span class="td-cat-no">563</span></a></li><li><a href="https://galsen221.com/faits-divers/"><span class="td-cat-name">Faits divers</span><span class="td-cat-no">558</span></a></li><li><a href="https://galsen221.com/senegal/justice/"><span class="td-cat-name">Justice</span><span class="td-cat-no">428</span></a></li><li><a href="https://galsen221.com/non-classe/"><span class="td-cat-name">Non classé</span><span class="td-cat-no">393</span></a></li></ul></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-405967"><a href="https://galsen221.com/">Accueil</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-405971"><a href="https://galsen221.com/senegal/">Sénégal</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-409661"><a href="https://galsen221.com/afrique/">Afrique</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409672"><a href="https://galsen221.com/afrique/afrique-du-sud/">Afrique du Sud</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409673"><a href="https://galsen221.com/afrique/cameroun/">Cameroun</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409674"><a href="https://galsen221.com/afrique/cote-divoire/">Côte d’ivoire</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409675"><a href="https://galsen221.com/afrique/ghana/">Ghana</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409676"><a href="https://galsen221.com/afrique/guinee/">Guinée</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409677"><a href="https://galsen221.com/afrique/guinee-equatoriale/">Guinée Equatoriale</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409678"><a href="https://galsen221.com/afrique/malawi/">Malawi</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409679"><a href="https://galsen221.com/afrique/mali/">Mali</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409680"><a href="https://galsen221.com/afrique/nigeria/">Nigéria</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-409663"><a href="https://galsen221.com/international/">International</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409681"><a href="https://galsen221.com/international/allemagne/">Allemagne</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409682"><a href="https://galsen221.com/international/australie/">Australie</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409683"><a href="https://galsen221.com/international/bresil/">Brésil</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409684"><a href="https://galsen221.com/international/canada/">Canada</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409685"><a href="https://galsen221.com/international/chine/">Chine</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409686"><a href="https://galsen221.com/international/etats-unis/">États-Unis</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409687"><a href="https://galsen221.com/international/finlande/">Finlande</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409688"><a href="https://galsen221.com/international/france/">France</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409689"><a href="https://galsen221.com/international/inde/">Inde</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409690"><a href="https://galsen221.com/international/italie/">Italie</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409691"><a href="https://galsen221.com/international/japon/">Japon</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409692"><a href="https://galsen221.com/international/malaisie/">Malaisie</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409693"><a href="https://galsen221.com/international/royaume-uni/">Royaume Uni</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409700"><a href="https://galsen221.com/international/russie/">Russie</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409701"><a href="https://galsen221.com/international/suisse/">Suisse</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409702"><a href="https://galsen221.com/international/thailande/">Thaïlande</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409703"><a href="https://galsen221.com/international/turquie/">Turquie</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-405970"><a href="https://galsen221.com/politique/">Politique</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-405968"><a href="https://galsen221.com/buzz/">Buzz</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-405969"><a href="https://galsen221.com/faits-divers/">Faits divers</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-405972"><a href="https://galsen221.com/sports/">Sports</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409694"><a href="https://galsen221.com/sports/basket-ball/">Basket-ball</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409695"><a href="https://galsen221.com/sports/football/">Football</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409696"><a href="https://galsen221.com/sports/judo/">Judo</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409697"><a href="https://galsen221.com/sports/lutte/">Lutte</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409662"><a href="https://galsen221.com/economie/">Economie</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409668"><a href="https://galsen221.com/senegal/justice/">Justice</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409665"><a href="https://galsen221.com/necrologie/">Nécrologie</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409666"><a href="https://galsen221.com/petrogaz/">Petrogaz</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409667"><a href="https://galsen221.com/religion/">Religion</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409669"><a href="https://galsen221.com/sante/">Santé</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-409670"><a href="https://galsen221.com/serie/">Série</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409698"><a href="https://galsen221.com/serie/idoles/">IDOLES</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409699"><a href="https://galsen221.com/serie/pod-et-marichou/">Pod et Marichou</a></li> </ul> </li> </ul></div></div><div class="td-pb-span td-sub-footer-copy"> © 2019 Galsen221 - Diop Multimedia Development Group</div></div></div></div></div></div><div id="floating_ads_bottom_textcss_container">
<div id="floating_ads_bottom_textcss_wrap">
<div id="floating_ads_bottom_textcss_ad">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-8570934364286751" data-ad-slot="2066675159"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div id="floating_ads_bottom_textcss_close"> <a href="#" onclick="document.getElementById('floating_ads_bottom_textcss_container').style.display='none';return false;" id="floating_ads_bottom_textcss_x"><img border="none" src="https://galsen221.com/wp-content/plugins/floating-ads-bottom/images/close.png" alt="x"></a></div></div></div><style media="screen">#td-top-search{display:none;}
@media(max-width:767px){
@media screen and (max-width:767px){
body{background-image:none !important;}
}
}</style>
<noscript id="wpfc-google-fonts"><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.8' type='text/css' media='all'/>
</noscript>
<script src='//galsen221.com/wp-content/cache/wpfc-minified/32mcl1cl/e0c9s.js'></script>
<script>window._taboola=window._taboola||[];
_taboola.push({article:'auto'});
!function (e, f, u){
e.async=1;
e.src=u;
f.parentNode.insertBefore(e, f);
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/galsen221/loader.js');</script>
<script>document.createElement("picture");if(!window.HTMLPictureElement&&document.addEventListener){window.addEventListener("DOMContentLoaded", function(){var s=document.createElement("script");s.src="https://galsen221.com/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script>
<!-- lp-replace-4 -->
<script>window.tdb_globals={"wpRestNonce":"545a139526","wpRestUrl":"https:\/\/galsen221.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":30,"postAutoloadStatus":"on","origPostEditUrl":null};</script>
<script>window.tdwGlobal={"adminUrl":"https:\/\/galsen221.com\/wp-admin\/","wpRestNonce":"545a139526","wpRestUrl":"https:\/\/galsen221.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script>
<script>var tdBlocksArray=[];
function tdBlock(){
this.id='';
this.block_type=1;
this.atts='';
this.td_column_number='';
this.td_current_page=1;
this.post_count=0;
this.found_posts=0;
this.max_num_pages=0;
this.td_filter_value='';
this.is_ajax_running=false;
this.td_user_action='';
this.header_color='';
this.ajax_pagination_infinite_stop='';
}
(function(){
var htmlTag=document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1){
htmlTag.className +=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){
htmlTag.className +=' ie11';
}
if(navigator.userAgent.indexOf("Edge") > -1){
htmlTag.className +=' ieEdge';
}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){
htmlTag.className +=' td-md-is-ios';
}
var user_agent=navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1){
htmlTag.className +=' td-md-is-android';
}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){
htmlTag.className +=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){
htmlTag.className +=' td-md-is-chrome';
}
if(-1!==navigator.userAgent.indexOf('Firefox')){
htmlTag.className +=' td-md-is-firefox';
}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){
htmlTag.className +=' td-md-is-safari';
}
if(-1!==navigator.userAgent.indexOf('IEMobile')){
htmlTag.className +=' td-md-is-iemobile';
}})();
var tdLocalCache={};
(function (){
"use strict";
tdLocalCache={
data: {},
remove: function (resource_id){
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id){
return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;
},
get: function (resource_id){
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData){
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id]=cachedData;
}};})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/galsen221.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.8";
var td_get_template_directory_uri="https:\/\/galsen221.com\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="4";
var td_please_wait="S'il vous pla\u00eet patienter ...";
var td_email_user_pass_incorrect="Utilisateur ou mot de passe incorrect!";
var td_email_user_incorrect="E-mail ou nom d'utilisateur incorrect !";
var td_email_incorrect="Email incorrect !";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ff0000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Pr\u00e9c\u00e9dente (fl\u00e8che gauche)";
var td_magnific_popup_translation_tNext="Suivante (fl\u00e8che droite)";
var td_magnific_popup_translation_tCounter="%curr% sur %total%";
var td_magnific_popup_translation_ajax_tError="Le contenu de %url% pas pu \u00eatre charg\u00e9.";
var td_magnific_popup_translation_image_tError="L'image #%curr% pas pu \u00eatre charg\u00e9e.";
var tdBlockNonce="41934323db";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"month_names_short":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"day_names":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"day_names_short":["dim","lun","mar","mer","jeu","ven","sam"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>
<script>window.fbAsyncInit=function(){
FB.init({
appId:'1784707338506267',
cookie:true,
xfbml:true,
version:'v2.8'
});
FB.AppEvents.logPageView();
};
(function(d, s, id){
var js, fjs=d.getElementsByTagName(s)[0];
if(d.getElementById(id)){return;}
js=d.createElement(s); js.id=id;
js.src="//connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>window.fbAsyncInit=function(){
FB.init({
appId:'your-app-id',
xfbml:true,
version:'v2.7'
});
FB.AppEvents.logPageView();
};
(function(d, s, id){
var js, fjs=d.getElementsByTagName(s)[0];
if(d.getElementById(id)){return;}
js=d.createElement(s); js.id=id;
js.src="//connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>window._taboola=window._taboola||[];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});</script>
<script>var block_tdi_4_0a6=new tdBlock();
block_tdi_4_0a6.id="tdi_4_0a6";
block_tdi_4_0a6.atts='{"custom_title":"ARTICLES POPULAIRES","limit":3,"sort":"popular","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_4_0a6","tdc_css_class":"tdi_4_0a6","tdc_css_class_style":"tdi_4_0a6_rand_style"}';
block_tdi_4_0a6.td_column_number="1";
block_tdi_4_0a6.block_type="td_block_7";
block_tdi_4_0a6.post_count="3";
block_tdi_4_0a6.found_posts="26342";
block_tdi_4_0a6.header_color="";
block_tdi_4_0a6.ajax_pagination_infinite_stop="";
block_tdi_4_0a6.max_num_pages="8781";
tdBlocksArray.push(block_tdi_4_0a6);</script>
<script>window._taboola=window._taboola||[];
_taboola.push({flush: true});</script>
<script defer src='//galsen221.com/wp-content/cache/wpfc-minified/2pthrtmv/e0c9s.js'></script>
<script>document.addEventListener('DOMContentLoaded',function(){
jQuery().ready(function jQuery_ready(){
tdAjaxCount.tdGetViewsCountsAjax("post","[413369]");
});});</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>

<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '/detroitchicago/edmonton.webp?a=a&cb=1&shcb=34', true, ['/detroitchicago/minneapolis.js'], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '/porpoiseant/jellyfish.webp?a=a&cb=1&shcb=34', false, [], true, false, false, false);
</script>

<script>var _audins_dom="galsen221_com",_audins_did=229194;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=191-1");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.galsen221_com,DomainId.229194" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript>
<script type='text/javascript' data-cfasync='false'></script>

    <script async src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
    <script>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</script>
    </body></html><!-- lp-replace-5 --><!-- lp-replace-6 --><!-- lp-replace-7 -->
