<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Vidéo – Imam Massamba Diop (Jamra) sur le T-shirt polémique de Wally Seck : &quot;Ame nagn liste gordjiguéne Sénégal yeup, kilifeu yi&quot; | Galsen221</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://galsen221.com/xmlrpc.php" />

<meta name="keywords" content="sénégal , presse , chronique , dakar , afrique , abdoulaye wade , election 2019 , ousmane sonko , karim wade  , pds , Macky Sall , apr, mbathio , assane diouf , kocc barma , wiri wiri , pod et marichou , wally seck , youssou ndour , lamb" />

<meta property="og:image" content="https://galsen221.com/wp-content/uploads/2019/07/Imam-Massamba-Diop-2.jpg" /><link rel="icon" type="image/png" href="https://galsen221.com/wp-content/uploads/2017/01/cropped-galsen-favicon.png">

<meta name="description" content="Le buzz (terme anglais signifiant « bourdonnement » d&#039;insecte) est une technique marketing consistant à susciter du bouche à oreille autour d&#039;un événement, d&#039;un" />
<meta name="keywords" content="imam massamba diop" />
<link rel="canonical" href="https://galsen221.com/video-imam-massamba-diop-jamra-sur-le-t-shirt-polemique-de-wally-seck-ame-nagn-liste-0gordjiguene-senegal-yeup-kilifeu-yi" />
<meta property="og:title" content="Vidéo – Imam Massamba Diop (Jamra) sur le T-shirt polémique de Wally Seck : &quot;Ame nagn liste gordjiguéne Sénégal yeup, kilifeu yi&quot; | Galsen221" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://galsen221.com/video-imam-massamba-diop-jamra-sur-le-t-shirt-polemique-de-wally-seck-ame-nagn-liste-0gordjiguene-senegal-yeup-kilifeu-yi" />
<meta property="og:image" content="https://galsen221.com/wp-content/uploads/2019/07/Imam-Massamba-Diop-2.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:site_name" content="Galsen221" />
<meta property="fb:admins" content="1669188216680784" />
<meta property="fb:app_id" content="1900373600210237" />
<meta property="og:description" content="Le buzz (terme anglais signifiant « bourdonnement » d&#039;insecte) est une technique marketing consistant à susciter du bouche à oreille autour d&#039;un événement, d&#039;un produit ou d&#039;une of" />
<meta property="article:tag" content="imam massamba diop" />
<meta property="article:tag" content="buzz" />
<meta property="article:published_time" content="2019-07-09T12:48:51Z" />
<meta property="article:modified_time" content="2019-07-09T12:55:45Z" />
<meta property="og:image:secure_url" content="https://galsen221.com/wp-content/uploads/2019/07/Imam-Massamba-Diop-2.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@galsen221news" />
<meta name="twitter:domain" content="Galsen221" />
<meta name="twitter:title" content="Vidéo – Imam Massamba Diop (Jamra) sur le T-shirt polémique de Wally S" />
<meta name="twitter:description" content="Le buzz (terme anglais signifiant « bourdonnement » d&#039;insecte) est une technique marketing consistant à susciter du bouche à oreille autour d&#039;un événement, d&#039;un produit ou d&#039;une of" />
<meta name="twitter:image" content="https://galsen221.com/wp-content/uploads/2019/07/Imam-Massamba-Diop-2.jpg" />

<link rel="amphtml" href="https://galsen221.com/video-imam-massamba-diop-jamra-sur-le-t-shirt-polemique-de-wally-seck-ame-nagn-liste-0gordjiguene-senegal-yeup-kilifeu-yi/amp" /><meta name="generator" content="AMP for WP 0.9.97.60" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Galsen221 &raquo; Flux" href="https://galsen221.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Galsen221 &raquo; Flux des commentaires" href="https://galsen221.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Galsen221 &raquo; Vidéo &#8211; Imam Massamba Diop (Jamra) sur le T-shirt polémique de Wally Seck : &#8220;Ame nagn liste gordjiguéne Sénégal yeup, kilifeu yi&#8221; Flux des commentaires" href="https://galsen221.com/video-imam-massamba-diop-jamra-sur-le-t-shirt-polemique-de-wally-seck-ame-nagn-liste-0gordjiguene-senegal-yeup-kilifeu-yi/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/galsen221.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" href="https://galsen221.com/wp-content/cache/minify/cbf11.css" media="all" />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6' type='text/css' media='all' />
<link rel="stylesheet" href="https://galsen221.com/wp-content/cache/minify/14f92.css" media="all" />
<script src="https://galsen221.com/wp-content/cache/minify/19520.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"wp_ai":"5.2.2+2.4.19","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"};
/* ]]> */
</script>
<script src="https://galsen221.com/wp-content/cache/minify/86d49.js"></script>
<link rel='https://api.w.org/' href='https://galsen221.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://galsen221.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://galsen221.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Vidéo &#8211; Astel de la série &#8220;Mœurs&#8221; nous révèle un secret sur sa vie sentimentale' href='https://galsen221.com/video-astel-de-la-serie-moeurs-nous-revele-un-secret-sur-sa-vie-sentimentale' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://galsen221.com/?p=287183' />
<link rel="alternate" type="application/json+oembed" href="https://galsen221.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgalsen221.com%2Fvideo-imam-massamba-diop-jamra-sur-le-t-shirt-polemique-de-wally-seck-ame-nagn-liste-0gordjiguene-senegal-yeup-kilifeu-yi" />
<link rel="alternate" type="text/xml+oembed" href="https://galsen221.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgalsen221.com%2Fvideo-imam-massamba-diop-jamra-sur-le-t-shirt-polemique-de-wally-seck-ame-nagn-liste-0gordjiguene-senegal-yeup-kilifeu-yi&#038;format=xml" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"kdAzm1akKd60em", domain:"galsen221.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=kdAzm1akKd60em" style="display:none" height="1" width="1" alt="" /></noscript>

<style type='text/css'>
#floating_ads_bottom_textcss_container {position: fixed;bottom: 2px;width: 100%;}
#floating_ads_bottom_textcss_wrap {text-align: center;}
#floating_ads_bottom_textcss_ad {display:inline-block;}
#floating_ads_bottom_textcss_close {position: absolute;top: -20px;display:inline-block;}
</style><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "5.2.2",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/galsen221/loader.js');
</script> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/galsen221.com\/wp-admin\/","wpRestNonce":"8f70cf8dc8","wpRestUrl":"https:\/\/galsen221.com\/wp-json\/","permalinkStructure":"\/%postname%"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->

<script>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</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71971520-1', 'auto');
  ga('send', 'pageview');

</script>
<meta name="msvalidate.01" content="CDB5AB51D9FA6AF9F8C8759DEFB8B989" />
<meta name='dailymotion-domain-verification' content='dmj0p9rzhozvtw0qh' />
<meta property="fb:pages" content="1669188216680784" />
<meta property="fb:app_id" content="1900373600210237" />
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=279983199279529&ev=PageView&noscript=1"
/></noscript>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1784707338506267',
      cookie     : true,
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();   
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : 'your-app-id',
      xfbml      : true,
      version    : 'v2.7'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://galsen221.com/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://galsen221.com/category/buzz",
                    "name": "Buzz"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://galsen221.com/video-imam-massamba-diop-jamra-sur-le-t-shirt-polemique-de-wally-seck-ame-nagn-liste-0gordjiguene-senegal-yeup-kilifeu-yi",
                    "name": "Vidéo &#8211; Imam Massamba Diop (Jamra) sur le T-shirt polémique de Wally..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://galsen221.com/wp-content/uploads/2019/02/cropped-g221-32x32.png" sizes="32x32" />
<link rel="icon" href="https://galsen221.com/wp-content/uploads/2019/02/cropped-g221-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://galsen221.com/wp-content/uploads/2019/02/cropped-g221-180x180.png" />
<meta name="msapplication-TileImage" content="https://galsen221.com/wp-content/uploads/2019/02/cropped-g221-270x270.png" />

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #ff0000;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #ff0000;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ff0000;
                }
                .tdm-btn-style1 {
					background-color: #ff0000;
				}
				.tdm-btn-style2:before {
				    border-color: #ff0000;
				}
				.tdm-btn-style2 {
				    color: #ff0000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ff0000;
                    -moz-box-shadow: 0 2px 16px #ff0000;
                    box-shadow: 0 2px 16px #ff0000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ff0000;
                    -moz-box-shadow: 0 4px 26px #ff0000;
                    box-shadow: 0 4px 26px #ff0000;
				}
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #dd3333;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #dd3333;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #dd3333;
                }
</style>
<style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-287183 single-format-standard video-imam-massamba-diop-jamra-sur-le-t-shirt-polemique-de-wally-seck-ame-nagn-liste-0gordjiguene-senegal-yeup-kilifeu-yi global-block-template-1 white-menu td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/GLSN221" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/galsenpictures/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://paypal.me/DMDG221" title="Paypal">
<i class="td-icon-font td-icon-paypal"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/galsen221news" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCQ1eonmaU17uwOFE5lu_-Yw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=blank&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
<div class="td-menu-login"><a id="login-link-mob">Se connecter</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-19505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-19505"><a href="https://galsen221.com">Accueil</a></li>
<li id="menu-item-201013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201013"><a href="https://galsen221.com/presidentielle-2019">Présidentielle 2019</a></li>
<li id="menu-item-220866" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-220866"><a href="https://galsen221.com/category/buzz">Buzz</a></li>
<li id="menu-item-42892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42892"><a href="https://galsen221.com/category/senegal">Sénégal<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-3494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3494"><a href="https://galsen221.com/category/politique">Politique</a></li>
<li id="menu-item-3500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3500"><a href="https://galsen221.com/category/faits-divers">Faits divers</a></li>
<li id="menu-item-3496" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3496"><a href="https://galsen221.com/category/buzz">Buzz</a></li>
<li id="menu-item-42394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42394"><a href="https://galsen221.com/category/economie">Economie</a></li>
</ul>
</li>
<li id="menu-item-3504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3504"><a href="https://galsen221.com/category/serie">Série</a></li>
<li id="menu-item-161030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161030"><a href="https://galsen221.com/poemes-sur-le-prophete-psl">Poèmes مُحَمَّدٌ Iﷺ</a></li>
</ul></div> </div>
</div>


<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Se connecter</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a>
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Récupération de mot de passe</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Récupérer votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://galsen221.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Rechercher</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-4 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Se connecter</div>
<div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Récupération de mot de passe</div>
<div class="td-login-panel-descr">Récupérer votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-header-container td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5d248ed3b7d17_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_1_5d248ed3b7d17_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5d248ed3b7d17_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-8570934364286751" data-ad-slot="4004784629"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8570934364286751" data-ad-slot="4004784629"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8570934364286751" data-ad-slot="4004784629"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8570934364286751" data-ad-slot="4004784629"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-disable" href="https://galsen221.com/">
<img src="https://galsen221.com/wp-content/uploads/2019/02/g221-1.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://galsen221.com/">
<img src="https://galsen221.com/wp-content/uploads/2019/02/g221-1.png" alt="" />
<span class="td-visual-hidden">Galsen221</span>
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-19505"><a href="https://galsen221.com">Accueil</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-201013"><a href="https://galsen221.com/presidentielle-2019">Présidentielle 2019</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-220866"><a href="https://galsen221.com/category/buzz">Buzz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-42892"><a href="https://galsen221.com/category/senegal">Sénégal</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3494"><a href="https://galsen221.com/category/politique">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3500"><a href="https://galsen221.com/category/faits-divers">Faits divers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-3496"><a href="https://galsen221.com/category/buzz">Buzz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42394"><a href="https://galsen221.com/category/economie">Economie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3504"><a href="https://galsen221.com/category/serie">Série</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-161030"><a href="https://galsen221.com/poemes-sur-le-prophete-psl">Poèmes مُحَمَّدٌ Iﷺ</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
 </div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://galsen221.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Rechercher" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://galsen221.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Buzz" class="entry-crumb" href="https://galsen221.com/category/buzz">Buzz</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Vidéo &#8211; Imam Massamba Diop (Jamra) sur le T-shirt polémique de Wally...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display: inline-block; width: 336px; height: 280px;" data-ad-client="ca-pub-8570934364286751" data-ad-slot="9811651823"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
<article id="post-287183" class="post-287183 post type-post status-publish format-standard has-post-thumbnail hentry category-buzz tag-imam-massamba-diop" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">Vidéo &#8211; Imam Massamba Diop (Jamra) sur le T-shirt polémique de Wally Seck : &#8220;Ame nagn liste gordjiguéne Sénégal yeup, kilifeu yi&#8221;</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://galsen221.com/author/khadija">Kane</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-07-09T12:48:51+00:00">9 juillet 2019</time></span> </div>
</header>
</div>
<div class="td-post-content">
<div class="td-post-featured-image"><img width="583" height="386" class="entry-thumb" src="https://galsen221.com/wp-content/uploads/2019/07/Imam-Massamba-Diop-2.jpg" srcset="https://galsen221.com/wp-content/uploads/2019/07/Imam-Massamba-Diop-2.jpg 583w, https://galsen221.com/wp-content/uploads/2019/07/Imam-Massamba-Diop-2-300x199.jpg 300w" sizes="(max-width: 583px) 100vw, 583px" alt="" title="Imam Massamba Diop (2)" /></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_2_5d248ed3d92c0_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_2_5d248ed3d92c0_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5d248ed3d92c0_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8570934364286751" data-ad-slot="9811651823"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8570934364286751" data-ad-slot="9811651823"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8570934364286751" data-ad-slot="9811651823"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8570934364286751" data-ad-slot="9811651823"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>Le buzz (terme anglais signifiant « bourdonnement » d’insecte) est une technique marketing consistant à susciter du bouche à oreille autour d’un événement, d’un produit ou d’une offre commerciale et, ce faisant, des retombées dans les médias.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://galsen221.com/video-les-senegalaises-les-plus-suivies-sur-snapchat" target="_blank" rel="nofollow" class="IRPP_kangoo"><style> .IRPP_kangoo , .IRPP_kangoo .postImageUrl , .IRPP_kangoo .imgUrl , .IRPP_kangoo .centered-text-area { min-height: 100px; position: relative; } .IRPP_kangoo , .IRPP_kangoo:hover , .IRPP_kangoo:visited , .IRPP_kangoo:active { border:0!important; } .IRPP_kangoo { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #eaeaea; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); } .IRPP_kangoo:active , .IRPP_kangoo:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #FFFFFF; } .IRPP_kangoo .postImageUrl , .IRPP_kangoo .imgUrl { background-position: center; background-size: cover; float: left; margin: 0; padding: 0; } .IRPP_kangoo .postImageUrl { width: 30%; } .IRPP_kangoo .imgUrl { width: 100%; } .IRPP_kangoo .centered-text-area { float: right; width: 70%; padding:0; margin:0; } .IRPP_kangoo .centered-text { display: table; height: 100px; left: 0; top: 0; padding:0; margin:0; } .IRPP_kangoo .IRPP_kangoo-content { display: table-cell; margin: 0; padding: 0 10px 0 10px; position: relative; vertical-align: middle; width: 100%; } .IRPP_kangoo .ctaText { border-bottom: 0 solid #fff; color: #34495E; font-size: 13px; font-weight: bold; letter-spacing: .125em; margin: 0; padding: 0; text-decoration: underline; } .IRPP_kangoo .postTitle { color: #000000; font-size: 16px; font-weight: 600; margin: 0; padding: 0; } .IRPP_kangoo .ctaButton { background-color: #FFFFFF; margin-left: 10px; position: absolute; right: 0; top: 0; } .IRPP_kangoo:hover .imgUrl { -webkit-transform: scale(1.2); -moz-transform: scale(1.2); -o-transform: scale(1.2); -ms-transform: scale(1.2); transform: scale(1.2); } .IRPP_kangoo .imgUrl { -webkit-transition: -webkit-transform 0.4s ease-in-out; -moz-transition: -moz-transform 0.4s ease-in-out; -o-transition: -o-transform 0.4s ease-in-out; -ms-transition: -ms-transform 0.4s ease-in-out; transition: transform 0.4s ease-in-out; } .IRPP_kangoo:after { content: ""; display: block; clear: both; } </style><div class="postImageUrl" style="overflow:hidden; z-index: 10; max-width: 100%;"><div class="imgUrl" style="background-image:url(https://galsen221.com/wp-content/uploads/2018/06/chou-300x171.png);"></div></div><div class="centered-text-area"><div class="centered-text"><div class="IRPP_kangoo-content"><div class="ctaText" style="float:left;">Lire aussi:</div><div class="clear:both;"></div><div class="postTitle" style="float:left;">Vidéo : les sénégalaises les plus suivies sur Snapchat</div></div></div></div></a></div><p><iframe width="853" height="480" src="https://www.youtube.com/embed/fPfONJA6BYc" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><div class="bZBRe9R9" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8570934364286751" data-ad-slot="3852280222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<center><script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channelid="UCQ1eonmaU17uwOFE5lu_-Yw" data-layout="full" data-count="hidden"></div>
</center></div>
<center><h3>GALSEN221TV</h3></center>
<center><iframe frameborder="0" width="100%" height="400" src="https://www.dailymotion.com/embed/video/x7cd7vl?autoplay=1&mute=1" allowfullscreen allow="autoplay"></iframe></center></p><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display: inline-block; width: 336px; height: 280px;" data-ad-client="ca-pub-8570934364286751" data-ad-slot="9811651823"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
<center><script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channelid="UCQ1eonmaU17uwOFE5lu_-Yw" data-layout="full" data-count="hidden"></div>
</center><div id='taboola-below-article'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script> </div>
<footer>
<div class="td-post-source-tags">
<div class="td-post-source-via "><div class="td-post-small-box"><span>Source</span><a rel="nofollow" href="#">Galsen221.com</a></div></div> <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://galsen221.com/tag/imam-massamba-diop">Imam Massamba Diop</a></li></ul> </div>
<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://galsen221.com/author/khadija">Kane</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Kane"></span><meta itemprop="datePublished" content="2019-07-09T12:48:51+00:00"><meta itemprop="dateModified" content="2019-07-09T12:55:45+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://galsen221.com/video-imam-massamba-diop-jamra-sur-le-t-shirt-polemique-de-wally-seck-ame-nagn-liste-0gordjiguene-senegal-yeup-kilifeu-yi" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://galsen221.com/wp-content/uploads/2019/02/g221-1.png"></span><meta itemprop="name" content="Galsen221"></span><meta itemprop="headline " content="Vidéo - Imam Massamba Diop (Jamra) sur le T-shirt polémique de Wally Seck : &quot;Ame nagn liste gordjiguéne Sénégal yeup, kilifeu yi&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://galsen221.com/wp-content/uploads/2019/07/Imam-Massamba-Diop-2.jpg"><meta itemprop="width" content="583"><meta itemprop="height" content="386"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_4_5d248ed3d9bdc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5d248ed3d9bdc"><script>var block_td_uid_4_5d248ed3d9bdc = new tdBlock();
block_td_uid_4_5d248ed3d9bdc.id = "td_uid_4_5d248ed3d9bdc";
block_td_uid_4_5d248ed3d9bdc.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5d248ed3d9bdc_rand","td_column_number":3,"live_filter_cur_post_id":287183,"live_filter_cur_post_author":"20","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5d248ed3d9bdc_rand","tdc_css_class_style":"td_uid_4_5d248ed3d9bdc_rand_style"}';
block_td_uid_4_5d248ed3d9bdc.td_column_number = "3";
block_td_uid_4_5d248ed3d9bdc.block_type = "td_block_related_posts";
block_td_uid_4_5d248ed3d9bdc.post_count = "3";
block_td_uid_4_5d248ed3d9bdc.found_posts = "19043";
block_td_uid_4_5d248ed3d9bdc.header_color = "";
block_td_uid_4_5d248ed3d9bdc.ajax_pagination_infinite_stop = "";
block_td_uid_4_5d248ed3d9bdc.max_num_pages = "6348";
tdBlocksArray.push(block_td_uid_4_5d248ed3d9bdc);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5d248ed41a75d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5d248ed3d9bdc" href="#">ARTICLES CONNEXES</a><a id="td_uid_6_5d248ed41a7a0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5d248ed3d9bdc" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_4_5d248ed3d9bdc class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://galsen221.com/video-astel-de-la-serie-moeurs-nous-revele-un-secret-sur-sa-vie-sentimentale" rel="bookmark" class="td-image-wrap" title="Vidéo &#8211; Astel de la série &#8220;Mœurs&#8221; nous révèle un secret sur sa vie sentimentale"><img width="218" height="150" class="entry-thumb" src="https://galsen221.com/wp-content/uploads/2019/07/Astel-de-la-série-Mœurs-218x150.jpg" srcset="https://galsen221.com/wp-content/uploads/2019/07/Astel-de-la-série-Mœurs-218x150.jpg 218w, https://galsen221.com/wp-content/uploads/2019/07/Astel-de-la-série-Mœurs-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo &#8211; Astel de la série &#8220;Mœurs&#8221; nous révèle un secret sur sa vie sentimentale" /></a></div> <a href="https://galsen221.com/category/buzz" class="td-post-category">Buzz</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://galsen221.com/video-astel-de-la-serie-moeurs-nous-revele-un-secret-sur-sa-vie-sentimentale" rel="bookmark" title="Vidéo &#8211; Astel de la série &#8220;Mœurs&#8221; nous révèle un secret sur sa vie sentimentale">Vidéo &#8211; Astel de la série &#8220;Mœurs&#8221; nous révèle un secret sur sa vie sentimentale</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://galsen221.com/03-photos-bac-valide-la-surprise-de-la-soeur-dabiba" rel="bookmark" class="td-image-wrap" title="03 Photos &#8211; BAC validé: la surprise de la sœur d&#8217;Abiba"><img width="218" height="150" class="entry-thumb" src="https://galsen221.com/wp-content/uploads/2019/07/sœur-dAbiba-218x150.jpg" srcset="https://galsen221.com/wp-content/uploads/2019/07/sœur-dAbiba-218x150.jpg 218w, https://galsen221.com/wp-content/uploads/2019/07/sœur-dAbiba-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="03 Photos &#8211; BAC validé: la surprise de la sœur d&#8217;Abiba" /></a></div> <a href="https://galsen221.com/category/buzz" class="td-post-category">Buzz</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://galsen221.com/03-photos-bac-valide-la-surprise-de-la-soeur-dabiba" rel="bookmark" title="03 Photos &#8211; BAC validé: la surprise de la sœur d&#8217;Abiba">03 Photos &#8211; BAC validé: la surprise de la sœur d&#8217;Abiba</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://galsen221.com/video-combat-contre-ouzin-keita-pawlish-a-deja-debute-les-entrainements" rel="bookmark" class="td-image-wrap" title="Vidéo- Combat contre Ouzin Keita : Pawlish a déjà débuté les entrainements"><img width="218" height="150" class="entry-thumb" src="https://galsen221.com/wp-content/uploads/2019/07/Ouzin-Keita-1-218x150.jpg" srcset="https://galsen221.com/wp-content/uploads/2019/07/Ouzin-Keita-1-218x150.jpg 218w, https://galsen221.com/wp-content/uploads/2019/07/Ouzin-Keita-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo- Combat contre Ouzin Keita : Pawlish a déjà débuté les entrainements" /></a></div> <a href="https://galsen221.com/category/buzz" class="td-post-category">Buzz</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://galsen221.com/video-combat-contre-ouzin-keita-pawlish-a-deja-debute-les-entrainements" rel="bookmark" title="Vidéo- Combat contre Ouzin Keita : Pawlish a déjà débuté les entrainements">Vidéo- Combat contre Ouzin Keita : Pawlish a déjà débuté les entrainements</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5d248ed3d9bdc" data-td_block_id="td_uid_4_5d248ed3d9bdc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5d248ed3d9bdc" data-td_block_id="td_uid_4_5d248ed3d9bdc"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><p><center><iframe src="https://www.dailymotion.com/embed/video/x7cd7vl?autoplay=1&amp;mute=1" width="100%" frameborder="0" allowfullscreen=""></iframe></center></p>
</div>
</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>PUBLICITÉ</span></h4> <div class="textwidget"><p><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8570934364286751" data-ad-slot="3852280222"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br />
</center></p>
</div>
</aside><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><p><center><iframe src="https://www.dailymotion.com/embed/video/x7cd7vl?autoplay=1&amp;mute=1" width="100%" frameborder="0" allowfullscreen=""></iframe></center></p>
</div>
</aside><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><p><center></p>
<div class="posts_block_sidebar">
<div style="margin-bottom: 15px; width: 300px; height: 120;"><a style="color: red;" href="https://www.youtube.com/channel/UCQ1eonmaU17uwOFE5lu_-Yw?sub_confirmation=1" target="_new" rel="noopener noreferrer"><img src="https://galsen221.com/wp-content/uploads/2019/06/Sans-titre-2.gif" border="0" /> </a><br />
<script src="https://apis.google.com/js/platform.js"></script></p>
<div class="g-ytsubscribe" data-channelid="UCQ1eonmaU17uwOFE5lu_-Yw" data-layout="full" data-count="hidden"></div>
</div>
</div>
<p></center></p>
</div>
</aside><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><p><center><iframe src="https://www.dailymotion.com/embed/video/x7cd7vl?autoplay=1&amp;mute=1" width="100%" frameborder="0" allowfullscreen=""></iframe></center></p>
</div>
</aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><p><center><iframe src="https://www.dailymotion.com/embed/video/x7ci9vu?autoplay=1&amp;mute=1" width="100%" frameborder="0" allowfullscreen=""></iframe></center></p>
</div>
</aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><p><center><iframe src="https://www.dailymotion.com/embed/video/x7ci9vu?autoplay=1&amp;mute=1" width="100%" frameborder="0" allowfullscreen=""></iframe></center></p>
</div>
</aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><p><center><iframe src="https://www.dailymotion.com/embed/video/x7ci9vu?autoplay=1&amp;mute=1" width="100%" frameborder="0" allowfullscreen=""></iframe></center></p>
</div>
</aside> </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://galsen221.com/"><img src="https://galsen221.com/wp-content/uploads/2019/02/g221-1.png" alt="Galsen221.com" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS DE NOUS</span></div><br>Directeur de publication: Mamadou M DIOP
<br>Service Commercial: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="126267705275737e61777c2020233c717d7f">[email&#160;protected]</a>
<br>Téléphone/Whatsapp: +221 77 133 91 19<div class="footer-email-wrap">Contactez-nous: <a href="/cdn-cgi/l/email-protection#7b16161f3b1c1a17081e1549494a55181416"><span class="__cf_email__" data-cfemail="523f3f361235333e21373c6060637c313d3f">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ-NOUS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/GLSN221" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/galsenpictures/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://paypal.me/DMDG221" title="Paypal">
<i class="td-icon-font td-icon-paypal"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/galsen221news" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCQ1eonmaU17uwOFE5lu_-Yw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-main-menu-container"><ul id="menu-main-menu-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-19505"><a href="https://galsen221.com">Accueil</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-201013"><a href="https://galsen221.com/presidentielle-2019">Présidentielle 2019</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-220866"><a href="https://galsen221.com/category/buzz">Buzz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-42892"><a href="https://galsen221.com/category/senegal">Sénégal</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3494"><a href="https://galsen221.com/category/politique">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3500"><a href="https://galsen221.com/category/faits-divers">Faits divers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-3496"><a href="https://galsen221.com/category/buzz">Buzz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42394"><a href="https://galsen221.com/category/economie">Economie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3504"><a href="https://galsen221.com/category/serie">Série</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-161030"><a href="https://galsen221.com/poemes-sur-le-prophete-psl">Poèmes مُحَمَّدٌ Iﷺ</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2019 Galsen221 - Diop Multimedia Development Group </div>
</div>
</div>
</div>
</div>
<div id="floating_ads_bottom_textcss_container">
<div id="floating_ads_bottom_textcss_wrap">
<div id="floating_ads_bottom_textcss_ad">
<center><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-8570934364286751" data-ad-slot="7923217399"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center> </div>
<div id="floating_ads_bottom_textcss_close">
<a href="#" onclick="document.getElementById('floating_ads_bottom_textcss_container').style.display='none';return false;" id="floating_ads_bottom_textcss_x"><img border="none" src="https://galsen221.com/wp-content/plugins/floating-ads-bottom/images/close.png" alt="x"></a>
</div>
</div>
</div>
<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script>


<style type="text/css" media="screen">
/* custom css theme panel */
#td-top-search {
display: none;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
@media screen and (max-width: 767px) {
body {
background-image: none !important;
}
}
}
</style>
<script src="https://galsen221.com/wp-content/cache/minify/c822c.js"></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://galsen221.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://galsen221.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
</body>
</html>
